












     
    
    
    
    
       
    


 















<!doctype html>

<html>
    <head>
	<div class="addthis">
  	












<!-- JHAV  -->

<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="639a605696373d6fd03c5758e435ea3d"></script>
<!-- END SHAREAHOLIC CODE -->
 	</div>
     













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="//www.telesurtv.net/arte/favicon.ico" type="image/x-icon"  />
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="186321186178">



     
    
    
    
     
     
      
     
       
    
    
    
    
    
        


	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/embimedia-telesurtvnet/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>  



    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
        
         
        
            
	            <script type='text/javascript'>
	                googletag.cmd.push(function () {
	                    googletag.defineSlot('/18910235/home_bottom', [300, 250], 'div-gpt-ad-1465261469364-0').addService(googletag.pubads());
	                    <!--googletag.defineSlot('/18910235/home_lead1', [728, 90], 'div-gpt-ad-1465261469364-1').addService(googletag.pubads());-->
	                   googletag.defineSlot('/18910235/Noticias_interno_lead1', [728, 90], 'div-gpt-ad-1465261644610-0').addService(googletag.pubads()); 
	                   googletag.defineSlot('/18910235/Noticias_interno_med1', [300, 250], 'div-gpt-ad-1465261644610-1').addService(googletag.pubads()); 
	                      googletag.defineSlot('/18910235/Noticias_interno_med2', [300, 250], 'div-gpt-ad-1465261644610-2').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_top', [728, 90], 'div-gpt-ad-1465261644610-3').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_bottom', [728, 90], 'div-gpt-ad-1465261147720-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_rec', [180, 150], 'div-gpt-ad-1465261147720-1').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_top', [728, 90], 'div-gpt-ad-1465261147720-2').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/envivo_top', [180, 150], 'div-gpt-ad-1465262063828-0').addService(googletag.pubads());
	                   googletag.defineSlot('/18910235/Notas_interno_1x1', [1, 1], 'div-gpt-ad-1530064993272-0').addService(googletag.pubads());
	                    googletag.pubads().collapseEmptyDivs();
	                    googletag.enableServices();
	                });
	            </script>
            
        
        
         



			

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html"},"headline":"Al menos 169 damnificados por fuertes oleajes en Ecuador","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1545780363604/sites/telesur/img/2018/12/25/oleaje-ecuador-costa.jpg","height":"340","width":"600"},"datePublished":"2018-12-25T07:13:01 -0400","dateModified":"2018-12-25T07:50:00 -0400","author":{"@type":"Person","name":"teleSUR - ja - MER"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"Noticias","description":"El autoridades ecuatorianas instaron a la poblaci&oacute;n a mantenerse alertas por&nbsp;el posible aumento del nivel del mar&nbsp;en los pr&oacute;ximos d&iacute;as."}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    
    <title> Al menos 169 damnificados por fuertes oleajes en Ecuador | Noticias | teleSUR</title>
    <meta name="description" content="&lt;p&gt;El autoridades ecuatorianas instaron a la poblaci&amp;oacute;n a mantenerse alertas por&amp;nbsp;el posible aumento del nivel del mar&amp;nbsp;en los pr&amp;oacute;ximos d&amp;iacute;as.&lt;/p&gt;"/>
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="es_ES"/>
    <meta name="revisit-after" content="1 days">
    <meta name="publish-date" content="2018-12-25 19:50:00">
    <link rel="amphtml" href="https://www.telesurtv.net/amp/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html"/>
        
        
        
        
            <meta name="news_keywords" content="Ecuador, damnificados, oleajes, alerta">
        
          
        
        	
        
            <meta name="Author" content="teleSUR - ja - MER"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="Noticias, América Latina, Ecuador"/>	
    <meta name="cXenseParse:title" content="Al menos 169 damnificados por fuertes oleajes en Ecuador"/>
    <meta name="cXenseParse:recs:articleid" content="1545781800000"/>
    
        
            <meta name="cXenseParse:recs:category" content="Noticias/América Latina"/>
        
            <meta name="cXenseParse:recs:category" content="Noticias/Ecuador"/>
        
    
    
    <meta name="cXenseParse:pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2018-12-25T19:50:00Z"/>
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1009084795820552" />
    <meta property="fb:admins" content="100010801890653" />	
    <meta property="fb:article_style" content="InstaART">
    <meta property="og:title" content="Al menos 169 damnificados por fuertes oleajes en Ecuador" />
    <meta property="og:url" content="https://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html" />
    <meta property="og:description" content="&lt;p&gt;El autoridades ecuatorianas instaron a la poblaci&amp;oacute;n a mantenerse alertas por&amp;nbsp;el posible aumento del nivel del mar&amp;nbsp;en los pr&amp;oacute;ximos d&amp;iacute;as.&lt;/p&gt;" />
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1545780363604/sites/telesur/img/2018/12/25/oleaje-ecuador-costa.jpg_1810791533.jpg" />
            <meta property="og:image" content="https://www.telesurtv.net/__export/1545780363604/sites/telesur/img/2018/12/25/oleaje-ecuador-costa.jpg_1689854195.jpg" />
        
    
    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURtv">
    <meta name="twitter:title" content="Al menos 169 damnificados por fuertes oleajes en Ecuador">
    <meta name="twitter:description" content="&lt;p&gt;El autoridades ecuatorianas instaron a la poblaci&amp;oacute;n a mantenerse alertas por&amp;nbsp;el posible aumento del nivel del mar&amp;nbsp;en los pr&amp;oacute;ximos d&amp;iacute;as.&lt;/p&gt;">
    <meta name="twitter:url" content="https://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html">
    
        <meta name="twitter:image:src" content="https://www.telesurtv.net/__export/1545780363604/sites/telesur/img/2018/12/25/oleaje-ecuador-costa.jpg_1689854195.jpg" />
     	
    <link rel="canonical" href="https://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html"/>

<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=27524"></script> 
<script type="text/javascript" src="//mx.ads.justpremium.com/adserve/js.php?zone=27525"></script>
	
<script async='async' type="text/javascript" src="/__export/1542995806351/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script async='async' type="text/javascript" src="/__export/1543244398869/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script async='async' type="text/javascript" src="/__export/1543245326901/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script async='async' type="text/javascript" src="/__export/1535709562000/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<link  href="/__export/1545148529940/system/modules/com.tfsla.diario.telesur/resources/css/css.css" media="all" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/__export/1542984625997/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" media="none" onload="if(media!='all')media='all'" />
	
<script async='async' src="/__export/1542995806351/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>	
<script type="text/javascript">
    $(window).load(function () {
        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>
  

 
<script type="text/javascript">
    $(function () {
        $('#slideVerticalBlog1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalBlog2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y',
                showCount: 5
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalBlog3').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next3',
            prevButton: '#slide_prev3',
            duration: 800,
        });
    });
</script>           

<script type="text/javascript">
    $(window).load(function () {
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });
    });
    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });
    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();
        });
    });
    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);

        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });
</script>

 
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601877']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>

    <script type="text/javascript">
        function addLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection;
            selection = window.getSelection();
            var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por teleSUR bajo la siguiente dirección: <br /> <a href='" + document.location.href + "'>" + document.location.href + "</a>. Si piensa hacer uso del mismo, por favor, cite la fuente y coloque un enlace hacia la nota original de donde usted ha tomado este contenido. www.teleSURtv.net";
            var copytext = selection + pagelink;
            var newdiv = document.createElement('pre');
            newdiv.style.position = 'absolute';
            newdiv.style.left = '-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function () {
                body_element.removeChild(newdiv);
            }, 0);
        }
    </script>

<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8745.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<script async='async' type="text/javascript">
WebFontConfig = {
	google: { families: [ 'Arimo:400,700,400italic'] } };
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/138871148/telesur.dw.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://www.telesurtv.net/").display();
</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/138871148/telesur.mw.1x1.vslider', [1, 1]).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://www.telesurtv.net/").display();
</script>	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/contenidos/2018/12/25/noticia_0027.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->	

</head>

<body>

















	
<script>
var showSignal = false;
  function mostrar_ocultar() {
	  showSignal = !showSignal; 
	  if (showSignal){
	    document.getElementById("cajaPlayerUltra").style.display="block";
	    document.getElementById("cajaPlayerUltra").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>';
	  }
	  else {
	    document.getElementById("cajaPlayerUltra").style.display="none";
	    document.getElementById("cajaPlayerUltra").innerHTML=" ";
	    document.getElementById("cajaPlayerUltraAudio").style.display="none";
	    document.getElementById("cajaPlayerUltraAudio").innerHTML=" ";
	  }
  }
</script>













 

        		 

 






<header id="header">
	<div class="wrap">
		
			<div class="sectionName">Nota</div>
		
		<div class="barTop">
			<div class="btnLang">				
					<a href="http://www.telesurenglish.net">English</a>
		</div>
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" alt="rss" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/aplicaciones.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" alt="aplicaciones" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/aplicaciones.html">APPS</a>
				</div>		
		</div>	
			<div class="dateHead">
				<span>25 diciembre</span>
			</div>
			<div class="sesionHead" style="display: flex;">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



















  






  

 


<!-- Modal -->
	<div class="modal-body" style="display: inline-flex;">
		<div class="logIn">
			<div class="modal" id="modal-user">
				<div class="modal-dialog">
					<div class="modal-header">
						<div>Ingresa a teleSUR</div>
			      			<a href="#" class="btn-close">×</a>
			    		</div>
			    
			    		<div class="wpLog">
						<div style="padding: 20px; display: block;">
					      		
					      		<form class="formulario" id="login">
								
								<div class="">
									<input type="text"  id="cal_login_username" name="cal_login_username" placeholder="Usuario*" onclick="validUser();">
								</div>
								<div class="">
									<input type="password"  id="cal_login_password" name="cal_login_password" placeholder="Contraseña*" onclick="validPass();">
								</div>
								<div id="valid-form-user"></div>
								
								<div class="checkline row clear">   
									<div class="squaredThree">
										<input type="checkbox" name="rememberMe" id="rememberMe" checked>
										<label for="rememberMe"></label>
									</div>
									<div class="txtregister">Recordar mi usuario</div>	
								</div> 
								
								<div>
									<button id="form-login-submit" class="" data-sendlogin>Enviar</button>
									<a href="#" class="btn-close-modal">Cancelar</a>
								</div>	
							</form>									
						</div>
						<div>
							<a href="/usuarios/recuperar-clave.html" class="olvideLogIn" >¿Olvidaste tu contraseña?</a>
						</div>
						<div style="display: inline-block; padding:10px 0px 10px">
								<div style="padding: 0px 0px 10px 0px">
									<span>o ingresa con:</span>
								</div>
							    	
							    	
									<a onclick="javascript:CMS.social.login('twitter', false, '8', 'telesur');" class="btnTwit">
										<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
									</a>
									<a onclick="javascript:CMS.social.login('facebook', false, '8', 'telesur');" class="btnFace">
										<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
									</a>
									<a onclick="javascript:CMS.social.login('googlePlus', false, '8', 'telesur' );" class="btnGPlus">
										<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
									</a>
								
						</div>
					</div>
					
					
					<div class="modal-footer">
						<div>
							<a href="/usuarios/registro.html" class="btnReg">Regístrate</a> 
						</div>
			      		</div>
			      	</div>
			</div>
		</div>
	</div>

	
<script async='async' src="/__export/1543244828471/system/modules/com.tfsla.diario.telesur/resources/js/loginAndLogout.js"></script>


				<div class="sessionUser">
					 
				</div>
				<div class="searchHead">
					<form action="/buscar.html" method="post">
						<input type="text" name="search_form" value="" placeholder="Buscar">
						<input type="submit" name="enviar" value="">
					</form>
				</div>
			</div>
		</div>
		<div class="barMid">        
			<a href="/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/Texto-telesur-hd.png_1571705870.png" width="98" height="37" alt="Telesur" /></div>
			</a>
			<div class="button-red large">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			            <a href="#.">&nbsp;en vivo</a>
		        </div> 
		 
		        
		        
		</div>
		<nav>
			<i><span></span><span></span><span></span></i>
		 	












<ul>
	<li><a href="#"  >inicio</a></li>
	
		
			
					
					
						
					
					

					
				
				<li class="actv">
					
						<a class="actv"  href="/seccion/news/index.html" class="select"  target="_self"  title="Noticias">Noticias</a>
					
					
					
					
						<ul class="subMob">
							
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">Latinoamérica y el Caribe</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">Mundo</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">Deportes</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">Cultura</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">Tecnología</a></li>
									
									
									
											
							
						</ul>
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
					
						<a class="" href="https://videos.telesurtv.net/"  title="Videos">Videos</a>
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/opinion/index.html"  target="_self"  title="Opinión">Opinión</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/blog/index.html"  target="_self"  title="Blogs">Blogs</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/imreporter/index.html"  target="_self"  title="Soy Reportero">Soy Reportero</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/programas/index.html"  target="_self"  title="Programas">Programas</a>
					
					
					
					
				</li>
						
		
	
</ul>  
			<a href="#" class="btnBoletin" >Suscríbete al Boletín</a>
			










 
	
	<div id="suscrip" class="activ">
		<h5><i><span></span></i>Suscríbete al Boletín 
			<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
			<div class="wpSus">
				<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
					<input id="email" class="inputbox" type="text" placeholder="Correo electrónico"  name="email" size="30" maxlength="255" />
					<input id="subscribe1" type="submit" value="Suscríbete" name="boton1" />	
				</form>
				<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
				</div>
			</div>
		</div>
	 <script> 
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe1").click(function () {
	 	var dataString = $('#Principal').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; 
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroPrincipal").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroPrincipal").css("background-color", "#1A2042");
					 			$("#RegistroPrincipal").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroPrincipal").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroPrincipal").html("El correo que ha ingresado es incorrecto");
					 	}
					 	
					 	$("#Principal").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 
		</nav>
	</div>
	













	
	
						
		

		
		
	 	
							
			
			

				
					<div class="subMenu">
						<div class="wrap">	
				
				
					<a  class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">
						Latinoamérica y el Caribe
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">
						Mundo
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">
						Deportes
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">
						Cultura
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">
						Tecnología
					</a>
				
				
				
					
			
		
				</div>
			</div>
			
		
		
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
		













	
		<div class="diaryHead">
			<div class="wrap">			
			<div class="agendaHome">
			<a href="/seccion/telesur_agenda" class="agendaSeccion"> <strong>En Profundidad</strong> </a>
			<div class="agendaTit">
			   				
        		<a itemprop="name headline" href="/news/-efectos-sanciones-economicas-nica-act-gobierno-nicaragua-20181212-0052.html" title="Nica Act de EE.UU. ">
        		Nica Act de EE.UU. 
        		</a>	                	
	

	   				
        		<a itemprop="name headline" href="/telesuragenda/yemen-guerra-crisis-humanitaria-20181220-0036.html" title="Crisis humanitaria en Yemen">
        		Crisis humanitaria en Yemen
        		</a>	                	
	

	   				
        		<a itemprop="name headline" href="/news/razones-entender-presencia-eeuu-siria-guerra-20180209-0039.html" title="EE.UU. en Siria">
        		EE.UU. en Siria
        		</a>	                	
	

	   				
        		<a itemprop="name headline" href="/news/valparaiso-chile-paro-portuario-conflicto-claves--20181218-0015.html" title="Paro portuario en Chile">
        		Paro portuario en Chile
        		</a>	                	
	
				</div>
				</div>
				<ul class="redes">
					<li><a title="facebook" target="_blank" rel="noopener" href="http://facebook.com/teleSUR"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="facebook" /></a></li>
					<li><a title="twitter" target="_blank" rel="noopener" href="http://twitter.com/teleSURtv"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="twitter" /></a></li>
					<li><a title="Google Plus" target="_blank" rel="noopener" href="https://plus.google.com/118206615613074383260/posts"><img src="/export/sites/telesur/arte/redes/gplus.png_1824527817.png" width="25" height="25" alt="Google Plus" /></a></li>
					<li><a title="Instagram" target="_blank" rel="noopener" href="http://instagram.com/telesurtv"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Instagram" /></a></li>
					<li><a title="Pinteres" target="_blank" rel="noopener" href="http://www.pinterest.com/telesurtv/"><img src="/export/sites/telesur/arte/redes/pinterest.png_1824527817.png" width="25" height="25" alt="Pinteres" /></a></li>
					<li><a title="YouTube" rel="noopener" href="https://www.youtube.com/user/telesurtv"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="YouTube" /></a></li>
					<li><a title="Paper.li" rel="noopener" href="http://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli.png_1824527817.png" width="25" height="25" alt="Paper.li" /></a></li>
				</ul>
			</div>
		</div>
	

	
	
</header>



    

    <!-- Container -->
    <div id="container">
        











<script>
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }
    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) {
    window.open(theURL,winName,features);
    }
</script>

<script> 
jQuery(function( $ ) {
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});
    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>
<div id="liveBox">
    <div class="wrap">
            <div id="cajaPlayerUltra" class="draggable ui-widget-content"></div>
        <div class="bannerVivo">
            











   
	
		
	

            <div id='div-gpt-ad-1465262063828-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
                </script>
            </div>
        </div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Señal en Vivo</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Solo Audio</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">


                <!-- side bar -->

                












<!-- JHAV ¿Cuál será la palabra del año 2018? 
<div class="addthis_toolbox addthis_default_style addthis_16x16_style" addthis:title='¿Cuál será la palabra del año 2018?' addthis:url="https://www.telesurtv.net/news/Cual-sera-la-palabra-del-ano-2018-20181225-0015.html" >
</div>

<script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
<script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5526cf194ef5933c" async="async"></script> -->
 

                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">

                        











   
	
		
			 
				
				
				
		
						<div id='div-gpt-ad-1465261644610-0' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-0'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>   
                   
                </div>
                
              


                <div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">
                                <span class="itacaput">	
                                    <a href="/seccion/news" class="her" alt="Noticias" title="Noticias">Noticias</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/SubSecciones/news/latinaamerica/" class="her" alt="América Latina" title="América Latina"> > América Latina</a>									
                                        
                                    
                                        
                                    								
                                </span>																											

                                <div class="blue">
                                    <a class="her"><h1>Al menos 169 damnificados por fuertes oleajes en Ecuador</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                                    Prensa Latina - @inocarec<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        













	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			 				 
		</ul>                     
	</div>
	
		
		 
	
	
	
        
		<div id="fotos">
			        				
										
                               					    
													
									<img itemprop="contentURL" src="../arte/grey.gif" data-original="/__export/1545780363604/sites/telesur/img/2018/12/25/oleaje-ecuador-costa.jpg_1718483347.jpg" alt='Unas 83 viviendas han sido afectadas por los embates de las olas y diez están completamente destruidas.' class="kalooga_34297" title="Unas 83 viviendas han sido afectadas por los embates de las olas y diez están completamente destruidas. | Foto: Metro Ecuador" width="600" height="340" />
									<div class="caption" content='Unas 83 viviendas han sido afectadas por los embates de las olas y diez están completamente destruidas.'><h2>Unas 83 viviendas han sido afectadas por los embates de las olas y diez están completamente destruidas. | Foto: Metro Ecuador</h2></div>
								
								
								
									
					 
		</div>
        

<script>
	$(window).load(function(){
		$('.prev, .next').removeAttr('style');
	});
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});
	}
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>
                                    
                                    
                                </div>
			   </figure>		
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            	
                                                
        					<div class="capdate">Publicado  25 diciembre 2018    (Hace 4 minutos) <!--25-12-2018 19:50:00--></div>
                                       
                                    </div>
                                   
                            	<div class="barra-redes">   
                                     










 

<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="https://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html"</span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup"  alt="Comentarios" title="Comentarios" >
					<div class="share-desc">Comentarios</div>
					</a>
				</li>
			</ul>
			<div class="barra-addthis-contador" >				
		            <div class="addthis_sharing_toolbox"></div>
		            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55aa85125863dd2c" async="async"></script>
		            <script>var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
			    <script>var addthis_config = {"data_track_clickback":false};</script>
			</div>
		</div>
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" alt="Aumenta tamaño de Texto" title="Aumenta tamaño de Texto" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" alt="Disminuye tamaño de Texto" title="Disminuye tamaño de Texto" /></a>
		</div>
</div>                                     
                               	     </div> 
                                    
                                    
                                    
                                    <div class="caprw">
                                        					                                  
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->


                        <!-- inicio widget interno Cxense -->
                        <div class="col-300">
                        
                        
                            <div class="row clear"> 
                           
                                












<div class="contRightC">
	<div class="banners cont">
		<div id='div-gpt-ad-1465261644610-1'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-1'); });
			</script>
		</div>
	</div>
	<div class="cxenseINT"> 
		<div id="cx_87101dee73d1e6b3f5260bc0017744d8bf24b39a" style="display:none"></div>
		<script>
		    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['insertWidget', {
		        widgetId: '87101dee73d1e6b3f5260bc0017744d8bf24b39a',
		        insertBeforeElementId: 'cx_87101dee73d1e6b3f5260bc0017744d8bf24b39a',
		        width: 300, height: 864, renderTemplateUrl: 'auto'
		    }]);
		    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
	</div>
		
	<div class="banners cont">
		<div id='div-gpt-ad-1465261644610-2' >
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-2'); });
		</script>
		</div>
	</div>
</div>
        













<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		












 


	
		
			
			
		 
			













<script src="/__export/1534266149000/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script src="//jwpsrv.com/library/HeeyEgeeEeS9bCIAC0MJiQ.js"></script>
<script src="/__export/1543246741821/system/modules/com.tfsla.diario.telesur/resources/js/videos-fn.js"></script>
<script>
	
	jQuery(document).ready(function($){
		$().GetCorresponsalINT();
	});
</script>
<div class="kalooga_34305"></div>
<div class="correspo" >
	<a href="//videos.telesurtv.net/videos/noticia/corresponsales"><h6>Videos</h6></a>
	<ul class="listvideo" id="videoCorres">
	</ul>
</div>	
					
	
	
	</div>
	
		                            
                              
                        
         	
	
		
	
					
	

	
		
	<div class="cont">	            	
        	












 


	
		
			
			
		 
			














<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="http://www.telesurtv.net/seccion/blog/index.html"><div class="CintaBlog">Blogs</div></a>
	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/El-fascismo-de-Brasil-amenaza-al-mundo-y-los-brasilenos-20181105-0002.html" title="El fascismo de Brasil amenaza al mundo y los brasileños">
							<img src="/__export/1541476548000/sites/telesur/img/multimedia/2018/11/05/simpatizantes_del_candidato_a_la_presidencia_de_brasil_jair_bolsonaro_celebran_su_victoria_hoyx_domingo_28_de_octubre_de_2018x_en_la_avenida_paulistax_en_sao_paulo_xbrasilx_-_efe.jpg_782479081.jpg" width='80' height='80' alt="El fascismo de Brasil amenaza al mundo y los brasileños" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/El-fascismo-de-Brasil-amenaza-al-mundo-y-los-brasilenos-20181105-0002.html" title='El fascismo de Brasil amenaza al mundo y los brasileños'>El fascismo de Brasil amenaza al mundo y los brasileños</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/Tribeiro" class="autor" alt="Tulio Ribeiro" title="Tulio Ribeiro"> 
											 Tulio Ribeiro 
										</a>
										<meta content="Tulio Ribeiro"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/la-declaracion-balfour-pablo-jofre-20181106-0003.html" title="La Declaración Balfour">
							<img src="/__export/1541516994000/sites/telesur/img/blog/2018/11/06/belforu.png_782479081.png" width='80' height='80' alt="La Declaración Balfour" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/la-declaracion-balfour-pablo-jofre-20181106-0003.html" title='La Declaración Balfour'>La Declaración Balfour</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/pleal" class="autor" alt="Pablo Jofre Leal" title="Pablo Jofre Leal"> 
											 Pablo Jofre Leal 
										</a>
										<meta content="Pablo Jofre Leal"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/eeuu-israel-trump-netanyahu-jerusalen-jalifa-20181121-0003.html" title="¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén?">
							<img src="/__export/1542822228000/sites/telesur/img/opinion/2018/11/21/estados_unidos_israel_trump_netanyahu.jpg_782479081.jpg" width='80' height='80' alt="¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén?" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/eeuu-israel-trump-netanyahu-jerusalen-jalifa-20181121-0003.html" title='¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén?'>¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén...</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/ajalife" class="autor" alt="Alfredo Jalife" title="Alfredo Jalife"> 
											 Alfredo Jalife 
										</a>
										<meta content="Alfredo Jalife"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Cataclismo-trumpiano-Retira-tropas-de-Siria-y-Afganistan-renuncia-del-general-James-Mattis-20181223-0001.html" title="Cataclismo trumpiano: Retira tropas de Siria y Afganistán; renuncia del general James Mattis">
							<img src="/__export/1545609577903/sites/telesur/img/2018/12/23/dt.jpg_782479081.jpg" width='80' height='80' alt="Cataclismo trumpiano: Retira tropas de Siria y Afganistán; renuncia del general James Mattis" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/Cataclismo-trumpiano-Retira-tropas-de-Siria-y-Afganistan-renuncia-del-general-James-Mattis-20181223-0001.html" title='Cataclismo trumpiano: Retira tropas de Siria y Afganistán; renuncia del general James Mattis'>Cataclismo trumpiano: Retira tropas de Siria y Afganistán...</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/ajalife" class="autor" alt="Alfredo Jalife" title="Alfredo Jalife"> 
											 Alfredo Jalife 
										</a>
										<meta content="Alfredo Jalife"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>
     	
	


	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			










 
	
	<div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" />
	 		Boletines
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" alt="teleSUR" title="teleSUR" />	 	
	 		<div class="parrafbol"><p>Recibe nuestros boletines de noticias directamente en tu bandeja de entrada</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Correo electrónico" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Suscríbete" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			Ya me he suscrito | No volver a mostrar este mensaje.				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>		
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 <script>
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},10000);
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },10000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	  <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp";
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Su suscripción fue realizada satisfactoriamente");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200); 		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("Esta dirección de correo ya se encuentra registrada");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("El correo que ha ingesado está vacío o es incorrecto");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	$("#Bloque").reset();                                                
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
	 </script> 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Su suscripción fue realizada satisfactoriamente.</div>
	 	</div>
	 </div>
	 	
					
	
 
		</div>             
	</div>   
	  
	
	
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
				
					
	
 
		</div>             
	</div> 
	   <div class="bnrs-sect" Style="margin-left:120px">
		











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

	   </div>
</div><!--colfor-->
                            </div>
                            
                        </div>
                        <!-- ifin widget interno Cxense -->
                      
                   
                   
                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six">
                            <div class="cont bordercountry">
                                <div class="dest cont">
                            
                                    
                                    	<h3 class="op-kicker">
                                        	<div class="subtitle"><p>El autoridades ecuatorianas instaron a la poblaci&oacute;n a mantenerse alertas por&nbsp;el posible aumento del nivel del mar&nbsp;en los pr&oacute;ximos d&iacute;as.</p></div>
                                        </h3>                                        
                                    
                                    
				<div class="row clear">
                           		 











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<!-- /18910235/Notas_interno_1x1 --><div id='div-gpt-ad-1530064993272-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530064993272-0'); });//]]>--></script></div>

			
		
	

                               </div>
                                                            
                                    <div class="txt_newworld">
																			
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>El Servicio Nacional de Gestión de Riesgos y Emergencias (<strong>Sngre</strong>) informó este martes que al menos 169<strong> </strong>personas resultaron<strong>&nbsp;damnificadas </strong>y casi un <strong>centenar </strong>de<strong> viviendas </strong>dañadas como consecuencia de&nbsp;los<strong> fuertes oleajes</strong> que han azotado las costas de <strong>Ecuador</strong>.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>De acuerdo con el ente,&nbsp;las zonas más afectadas han sido los cantones de Atacames, Eloy Alfaro y Rioverde, en la provincia de Esmeraldas; así como en las ciudades de Pedernales y Jama, provincia de Manabí; y&nbsp;Santa Rosa,&nbsp;provincia El Oro.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <div style="text-align:center">
 <div class="ck-twitter" id="twitter-69" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">[INFORME] El <a href="https://twitter.com/inocarec?ref_src=twsrc%5Etfw">@inocarec</a> comunica que debido a la presencia de oleajes provenientes del pacífico Norte con periodos mayores a 18 segundos y la ocurrencia de un máximo aguaje, en las costas del Ecuador se presentará un incremento inusual del nivel del mar. <a href="https://t.co/Z5H6hYHDvZ">https://t.co/Z5H6hYHDvZ</a> <a href="https://t.co/ecDbM8zbAI">pic.twitter.com/ecDbM8zbAI</a></p>— INOCAR (@inocarec) 
   <a href="https://twitter.com/inocarec/status/1076575694602289152?ref_src=twsrc%5Etfw">22 de diciembre de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p>Hasta el momento, se contabilizaron unas&nbsp;83 viviendas&nbsp;afectadas por los embates de las olas y diez completamente destruidas.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>Los entes gubernamentales han iniciado, desde el pasado 23 de diciembre, los protocolos para atender las emergencias&nbsp;y entregar los&nbsp;kit de alimentos a los damnificados.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>Los <strong>fuertes oleajes </strong>han causado la destrucción total del malecón,&nbsp;locales y bares ubicados en la parroquia Súa del cantón Atacames&nbsp;mientras que&nbsp;los residentes de la zona fueron evacuados de emergencia hacia refugios y albergues.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>Las autoridades de <strong>Sngre </strong>alertaron a las<strong> comunidades residentes de Súa </strong>y la franja costera del cantón Atacames a estar alertas ante el posible aumento de las olas en los próximos días.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>>>&nbsp;<a href="https://www.telesurtv.net/news/tsunami-muertos-heridos-indonesia-20181222-0031.html" target="_blank">Sube a 429 cifra de muertos por tsunami en Indonesia</a></p>								
                                         																		
                                    </div>

                                    
                                        
                                    

                                    
                                    
                                    

                                    
                                        
                                            <div class="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        			                    
                                        <a href="/tags/Ecuador" alt="Ecuador" title="Ecuador">Ecuador</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/damnificados" alt="damnificados" title="damnificados">damnificados</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/oleajes" alt="oleajes" title="oleajes">oleajes</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/alerta" alt="alerta" title="alerta">alerta</a>
                                        
                                            </div>						
                                        
                                    	
                                    
                                    
                                   	

                                    	
                                    
								
								
                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                            <address>
                                                <a class="her">
                                                    
                                                        Prensa Latina - @inocarec<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>
                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                Por: <span class="itacaput"><a style="width: auto" class="her" alt="teleSUR - ja - MER" title="teleSUR - ja - MER">teleSUR - ja - MER</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            

                                        </div>
                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																

                            <!-- Slider MOBILE 
                            










 

<div class="cont desktop">					
	<div class="relacINTmob">Lea Tambien</div>        
		
		
			
					<ul>	
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html" title="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados." alt="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados.">	
												<meta itemprop="description" content='Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados.'>
												<img itemprop="contentURL" src="/__export/1545769814350/sites/telesur/img/2018/12/25/me10fo05_1.jpg_1998646312.jpg" data-original="/__export/1545769814350/sites/telesur/img/2018/12/25/me10fo05_1.jpg_1998646312.jpg" width='150' height='120' alt="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html" title="Líder mapuche argentina explica la desaparición de su hija" alt="Líder mapuche argentina explica la desaparición de su hija">
										Líder mapuche argentina explica la desaparición de su hija
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html" title="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca." alt="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca.">	
												<meta itemprop="description" content='Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca.'>
												<img itemprop="contentURL" src="/__export/1545776296122/sites/telesur/img/2018/12/25/guatemala.jpg_1998646312.jpg" data-original="/__export/1545776296122/sites/telesur/img/2018/12/25/guatemala.jpg_1998646312.jpg" width='150' height='120' alt="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html" title="Exigen respuestas por muerte de niña migrante en EE.UU." alt="Exigen respuestas por muerte de niña migrante en EE.UU.">
										Exigen respuestas por muerte de niña migrante en EE.UU.
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html" title="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre." alt="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre.">	
												<meta itemprop="description" content='Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre.'>
												<img itemprop="contentURL" src="/__export/1545765487815/sites/telesur/img/2018/12/25/nixo_migrante_muere_eeuu.jpg_1998646312.jpg" data-original="/__export/1545765487815/sites/telesur/img/2018/12/25/nixo_migrante_muere_eeuu.jpg_1998646312.jpg" width='150' height='120' alt="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html" title="Muere otro niño en manos de autoridades de EE.UU. en frontera con México" alt="Muere otro niño en manos de autoridades de EE.UU. en frontera con México">
										Muere otro niño en manos de autoridades de EE.UU. en frontera c
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html" title="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México." alt="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México.">	
												<meta itemprop="description" content='Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México.'>
												<img itemprop="contentURL" src="/__export/1545763728498/sites/telesur/img/2018/12/25/venezuela_nicolas_maduro_condolencias_mexico_accidente_helicoptero.jpg_1998646312.jpg" data-original="/__export/1545763728498/sites/telesur/img/2018/12/25/venezuela_nicolas_maduro_condolencias_mexico_accidente_helicoptero.jpg_1998646312.jpg" width='150' height='120' alt="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html" title="Pdte. Maduro expresa condolencias a México por accidente aéreo" alt="Pdte. Maduro expresa condolencias a México por accidente aéreo">
										Pdte. Maduro expresa condolencias a México por accidente aéreo
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
				
</div>   -->


                <!--sliderlatest relacionadas-->
                <div class="row clear desktop">
		<div class="cont">
			
				












<div class="contINT2">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Noticias Relacionadas</div>
									   								
						<li>
							<article class="INT2" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html" title="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados." alt="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados.">	
												<meta itemprop="description" content='Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados.'>
												<img itemprop="contentURL" src="/__export/1545769814350/sites/telesur/img/2018/12/25/me10fo05_1.jpg" data-original="/__export/1545769814350/sites/telesur/img/2018/12/25/me10fo05_1.jpg" width='180' height='120' alt="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html" title="Líder mapuche argentina explica la desaparición de su hija" alt="Líder mapuche argentina explica la desaparición de su hija">
										Líder mapuche argentina explica la desaparición de su hija
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html" title="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca." alt="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca.">	
												<meta itemprop="description" content='Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca.'>
												<img itemprop="contentURL" src="/__export/1545776296122/sites/telesur/img/2018/12/25/guatemala.jpg" data-original="/__export/1545776296122/sites/telesur/img/2018/12/25/guatemala.jpg" width='180' height='120' alt="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html" title="Exigen respuestas por muerte de niña migrante en EE.UU." alt="Exigen respuestas por muerte de niña migrante en EE.UU.">
										Exigen respuestas por muerte de niña migrante en EE.UU.
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html" title="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre." alt="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre.">	
												<meta itemprop="description" content='Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre.'>
												<img itemprop="contentURL" src="/__export/1545765487815/sites/telesur/img/2018/12/25/nixo_migrante_muere_eeuu.jpg" data-original="/__export/1545765487815/sites/telesur/img/2018/12/25/nixo_migrante_muere_eeuu.jpg" width='180' height='120' alt="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html" title="Muere otro niño en manos de autoridades de EE.UU. en frontera con México" alt="Muere otro niño en manos de autoridades de EE.UU. en frontera con México">
										Muere otro niño en manos de autoridades de EE.UU. en frontera c
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html" title="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México." alt="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México.">	
												<meta itemprop="description" content='Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México.'>
												<img itemprop="contentURL" src="/__export/1545763728498/sites/telesur/img/2018/12/25/venezuela_nicolas_maduro_condolencias_mexico_accidente_helicoptero.jpg" data-original="/__export/1545763728498/sites/telesur/img/2018/12/25/venezuela_nicolas_maduro_condolencias_mexico_accidente_helicoptero.jpg" width='180' height='120' alt="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html" title="Pdte. Maduro expresa condolencias a México por accidente aéreo" alt="Pdte. Maduro expresa condolencias a México por accidente aéreo">
										Pdte. Maduro expresa condolencias a México por accidente aéreo
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>  
			</div> 
		</div>
                <!--fin sliderlatest video-->


                        </div>
                        <!-- fin colmna izq col-six -->
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->

                <!--sliderlatest relacionadas
                <div class="row clear desktop">
		<div class="cont">
			
				












<div class="contINT">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Noticias Relacionadas</div>
									   								
						<li>
							<article class="INT" >	
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html" title="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados." alt="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados.">
												<img src="/__export/1545769814350/sites/telesur/img/2018/12/25/me10fo05_1.jpg_1909072827.jpg" data-original="/__export/1545769814350/sites/telesur/img/2018/12/25/me10fo05_1.jpg_1909072827.jpg" width='180' height='120' alt="Millán instó al Gobierno a reconocer el derecho de los pueblos mapuches a desarrollar su espiritualidad y a devolver los lugares sagrados." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/news/lider-mapuche-moira-millan-relato-desaparicion-llanka-20181225-0021.html" title="Líder mapuche argentina explica la desaparición de su hija" alt="Líder mapuche argentina explica la desaparición de su hija">
										Líder mapuche argentina explica la desaparición de su hija
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" >	
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html" title="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca." alt="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca.">
												<img src="/__export/1545776296122/sites/telesur/img/2018/12/25/guatemala.jpg_1909072827.jpg" data-original="/__export/1545776296122/sites/telesur/img/2018/12/25/guatemala.jpg_1909072827.jpg" width='180' height='120' alt="Los familiares no pudieron acompañar el traslado de los restos de la menor por órdenes de la Cancillería guatemalteca." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/news/guatemala-velorio-nina-migrante-fallecida-eeuu-20181224-0028.html" title="Exigen respuestas por muerte de niña migrante en EE.UU." alt="Exigen respuestas por muerte de niña migrante en EE.UU.">
										Exigen respuestas por muerte de niña migrante en EE.UU.
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" >	
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html" title="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre." alt="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre.">
												<img src="/__export/1545765487815/sites/telesur/img/2018/12/25/nixo_migrante_muere_eeuu.jpg_1909072827.jpg" data-original="/__export/1545765487815/sites/telesur/img/2018/12/25/nixo_migrante_muere_eeuu.jpg_1909072827.jpg" width='180' height='120' alt="Este es el segundo caso de un menor de Guatemala que fallece bajo custodia de las autoridades migratorias de EE.UU. en este diciembre." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/news/muere-otro-nino-migrante-eeuu-frontera-mexico-20181225-0019.html" title="Muere otro niño en manos de autoridades de EE.UU. en frontera con México" alt="Muere otro niño en manos de autoridades de EE.UU. en frontera con México">
										Muere otro niño en manos de autoridades de EE.UU. en frontera c
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" >	
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html" title="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México." alt="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México.">
												<img src="/__export/1545763728498/sites/telesur/img/2018/12/25/venezuela_nicolas_maduro_condolencias_mexico_accidente_helicoptero.jpg_1909072827.jpg" data-original="/__export/1545763728498/sites/telesur/img/2018/12/25/venezuela_nicolas_maduro_condolencias_mexico_accidente_helicoptero.jpg_1909072827.jpg" width='180' height='120' alt="Venezuela extendió su compromiso de acompañamiento, apoyo y respaldo a México." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/news/venezuela-nicolas-maduro-condolencias-mexico-accidente-helicoptero-20181225-0018.html" title="Pdte. Maduro expresa condolencias a México por accidente aéreo" alt="Pdte. Maduro expresa condolencias a México por accidente aéreo">
										Pdte. Maduro expresa condolencias a México por accidente aéreo
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>  
			</div> 
		</div>
                <!--fin sliderlatest video-->

                <div class="row clear"> 
                    <div class="banners"> 
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div id='div-gpt-ad-1465261644610-3'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-3'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>  
                </div>  
                  
                <div class="row clear"> 
                    <div class="banners"> 
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<!-- /18910235/Adhesion --><div id='div-gpt-ad-1493942656293-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493942656293-0'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>  
                </div>  
                
                
                  
		<!-- PUBLICIDAD Revcontent -->
		
		<!--FIN PUBLICIDAD Revcontent-->
		
		<!-- Publicidad EMbiMedia -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
  		<!--Fin EmbiMedia-->
		

                <!-- Comment -->

                <a name="comsup"> </a>

                





















<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1009084795820552',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1009084795820552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");
        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>
<div id="comment-interno-nota">
	<div class="contner">
	    <div class="clearfix">
	        
	            <div class="nav">
	                <input type="checkbox" id="toggle" />
	                <label for="toggle" class="toggle" onclick></label>
	                <ul class="menu">
	                    <li id="btn-face" class="">
	                        <a id="btn-cf" href="#.">
	                            <span class="icofb"> </span>
	                            Comentarios con facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html"></span>)</a>
	                    </li>	             
	                    <li id="btn-nativo" class="">
	                        <a id="btn-cn" href="#.">
	                            <span class="icots"> </span>
	                             Comentarios con teleSUR (0)</a>
	                    </li>	              
	                </ul>
	            </div>
	    </div>
	    <div class="comentArtic">
	        <div id="comentFace">
	            <div class="wrapper">
	                </br> 
	                <div class="row clear"> 
	                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/ecuador-damnificados-oleajes-alerta-sngre-20181225-0027.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
	                </div>
	                
	            </div>
	        </div>
	        <div id="comentNativos"> 
	            
	                			
	                    <div class="wrapper">
	                        <div class="row clear">
	                            <div class="col">
	                                <div style="margin:30px 0"></div>                
	                                <div class="col" >
	                                    <div class="cont" id="coment-nota">
	                                        <div class="comsup">
	                                            <div class="titcomment">
	                                                <div class="titlecom" id="comentarios">Comentarios</div>
	                                                <div class="gblogrs">
	                                                    <div class="num">0</div>
	                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" />
	                                                </div>	                                    
	                                            </div>
	                                              
		                                   <div class="signin desktop">
	                                                <p>Ingresa o Regístrate para poder comentar, usar el foro y más</p>
	                                                <div class="btnConf"> <a href="#modal-user" id="log-in-telesur" alt="Ingresar" title="Ingresar">Ingresar</a> <a href="/usuarios/registracion.html" alt="Regístrate" title="Regístrate">Regístrate</a> </div>	                                                
	                                                <div class="clear"></div>
	                                            </div>	
	                                            	
	                                            	
	                                            
	                                                <div class="row clear">
	                                                    <div class="col">
	                                                        <div style="margin:30px 0"></div>                
	                                                        <div class="col">	                    
	                                                            <div class="cont">
	                                                                <div class="fraseComment">Nota sin comentarios.</div>
	                                                            </div>        
	                                                        </div>		    			
	                                                    </div>
	                                                </div>		
	                                            	                            	
	                                        </div>
	                                    </div>        
	                                </div>	    			
	                            </div>
	                        </div>
	                    </div>    	    
	                 
	                  
	            
	        </div>
	    </div>
	</div>
</div>


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                      <div class="col-mid3 colmar">			
                            











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                        </div>
                        <div class=" col-mid3">
                            











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<script>   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');   var m3_r = Math.floor(Math.random()*99999999999);   if (!document.MAX_used) document.MAX_used = ',';   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);   document.write ("?zoneid=139");   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));   document.write ("&amp;loc=" + escape(window.location));   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");   document.write ("'><\/scr"+"ipt>");//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a1130339&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=139&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1130339' border='0' alt='' /></a></noscript>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                        </div>
                    </div>
                </div>    

            </div><!--wrapper-->
        	<!--Fin if iframe-->
        
    </div><!--conteiner-->














<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			<img src="/export/sites/telesur/arte/logo-footer.jpg_367245745.jpg" width="85" height="25" alt="Telesur" />
			<a href="#" class="subirBtn" alt="Subir" title="Subir">
		    			<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    		</a>
			<ul class="footMobile">
				<li><a href="/pages/terminosdeuso.html">Terminos de uso</a></li>				
			</ul>
		</div>
		<div class="colFoot">
			<h4>Sobre teleSUR</h4>
			<a href="/pages/sobrenosotros.html">Acerca teleSUR</a>
			<a href="/pages/contacto.html">Contactos</a>
			<a href="/pages/equipo.html">Equipo</a>
			<a href="/pages/empleos.html">Empleos</a> 
			<a href="/pages/terminosdeuso.html">Terminos de uso</a>
			<a href="/pages/aplicaciones.html">Aplicaciones</a>
			<a href="/pages/coberturasatelital.html">Cobertura satelital</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/contratacionpublica.html">Contratación pública</a>
		</div>
		<div class="colFoot">
			<h4>Canales</h4>
			<a href="/SubSecciones/news/latinaamerica/index.html">Latinoamérica</a> 
			<a href="/SubSecciones/news/world/index.html">Vuelta al mundo</a> 
			<a href="/SubSecciones/news/sport/index.html">Deportes</a> 
			<a href="/SubSecciones/news/culture/index.html">Cultura</a> 
			<a href="/seccion/opinion/index.html">Opinión</a>
			<a href="/seccion/programas/index.html">Programación</a>
		</div>
		<div class="colFoot">
			<h4>Servicios</h4>
			<a href="/pages/CatalogoServicios.html"> Catálogo de Servicios</a>
			<a href="/seccion/multimedia/index.html">Multimedia</a>
			<a href="/seccion/blog/index.html">Blog</a> 			
			<a href="http://multimedia.telesurtv.net/web/telesur/#!es">Videos</a> 
			<a href="/seccion/programas/index.html">TV en vivo</a>
		</div>
		<div class="colFooti">
			<h4><a href="http://www.telesurenglish.net">Inglés</a></h4>
		</div>
		<div class="colFootRedes">
			<div class="wpRedesFoot">
				<a href="http://facebook.com/teleSUR" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="http://twitter.com/teleSURtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/gplus.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="http://instagram.com/telesurtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="http://www.pinterest.com/telesurtv/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/pinterest.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpFootSuscrip">
				










 
	

	 <span>Suscríbete a nuestro boletín de noticias</span>
	 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
	 	<input id="email" class="inputbox" type="text" placeholder="Correo electrónico" name="email" size="30" maxlength="255" />
	 	<input id="subscribe2" type="submit" value="Suscríbete" name="boton2" />		
	 </form>
	 
	 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
	 
	 <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe2").click(function () {
	 	var String = $('#Footer').serialize();
	          if (email == "") { }
	            	else  {
	                           var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                           $.ajax({
	                            type: "POST",
	                            url: url,
	                            data: String, 
	                            async: false,
	                            success: function (data){
				 	$("#RegistroFooter").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroFooter").html("Su correo ha sido registrado exitosamente");
				 		}
				 		else{
				 			$("#RegistroFooter").html("Esta dirección de correo ya se encuentra registrada");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroFooter").html("El correo que ha ingesado es incorrecto");
				 	}
				 	$("#Footer").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
	 </script>
	 <script>
	 	function ValidarHeader(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Principal.email.value.length == 0){
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}
	 		if(document.Principal.email.value.match(RegEmail)){
	 			$('.OKheader').fadeIn('fast');
	 			$('.ocultarBulletinHeader').fadeOut('fast');
	 			document.getElementById('diverrorHeader').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarFooter(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Footer.email.value.length == 0){
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Footer.email.focus();
	 			return false;
	 		}
	 		if(document.Footer.email.value.match(RegEmail)){
	 			$('.OKfooter').fadeIn('fast');
	 			$('.ocultarBulletinFooter').fadeOut('fast');
	 			document.getElementById('diverrorFooter').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarBloque(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Bloque.correo.value.length == 0){
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}
	 		if(document.Bloque.correo.value.match(RegEmail)){
	 			$('.OK').fadeIn('fast');
	 			$('.ocultarBulletin').fadeOut('fast');
	 			document.getElementById('diverror').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}				   	
	 	}	
	 </script>

	  
			</div>
		</div>  
	</div>
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');
</script>

<script defer='defer' src="/__export/1542995806351/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script defer='defer' src="/__export/1542994918563/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1543245815434/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1543244223371/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>
<script async='async'  src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async'  src="/__export/1536167357500/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async'  src="/__export/1536167385207/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async'  src="/__export/1536167371888/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>	
<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "arte/grey.gif",	
	    	effect : "fadeIn"	    	
	    });
	});
</script>


  <!--AdsLive-->
  
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<!-- /18910235/1x1.incontent -->
<div id='div-gpt-ad-1474583384073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474583384073-0'); });
</script>
</div>
<!--AdsLive-->

<!-- Publicidad EMbiMedia -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<!-- Fin EmbiMedia -->


<img src="/_req/sites/telesur/8/L2NvbnRlbmlkb3MvMjAxOC8xMi8yNS9ub3RpY2lhXzAwMjcuaHRtbA==" /></body>
<script type="text/javascript" >
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 12;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script type="text/javascript">
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>


<!--BEGIN FIRSTIMPRESSION TAG - telesurtv.net -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

  <div class="addthis">
  












<!-- JHAV  -->

<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="639a605696373d6fd03c5758e435ea3d"></script>
<!-- END SHAREAHOLIC CODE -->
  </div>
  
<script data-cfasync='false' type='text/javascript'>
        window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
        (function() {
                var w = window.apd_options.runFromFrame ? window.top : window;
                if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
                if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
                var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
                w.apd_options=window.apd_options;
                var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
                apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
                var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>