













     
    
    
    
    
       
    


 















<!doctype html>

<html lang="es">
    <head>
	
     













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"  />
<meta charset="utf-8">
<meta name="google-site-verification" content="ZR3pE29sM4GdwbPnwf33ZXEGWCfap_ufytVunXw5Uh8" />
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="186321186178">



     
    
    
    
     
     
      
     
       
    
    
    
    
    
        



	<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  'https://cdn.taboola.com/libtrc/embimedia-telesurtvnet/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>  



    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;          
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
        
         
        
            
	            <script>
	                googletag.cmd.push(function () {
	                    googletag.defineSlot('/18910235/home_bottom', [300, 250], 'div-gpt-ad-1465261469364-0').addService(googletag.pubads());
	                    <!--googletag.defineSlot('/18910235/home_lead1', [728, 90], 'div-gpt-ad-1465261469364-1').addService(googletag.pubads());-->
	                    googletag.defineSlot('/18910235/Noticias_interno_lead1', [728, 90], 'div-gpt-ad-1465261644610-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_top', [728, 90], 'div-gpt-ad-1465261644610-3').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_bottom', [728, 90], 'div-gpt-ad-1465261147720-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_rec', [180, 150], 'div-gpt-ad-1465261147720-1').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_top', [728, 90], 'div-gpt-ad-1465261147720-2').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Notas_interno_1x1', [1, 1], 'div-gpt-ad-1530064993272-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/homesectionmed1', [300, 250], 'div-gpt-ad-1575556677956-0').addService(googletag.pubads());
                    	    googletag.defineSlot('/18910235/sectionhomemedium2', [300, 250], 'div-gpt-ad-1575557253760-0').addService(googletag.pubads());
	                    googletag.pubads().collapseEmptyDivs();
	                    googletag.enableServices();
	                });
	            </script>
            
        
        
         





			

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html"},"headline":"Guterres insta a países defender valores de la Carta de ONU","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1578617402222/sites/telesur/img/2020/01/09/guterres.jpg","height":"340","width":"600"},"datePublished":"2020-01-09T06:52:58 -0400","dateModified":"2020-01-09T08:39:00 -0400","author":{"@type":"Person","name":"teleSUR - avg - MER"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"Noticias","description":"El secretario general de la ONU, Ant&oacute;nio Guterres,&nbsp;afirm&oacute; que el aumento de la inestabilidad mina la confianza dentro y entre las naciones."}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    
    <title> Guterres insta a pa&iacute;ses defender valores de la Carta de ONU | Noticias | teleSUR</title>
    <meta name="description" content="&lt;p&gt;El secretario general de la ONU, Ant&amp;oacute;nio Guterres,&amp;nbsp;afirm&amp;oacute; que el aumento de la inestabilidad mina la confianza dentro y entre las naciones.&lt;/p&gt;"/>
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="es_ES"/>
    <meta name="revisit-after" content="1 days">
    <meta name="publish-date" content="2020-01-09 20:39:00">
    <link rel="amphtml" href="https://www.telesurtv.net/amp/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html"/>
        
        
        
        
            <meta name="news_keywords" content="Secretario General, Naciones Unidas, António Guterres, Carta de Naciones Unidas, paz, Estados Unidos">
        
          
        
        	
        
            <meta name="Author" content="teleSUR - avg - MER"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="Noticias, Mundo"/>	
    <meta name="cXenseParse:title" content="Guterres insta a países defender valores de la Carta de ONU"/>
    <meta name="cXenseParse:recs:articleid" content="1578616740000"/>
    
        
            <meta name="cXenseParse:recs:category" content="Noticias/Mundo"/>
        
    
    
    <meta name="cXenseParse:pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2020-01-09T20:39:00Z"/>
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1009084795820552" />
    <meta property="fb:admins" content="100010801890653" />
    
    
	
	
	
    <script> console.log("El secretario general de la ONU, Ant&amp;oacute;nio Guterres,&amp;nbsp;afirm&amp;oacute; que el aumento de la inestabilidad mina la confianza dentro y entre las naciones.") </script>
    
    <meta property="og:title" content="Guterres insta a pa&iacute;ses defender valores de la Carta de ONU" />
    <meta property="og:url" content="https://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html" />
    <meta property="og:description" content="El secretario general de la ONU, Ant&amp;oacute;nio Guterres,&amp;nbsp;afirm&amp;oacute; que el aumento de la inestabilidad mina la confianza dentro y entre las naciones." />
    
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1578617402222/sites/telesur/img/2020/01/09/guterres.jpg_1810791533.jpg" />
            <meta property="og:image" content="https://www.telesurtv.net/__export/1578617402222/sites/telesur/img/2020/01/09/guterres.jpg_1689854195.jpg" />
        
    
    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURtv">
    <meta name="twitter:title" content="Guterres insta a pa&iacute;ses defender valores de la Carta de ONU">
    <meta name="twitter:description" content="&lt;p&gt;El secretario general de la ONU, Ant&amp;oacute;nio Guterres,&amp;nbsp;afirm&amp;oacute; que el aumento de la inestabilidad mina la confianza dentro y entre las naciones.&lt;/p&gt;">
    <meta name="twitter:url" content="https://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html">
    
        <meta name="twitter:image:src" content="https://www.telesurtv.net/__export/1578617402222/sites/telesur/img/2020/01/09/guterres.jpg_1689854195.jpg" />
     	
    <link rel="canonical" href="https://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html"/>

<script  src="https://us.ads.justpremium.com/adserve/js.php?zone=27524"></script> 
<script  src="https://mx.ads.justpremium.com/adserve/js.php?zone=27525"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async="async" src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<link rel="stylesheet" id="estiloCSS" type="text/css" href="/__export/1575906426928/system/modules/com.tfsla.diario.telesur/resources/css/newcss.css" media="all" />
<script async="async"  src="/__export/1563224868700/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script async="async" src="/__export/1563224909477/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script  async="async" src="/__export/1535744256000/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script async="async" src="/__export/1535709562000/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>

<!--<script  async="async" src="/system/modules/com.tfsla.diario.telesur/resources/js/dark-mode.js"></script>-->

<!--<link rel="stylesheet" href="/__export/1560978732957/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" media="none" onload="if(media!='all')media='all'" />-->

<script> 
	console.log("article")
	
</script>



<script src="/__export/1563224868700/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>

<script>
    $(window).load(function () {
        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>
  

 
<script>
    $(function () {
        $('#slideVerticalBlog1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalBlog2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y',
                showCount: 5
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalBlog3').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next3',
            prevButton: '#slide_prev3',
            duration: 800,
        });
    });
</script>           

<script>
    $(window).load(function () {
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });
    });
    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });
    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();
        });
    });
    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);

        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });
</script>

 
<div id="cX-root" style="display:none"></div>
<script>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601877']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>


    <script>
        function addLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection;
            selection = window.getSelection();
            var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por teleSUR bajo la siguiente dirección: <br /> <a href='" + document.location.href + "'>" + document.location.href + "</a>. Si piensa hacer uso del mismo, por favor, cite la fuente y coloque un enlace hacia la nota original de donde usted ha tomado este contenido. www.teleSURtv.net";
            var copytext = selection + pagelink;
            var newdiv = document.createElement('pre');
            newdiv.style.position = 'absolute';
            newdiv.style.left = '-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function () {
                body_element.removeChild(newdiv);
            }, 0);
        }
    </script>

<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>
<script>
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="https://publishing.kaloo.ga/acct/8745.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>
<script data-cfasync='false'>
	window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script');  apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<script>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</script>














 

        		 

 






<header id="header">
	<div class="wrap">
		
			<div class="sectionName">Nota</div>
		
		<div class="barTop">
			<div class="btnLang">				
					<a href="https://www.telesurenglish.net">English</a>
		</div>
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left; width:20; height:20;" src="/arte/RSS-icon.png" alt="rss"  /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/aplicaciones.html" >
				<img style="float:left; width:20; height:20;" src="/arte/mobile-icon.png" alt="aplicaciones" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/aplicaciones.html">APPS</a>
				</div>		
		</div>	
			<div class="dateHead">
				<span>09 enero</span>
			</div>
			<div class="sesionHead" style="display: flex;">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



















  






  

 


<!-- Modal -->
	<div class="modal-body" style="display: inline-flex;">
		<div class="logIn">
			<div class="modal" id="modal-user">
				<div class="modal-dialog">
					<div class="modal-header">
						<div>Ingresa a teleSUR</div>
			      			<a href="#" class="btn-close">×</a>
			    		</div>
			    
			    		<div class="wpLog">
						<div style="padding: 20px; display: block;">
					      		
					      		<form class="formulario" id="login">
								
								<div class="">
									<input type="text"  id="cal_login_username" name="cal_login_username" placeholder="Usuario*" onclick="validUser();">
								</div>
								<div class="">
									<input type="password"  id="cal_login_password" name="cal_login_password" placeholder="Contraseña*" onclick="validPass();">
								</div>
								<div id="valid-form-user"></div>
								
								<div class="checkline row clear">   
									<div class="squaredThree">
										<input type="checkbox" name="rememberMe" id="rememberMe" checked>
										<label for="rememberMe"></label>
									</div>
									<div class="txtregister">Recordar mi usuario</div>	
								</div> 
								
								<div>
									<button id="form-login-submit" class="" data-sendlogin>Enviar</button>
									<a href="#" class="btn-close-modal">Cancelar</a>
								</div>	
							</form>									
						</div>
						<div>
							<a href="/usuarios/recuperar-clave.html" class="olvideLogIn" >¿Olvidaste tu contraseña?</a>
						</div>
						<div style="display: inline-block; padding:10px 0px 10px">
								<div style="padding: 0px 0px 10px 0px">
									<span>o ingresa con:</span>
								</div>
							    	
							    	
									<a onclick="javascript:CMS.social.login('twitter', false, '8', 'telesur');" class="btnTwit">
										<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
									</a>
									<a onclick="javascript:CMS.social.login('facebook', false, '8', 'telesur');" class="btnFace">
										<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
									</a>
									<a onclick="javascript:CMS.social.login('googlePlus', false, '8', 'telesur' );" class="btnGPlus">
										<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
									</a>
								
						</div>
					</div>
					
					
					<div class="modal-footer">
						<div>
							<a href="/usuarios/registro.html" class="btnReg">Regístrate</a> 
						</div>
			      		</div>
			      	</div>
			</div>
		</div>
	</div>

	
<script async='async' src="/__export/1547586066720/system/modules/com.tfsla.diario.telesur/resources/js/loginAndLogout.js"></script>


				<div class="sessionUser">
					 
				</div>
				<div class="searchHead">
					<form action="/buscar.html" method="post">
						<input type="text" name="search_form" value="" placeholder="Buscar">
						<input type="submit" name="enviar" value="">
					</form>
				</div>
			</div>
		</div>
		<div class="barMid">        
			<a href="/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/Texto-telesur-hd.png_1571705870.png" width="98" height="37" alt="Telesur" /></div>
			</a>
			<div class="button-red large">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			            <a href="https://www.telesurtv.net/seccion/programas/index.html">&nbsp;en vivo</a>
			            
			            
			            
		        
			</div>
			
			
			
			

		</div>
		<nav>
			<i><span></span><span></span><span></span></i>
		 	












<ul>
	<li><a href="#"  >inicio</a></li>
	
		
			
					
					
						
					
					

					
				
				<li class="actv">
					
						<a class="actv"  href="/seccion/news/index.html" class="select"  target="_self"  title="Noticias">Noticias</a>
					
					
					
					
						<ul class="subMob">
							
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">Latinoamérica y el Caribe</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">Mundo</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">Deportes</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">Cultura</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">Tecnología</a></li>
									
									
									
											
							
						</ul>
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
					
						<a class="" href="https://videos.telesurtv.net/"  title="Videos">Videos</a>
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/opinion/index.html"  target="_self"  title="Opinión">Opinión</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/blog/index.html"  target="_self"  title="Blogs">Blogs</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/imreporter/index.html"  target="_self"  title="Soy Reportero">Soy Reportero</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/programas/index.html"  target="_self"  title="Programas">Programas</a>
					
					
					
					
				</li>
						
		
	
</ul>  
			<a href="#" class="btnBoletin" >Suscríbete al Boletín</a>
			










 
	
	<div id="suscrip" class="activ">
		<h5><i><span></span></i>Suscríbete al Boletín 
			<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
			<div class="wpSus">
				<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
					<input id="email" class="inputbox" type="text" placeholder="Correo electrónico"  name="email" size="30" maxlength="255" />
					<input id="subscribe1" type="submit" value="Suscríbete" name="boton1" />	
				</form>
				<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999"></div>
			</div>
	</div>
	 <script> 
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe1").click(function () {
	 	var dataString = $('#Principal').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; 
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroPrincipal").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroPrincipal").css("background-color", "#1A2042");
					 			$("#RegistroPrincipal").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroPrincipal").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroPrincipal").html("El correo que ha ingresado es incorrecto");
					 	}
					 	
					 	$("#Principal").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 
		</nav>
	</div>
	













	
	
						
		

		
		
	 	
							
			
			

				
					<div class="subMenu">
						<div class="wrap">	
				
				
					<a  class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">
						Latinoamérica y el Caribe
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">
						Mundo
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">
						Deportes
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">
						Cultura
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">
						Tecnología
					</a>
				
				
				
					
			
		
				</div>
			</div>
			
		
		
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
		













	
		<div class="diaryHead">
			<div class="wrap" itemscope="" itemtype="http://schema.org/NewsArticle">			
				<div class="agendaHome">
					<a href="/seccion/telesur_agenda" class="agendaSeccion"> <strong>En Profundidad</strong> </a>
				<div class="agendaTit">
				   				
	        			<a itemprop="name headline" href="/news/colombia-razones-convocatoria-paro-nacional-20191120-0028.html" title='Paro nacional en Colombia'>Paro nacional en Colombia</a>	                	
				

	   				
	        			<a itemprop="name headline" href="/opinion/Bolivia-el-golpe-de-Estado-en-su-laberinto-20191115-0010.html" title='Bolivia: el golpe de Estado en su laberinto'>Bolivia: el golpe de Estado en su laberinto</a>	                	
				

	   				
	        			<a itemprop="name headline" href="/news/alberto-cristina-fernandez-ganan-presidencia-argentina--20191027-0052.html" title='Argentina poselectoral'>Argentina poselectoral</a>	                	
				

	   				
	        			<a itemprop="name headline" href="/news/uribe-velez-derrotado-elecciones-regionales-colombia-20191028-0003.html" title='Pierde el uribismo'>Pierde el uribismo</a>	                	
				
			</div>
		</div>
				<ul class="redes">
					<li><a title="facebook" target="_blank" rel="noopener" href="https://facebook.com/teleSUR"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
					<li><a title="twitter" target="_blank" rel="noopener" href="https://twitter.com/teleSURtv"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
					<li><a title="Google Plus" target="_blank" rel="noopener" href="https://plus.google.com/118206615613074383260/posts"><img src="/export/sites/telesur/arte/redes/gplus.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
					<li><a title="Instagram" target="_blank" rel="noopener" href="https://instagram.com/telesurtv"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
					<li><a title="Pinteres" target="_blank" rel="noopener" href="https://www.pinterest.com/telesurtv/"><img src="/export/sites/telesur/arte/redes/pinterest.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
					<li><a title="YouTube" rel="noopener" href="https://www.youtube.com/user/telesurtv"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
					<li><a title="Paper.li" rel="noopener" href="https://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli.png_1824527817.png" width="25" height="25" alt="Telesur" /></a></li>
				</ul>
			</div>
		</div>
	

	
	


</header>



    <!-- Container -->
    <div id="container">
        











<script>
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }
    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) {
    window.open(theURL,winName,features);
    }
</script>

<script> 
jQuery(function( $ ) {
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});
    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>
<div id="liveBox">
    <div class="wrap">
            <div id="cajaPlayerUltra" class="draggable ui-widget-content"></div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
        </div>
        <div class="liveRedes">
            <ul>
                
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt="Telesur"></a> <span id="tit-svivo">Señal en Vivo</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt="Telesur"></a> <span id="tit-saudio">Solo Audio</span></li>
                
                <li><a onclick="NewWindow('https://www.facebook.com/sharer.php?u=https://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('https://twitter.com/share?url=https://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">


                <!-- side bar -->

                












<!-- JHAV ¿Por qué el Estado chileno persigue al pueblo Mapuche? 
<div class="addthis_toolbox addthis_default_style addthis_16x16_style" addthis:title='¿Por qué el Estado chileno persigue al pueblo Mapuche?' addthis:url="https://www.telesurtv.net/news/chile-pueblo-mapuche-carabineros-catrillanca-20181120-0012.html" >
</div>

<script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
<script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5526cf194ef5933c" async="async"></script> -->
 

                <!-- Banner 1 -->
             <!--   <div id="caja"> esto lo utilice para esconder pulicidad segun los tags-->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">

                        











   
	
		
			 
				
				
				
		
						<div id='div-gpt-ad-1465261644610-0' ><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-0'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>   
                   
                </div>

                <div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">
                                <span class="itacaput">	
                                    <a href="/seccion/news" class="her" title='Noticias'>Noticias</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/SubSecciones/news/world/" class="her" title='Mundo'> > Mundo</a>									
                                        
                                    								
                                </span>																											

                                <div class="blue">
                                    <a class="her"><h1>Guterres insta a países defender valores de la Carta de ONU</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                                    Prensa Latina - Naciones Unidas<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        













	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			 				 
		</ul>                     
	</div>
	
		
		 
	
	
	
        
		<div id="fotos">
			        				
										
                               					    
													
									<img itemprop="contentURL" src="../arte/grey.gif" data-original="/__export/1578617402222/sites/telesur/img/2020/01/09/guterres.jpg_1718483347.jpg" alt='Para Guterres, la Carta firmada el 26 de junio de 1945 en San Francisco recuerda la primacía del estado de derecho y la dignidad humana.' class="kalooga_34297" title='Para Guterres, la Carta firmada el 26 de junio de 1945 en San Francisco recuerda la primacía del estado de derecho y la dignidad humana. | Foto: Reuters' width="600" height="340" />
									<div class="caption" content='Para Guterres, la Carta firmada el 26 de junio de 1945 en San Francisco recuerda la primacía del estado de derecho y la dignidad humana.'><h2>Para Guterres, la Carta firmada el 26 de junio de 1945 en San Francisco recuerda la primacía del estado de derecho y la dignidad humana. | Foto: Reuters</h2></div>
								
								
								
									
					 
		</div>
        

<script>
	$(window).load(function(){
		$('.prev, .next').removeAttr('style');
	});
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});
	}
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>
                                    
                                    
                                </div>
			   </figure>		
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            	
                                                
        					<div class="capdate">Publicado  9 enero 2020       <!--09-01-2020 20:39:00--></div>
                                       
                                    </div>
                                   
                            	<div class="barra-redes">   
                                     










 

<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="https://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html"></span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup" title="Comentarios" >
					<div class="share-desc">Comentarios</div>
					</a>
				</li>
			</ul>
			<div class="barra-addthis-contador" >				
		            <div class="addthis_sharing_toolbox"></div>
		            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55aa85125863dd2c" async="async"></script>
		            <script>var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
			    <script>var addthis_config = {"data_track_clickback":false};</script>
			</div>
		</div>
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" alt="Aumenta tamaño de Texto" title="Aumenta tamaño de Texto" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" alt="Disminuye tamaño de Texto" title="Disminuye tamaño de Texto" /></a>
		</div>
</div>                                     
                               	     </div> 
                                                                                               
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->


                        <!-- inicio widget interno Cxense -->
                        <div class="col-300">
                        
                        
                            <div class="row clear"> 
                           
                                












	
<div class= "bannerIntb">
	<div id='div-gpt-ad-1465261469364-0' >
	<script async>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261469364-0'); });
	</script>
	</div>
</div>



        












<div class="col-for"><!-- colmna izq col-for -->
 <div class="bannerhome300x250">    
<!-- /18910235/home_tmp_med2 -->
<div id='div-gpt-ad-1575674263230-0' style='width: 300px; height: 250px; float: left; margin-right: 20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575674263230-0'); });
</script>
</div>
</div>
<br>
<br>
	<div class="row clear">  
		












 


	
		
			
			
		 
			













<script src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script src="//jwpsrv.com/library/HeeyEgeeEeS9bCIAC0MJiQ.js"></script>
<script src="/__export/1561488256420/system/modules/com.tfsla.diario.telesur/resources/js/videos-fn.js"></script>
<script>
	
	jQuery(document).ready(function($){
		$().GetCorresponsalINT();
	});
</script>
<div class="kalooga_34305"></div>
<div class="correspo" >
	<a href="//videos.telesurtv.net/videos/noticia/corresponsales"><h6>Videos</h6></a>
	<ul class="listvideo" id="videoCorres">
	</ul>
</div>	
					
	
	
	</div>

	
		
	<div class="cont">	            	
        	












 


	
		
			
			
		 
			














<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="http://www.telesurtv.net/seccion/blog/index.html"><div class="CintaBlog">Blogs</div></a>
	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/El-fascismo-de-Brasil-amenaza-al-mundo-y-los-brasilenos-20181105-0002.html" title='El fascismo de Brasil amenaza al mundo y los brasileños'>
							<img src="/__export/1541476548000/sites/telesur/img/multimedia/2018/11/05/simpatizantes_del_candidato_a_la_presidencia_de_brasil_jair_bolsonaro_celebran_su_victoria_hoyx_domingo_28_de_octubre_de_2018x_en_la_avenida_paulistax_en_sao_paulo_xbrasilx_-_efe.jpg_782479081.jpg" width='80' height='80' alt='El fascismo de Brasil amenaza al mundo y los brasileños' />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/El-fascismo-de-Brasil-amenaza-al-mundo-y-los-brasilenos-20181105-0002.html" title='El fascismo de Brasil amenaza al mundo y los brasileños'>El fascismo de Brasil amenaza al mundo y los brasileños</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/Tribeiro" class="autor" title='Tulio Ribeiro'> 
											 Tulio Ribeiro 
										</a>
										<meta itemprop="author" content='Tulio Ribeiro'/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/la-declaracion-balfour-pablo-jofre-20181106-0003.html" title='La Declaración Balfour'>
							<img src="/__export/1541516994000/sites/telesur/img/blog/2018/11/06/belforu.png_782479081.png" width='80' height='80' alt='La Declaración Balfour' />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/la-declaracion-balfour-pablo-jofre-20181106-0003.html" title='La Declaración Balfour'>La Declaración Balfour</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/pleal" class="autor" title='Pablo Jofre Leal'> 
											 Pablo Jofre Leal 
										</a>
										<meta itemprop="author" content='Pablo Jofre Leal'/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/eeuu-israel-trump-netanyahu-jerusalen-jalifa-20181121-0003.html" title='¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén?'>
							<img src="/__export/1542822228000/sites/telesur/img/opinion/2018/11/21/estados_unidos_israel_trump_netanyahu.jpg_782479081.jpg" width='80' height='80' alt='¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén?' />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/eeuu-israel-trump-netanyahu-jerusalen-jalifa-20181121-0003.html" title='¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén?'>¿Traiciona Netanyahu a Trump, pese al regalo de Jerusalén...</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/ajalife" class="autor" title='Alfredo Jalife'> 
											 Alfredo Jalife 
										</a>
										<meta itemprop="author" content='Alfredo Jalife'/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/CELAC-2020-Nuevo-impulso-integrador-en-tiempos-turbulentos-20200109-0002.html" title='CELAC 2020: Nuevo impulso integrador en tiempos turbulentos'>
							<img src="/__export/1578559267859/sites/telesur/img/2020/01/09/venezuela_celac_jrdz01.jpg_782479081.jpg" width='80' height='80' alt='CELAC 2020: Nuevo impulso integrador en tiempos turbulentos' />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/bloggers/CELAC-2020-Nuevo-impulso-integrador-en-tiempos-turbulentos-20200109-0002.html" title='CELAC 2020: Nuevo impulso integrador en tiempos turbulentos'>CELAC 2020: Nuevo impulso integrador en tiempos turbulent...</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/jtolcachier" class="autor" title='Javier Tolcachier'> 
											 Javier Tolcachier 
										</a>
										<meta itemprop="author" content='Javier Tolcachier'/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>
     	
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			










 
	
	<div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" />
	 		Boletines
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" title="teleSUR" />	 	
	 		<div class="parrafbol"><p>Recibe nuestros boletines de noticias directamente en tu bandeja de entrada</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Correo electrónico" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Suscríbete" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			Ya me he suscrito | No volver a mostrar este mensaje.				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>		
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 <script>
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},10000);
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },10000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	  <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp";
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Su suscripción fue realizada satisfactoriamente");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200); 		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("Esta dirección de correo ya se encuentra registrada");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("El correo que ha ingesado está vacío o es incorrecto");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	$("#Bloque").reset();                                                
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
	 </script> 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Su suscripción fue realizada satisfactoriamente.</div>
	 	</div>
	 </div>
	 	
					
	
 
		</div>             
	</div>
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
				
					
	
 
		</div>             
	</div>
	
	<div >
	<!-- /18910235/homesectionmed1 -->
				<div id='div-gpt-ad-1575556677956-0' style='width: 300px; height: 250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575556677956-0'); });
				</script>
				</div>
				</div>
				<br>
				<br>
				<br>


					<div >
					<!-- /18910235/sectionhomemedium2 -->
						<div id='div-gpt-ad-1575557253760-0' style='width: 300px; height: 250px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575557253760-0'); });
						</script>
						</div>
						</div>
</div><!--colfor-->
                            </div>
                            
                        </div>
                        <!-- ifin widget interno Cxense -->
                      
                   
                   
                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six">
                            <div class="cont bordercountry">
                                <div class="dest cont">
                            
                                    
                                    	<h3 class="op-kicker">
                                        	<div class="subtitle"><p>El secretario general de la ONU, Ant&oacute;nio Guterres,&nbsp;afirm&oacute; que el aumento de la inestabilidad mina la confianza dentro y entre las naciones.</p>
</div>
                                        </h3>                                        
                                    
                                                                                               
                                    <div class="txt_newworld">
																			
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>El secretario general de la Organización de<strong> </strong>Naciones Unidas (<strong>ONU</strong>), <strong>António Guterres,</strong>&nbsp;reiteró este jueves el llamado a los países&nbsp;a defender y respetar&nbsp;los valores de la Carta fundacional del organismo para el mantenimiento de la <strong>paz</strong> y la seguridad internacional.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <blockquote> 
 <p><strong>LEA TAMBIÉN:</strong></p> 
 <p><a href="https://www.telesurtv.net/news/evo-morales-conflictos-belicos-respeto-soberania-20200109-0006.html" target="_blank">Evo Morales: La paz se garantiza respetando la soberanía</a></p> 
</blockquote> 
<p>“Las tensiones geopolíticas alcanzaron niveles peligrosos recientemente en el Golfo, además de las habituales amenazas militares a la economía y al ciberespacio. Conflictos que nadie está ganando y que se repiten una y otra vez", destacó durante un evento en la sede de la ONU en Nueva York, Estados Unidos.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>Guterres afirmó que el aumento de la inestabilidad mina la confianza dentro y entre las naciones, así como crece la desconfianza en las instituciones políticas para la solución de los conflictos.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-5" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="en">At this time of global divisions and turmoil, the UN Charter remains our shared framework to save people from war and injustice.<br> <br> We must do far better in upholding its values and fulfilling its promise to succeeding generations.<a href="https://t.co/rJFRgXEHpU">https://t.co/rJFRgXEHpU</a> <a href="https://t.co/wZAAD0ymhG">pic.twitter.com/wZAAD0ymhG</a></p> — António Guterres (@antonioguterres) 
   <a href="https://twitter.com/antonioguterres/status/1215314704970678278?ref_src=twsrc%5Etfw">January 9, 2020</a>
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div> 
<p>Además, añadió que esta desconfianza ha llegado incluso al Consejo de Seguridad, donde afirmó que sus miembros tienen dificultades para encontrar puntos en común y depositó en ellos la responsabilidad de mantener la paz y la seguridad internacional, de acuerdo a la Carta de la ONU.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>El secretario expresó su preocupación por una grave prueba y un desafió para el multilateralismo y aseguró que el escenario actual muestra la necesidad de defender la Carta como nunca antes.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>“En estos momentos de divisiones y agitación mundiales, la Carta sigue siendo nuestro marco conjunto de cooperación internacional para el bien común. En una era de propagación del odio y la impunidad, la Carta nos recuerda la primacía del estado de derecho y la dignidad humana”, enfatizó.</p>								
                                         																		
                                    </div>

                                    
                                        
                                    

                                    
                                        
                                            <div class="tagBarNews" id="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        			                    
                                        <a href="/tags/Secretario General" title="Secretario General">Secretario General</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Naciones Unidas" title="Naciones Unidas">Naciones Unidas</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/António Guterres" title="António Guterres">António Guterres</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Carta de Naciones Unidas" title="Carta de Naciones Unidas">Carta de Naciones Unidas</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/paz" title="paz">paz</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Estados Unidos" title="Estados Unidos">Estados Unidos</a>
                                        
                                            </div>						
                                        
                                    
                                    
                                    

                                    	
                                    
								
								
                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                            <address>
                                                <a class="her" href="">
                                                    
                                                        Prensa Latina - Naciones Unidas<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>
                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                Por: <span class="itacaput"><a style="width: auto" class="her" title='teleSUR - avg - MER'>teleSUR - avg - MER</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            

                                        </div>
                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>	
               
                <div class="row clear desktop">
		<div class="cont">				         
				
				












<div class="contINT2">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Noticias Relacionadas</div>
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/eeuu-trump-vigencia-nuevas-sanciones-iran-20200109-0011.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/eeuu-trump-vigencia-nuevas-sanciones-iran-20200109-0011.html" title="Trump advirtió que las sanciones contra Irán "eran muy severas, pero ahora han aumentado sustancialmente".">	
												<meta itemprop="description" content="Trump advirtió que las sanciones contra Irán "eran muy severas, pero ahora han aumentado sustancialmente".">
												<img itemprop="contentURL" src="/__export/1578604961317/sites/telesur/img/2020/01/09/2020-01-09t173430z_2_lynxmpeg080ei_rtroptp_4_iraq-security-trump-compressor-ps_1.jpg" data-original="/__export/1578604961317/sites/telesur/img/2020/01/09/2020-01-09t173430z_2_lynxmpeg080ei_rtroptp_4_iraq-security-trump-compressor-ps_1.jpg" width='180' height='120' alt="Trump advirtió que las sanciones contra Irán "eran muy severas, pero ahora han aumentado sustancialmente"." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/eeuu-trump-vigencia-nuevas-sanciones-iran-20200109-0011.html" title="Entran en vigencia nuevas sanciones de EE.UU. contra Irán">
										Entran en vigencia nuevas sanciones de EE.UU. contra Irán
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/iran-rechazo-responsabilidad-avion-siniestrado-ucrania-20200109-0015.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/iran-rechazo-responsabilidad-avion-siniestrado-ucrania-20200109-0015.html" title="El Boeing 737 de Ucrania se estrelló el miércoles cerca del Aeropuerto Internacional Imán Jomeini en Teherán (capital), Irán, y murieron todas las personas a bordo.">	
												<meta itemprop="description" content="El Boeing 737 de Ucrania se estrelló el miércoles cerca del Aeropuerto Internacional Imán Jomeini en Teherán (capital), Irán, y murieron todas las personas a bordo.">
												<img itemprop="contentURL" src="/__export/1578607212511/sites/telesur/img/2020/01/09/2020-01-08t055306z_1223056335_rc2hbe96dzf3_rtrmadp_3_iran-crash_20200108070054-k9dg-u472782545723jwc-992x558xlavanguardia-web.jpg" data-original="/__export/1578607212511/sites/telesur/img/2020/01/09/2020-01-08t055306z_1223056335_rc2hbe96dzf3_rtrmadp_3_iran-crash_20200108070054-k9dg-u472782545723jwc-992x558xlavanguardia-web.jpg" width='180' height='120' alt="El Boeing 737 de Ucrania se estrelló el miércoles cerca del Aeropuerto Internacional Imán Jomeini en Teherán (capital), Irán, y murieron todas las personas a bordo." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/iran-rechazo-responsabilidad-avion-siniestrado-ucrania-20200109-0015.html" title="Irán rechaza responsabilidad por avión ucraniano siniestrado">
										Irán rechaza responsabilidad por avión ucraniano siniestrado
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/mexico-otorga-asilo-politico-dirigentes-ecuatorianos-20200109-0014.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/mexico-otorga-asilo-politico-dirigentes-ecuatorianos-20200109-0014.html" title="El Movimiento Revolución Ciudadana agradeció la protección y el asilo otorgado por el Gobierno mexicano a sus dirigentes, quienes denunciaron persecución política.">	
												<meta itemprop="description" content="El Movimiento Revolución Ciudadana agradeció la protección y el asilo otorgado por el Gobierno mexicano a sus dirigentes, quienes denunciaron persecución política.">
												<img itemprop="contentURL" src="/__export/1578605461820/sites/telesur/img/2020/01/09/51944654_303.jpg" data-original="/__export/1578605461820/sites/telesur/img/2020/01/09/51944654_303.jpg" width='180' height='120' alt="El Movimiento Revolución Ciudadana agradeció la protección y el asilo otorgado por el Gobierno mexicano a sus dirigentes, quienes denunciaron persecución política." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/mexico-otorga-asilo-politico-dirigentes-ecuatorianos-20200109-0014.html" title="Gobierno de México concede asilo a dirigentes ecuatorianos">
										Gobierno de México concede asilo a dirigentes ecuatorianos
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/irak-cohete-impacto-base-militar-balad-tropas-eeuu-dujail-20200109-0012.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/irak-cohete-impacto-base-militar-balad-tropas-eeuu-dujail-20200109-0012.html" title="El distrito de Dujail está ubicado a unos 50 kilómetros al norte de Bagdad, capital de Irak, mientras que la base de Balad se encuentra a 80 kilómetros.">	
												<meta itemprop="description" content="El distrito de Dujail está ubicado a unos 50 kilómetros al norte de Bagdad, capital de Irak, mientras que la base de Balad se encuentra a 80 kilómetros.">
												<img itemprop="contentURL" src="/__export/1578602010695/sites/telesur/img/2020/01/09/mil.png" data-original="/__export/1578602010695/sites/telesur/img/2020/01/09/mil.png" width='180' height='120' alt="El distrito de Dujail está ubicado a unos 50 kilómetros al norte de Bagdad, capital de Irak, mientras que la base de Balad se encuentra a 80 kilómetros." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/irak-cohete-impacto-base-militar-balad-tropas-eeuu-dujail-20200109-0012.html" title="Cohete impacta cerca de base con tropas de EE.UU. en Irak">
										Cohete impacta cerca de base con tropas de EE.UU. en Irak
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>






				 
			</div> 
		</div>
                <!--fin sliderlatest video-->


                        </div>
                        <!-- fin colmna izq col-six -->
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->

                <div class="row clear"> 
                    <div class="banners"> 
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div id='div-gpt-ad-1465261644610-3'><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-3'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>  
                </div>  
                  
                <div class="row clear"> 
                    <div class="banners"> 
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div id='div-gpt-ad-1493942656293-0'><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493942656293-0'); });//]]>--></script></div>

			 
				
				
				

			
		
	

                    </div>  
                </div>  

		
		<!-- Publicidad EMbiMedia -->
		
		<div id="taboola-below-article-thumbnails"></div>
		<script>
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
  		<!--Fin EmbiMedia-->

                <!-- Comment -->

                

                





















<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1009084795820552',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1009084795820552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");
        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>
<div id="comment-interno-nota">
	<div class="contner">
	    <div class="clearfix">
	        
	            <div class="nav">
	                <input type="checkbox" id="toggle" />
	                <label for="toggle" class="toggle" onclick></label>
	                <ul class="menu">
	                    <li id="btn-face" class="">
	                        <a id="btn-cf" href="#.">
	                            <span class="icofb"> </span>
	                            Comentarios con facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html"></span>)</a>
	                    </li>	             
	                    <li id="btn-nativo" class="">
	                        <a id="btn-cn" href="#.">
	                            <span class="icots"> </span>
	                             Comentarios con teleSUR (0)</a>
	                    </li>	              
	                </ul>
	            </div>
	    </div>
	    <div class="comentArtic">
	        <div id="comentFace">
	            <div class="wrapper">
	                <br> 
	                <div class="row clear"> 
	                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/onu-antonio-guterres-defensa-valores-carta-fundacional-paz-20200109-0022.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
	                </div>
	                
	            </div>
	        </div>
	        <div id="comentNativos"> 
	            
	                			
	                    <div class="wrapper">
	                        <div class="row clear">
	                            <div class="col">
	                                <div style="margin:30px 0"></div>                
	                                <div class="col" >
	                                    <div class="cont" id="coment-nota">
	                                        <div class="comsup">
	                                            <div class="titcomment">
	                                                <div class="titlecom" id="comentarios">Comentarios</div>
	                                                <div class="gblogrs">
	                                                    <div class="num">0</div>
	                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" />
	                                                </div>	                                    
	                                            </div>
	                                              
		                                   <div class="signin desktop">
	                                                <p>Ingresa o Regístrate para poder comentar, usar el foro y más</p>
	                                                <div class="btnConf"> <a href="#modal-user" id="log-in-telesur" title="Ingresar">Ingresar</a> <a href="/usuarios/registracion.html" title="Regístrate">Regístrate</a> </div>	                                                
	                                                <div class="clear"></div>
	                                            </div>	
	                                            	
	                                            	
	                                            
	                                                <div class="row clear">
	                                                    <div class="col">
	                                                        <div style="margin:30px 0"></div>                
	                                                        <div class="col">	                    
	                                                            <div class="cont">
	                                                                <div class="fraseComment">Nota sin comentarios.</div>
	                                                            </div>        
	                                                        </div>		    			
	                                                    </div>
	                                                </div>		
	                                            	                            	
	                                        </div>
	                                    </div>        
	                                </div>	    			
	                            </div>
	                        </div>
	                    </div>    	    
	                 
	                  
	            
	        </div>
	    </div>
	</div>
</div>


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                                              
                    </div>
                </div>    

            </div><!--wrapper-->
        	<!--Fin if iframe-->
        
    </div><!--conteiner-->




<div class="row clear marginchica"> 
                    <div class="banners pos0">
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div class"pruebarelappro"><relapads uuid="daa08717892b4d59b5e4bc01f9516d2c" ></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" async>//]]>--></script> </div>

			
		
	

                    </div>   
                   
                </div>














<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			
			<p>teleSur</p>
			<a href="#" class="subirBtn" title="Subir" id="subirBtn">
		    		<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
		    	<a href="#" class="subirBtn d-none" title="Subir" id="subirBtnDark">
		    		<img src="/export/sites/telesur/arte/redes/subir-dark.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
			<ul class="footMobile">
				<li><a href="/pages/terminosdeuso.html">Terminos de uso</a></li>				
			</ul>
		</div>
		<div class="colFoot">
			<h4>Sobre teleSUR</h4>
			<a href="/pages/sobrenosotros.html">Acerca teleSUR</a>
			<a href="/pages/contacto.html">Contactos</a>
			<a href="/pages/equipo.html">Equipo</a>
			<a href="/pages/empleos.html">Empleos</a> 
			<a href="/pages/terminosdeuso.html">Terminos de uso</a>
			<a href="/pages/aplicaciones.html">Aplicaciones</a>
			<a href="/pages/coberturasatelital.html">Cobertura satelital</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/contratacionpublica.html">Contratación pública</a>
		</div>
		<div class="colFoot">
			<h4>Canales</h4>
			<a href="/SubSecciones/news/latinaamerica/index.html">Latinoamérica</a> 
			<a href="/SubSecciones/news/world/index.html">Vuelta al mundo</a> 
			<a href="/SubSecciones/news/sport/index.html">Deportes</a> 
			<a href="/SubSecciones/news/culture/index.html">Cultura</a> 
			<a href="/seccion/opinion/index.html">Opinión</a>
			<a href="/seccion/programas/index.html">Programación</a>
		</div>
		<div class="colFoot">
			<h4>Servicios</h4>
			<a href="/pages/CatalogoServicios.html"> Catálogo de Servicios</a>
			<a href="/seccion/multimedia/index.html">Multimedia</a>
			<a href="/seccion/blog/index.html">Blog</a> 			
			<a href="https://multimedia.telesurtv.net/web/telesur/#!es">Videos</a> 
			<a href="/seccion/programas/index.html">TV en vivo</a>
		</div>
		<div class="colFooti">
			<h4><a href="https://www.telesurenglish.net">Inglés</a></h4>
		</div>
		<div class="colFootRedes">
			<div class="wpRedesFoot" id="wpRedesFoot">
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/gplus.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="https://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="https://www.pinterest.com/telesurtv/" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/pinterest.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpRedesFoot d-none" id="wpRedesFootDark">
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/facebook-dark.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/twitter-dark.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/gplus-dark.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="https://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/instagram-dark.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="https://www.pinterest.com/telesurtv/" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/pinterest-dark.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/youtube-dark.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpFootSuscrip">
				










 
	

	 <span>Suscríbete a nuestro boletín de noticias</span>
	 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
	 	<input id="email" class="inputbox" type="text" placeholder="Correo electrónico" name="email" size="30" maxlength="255" />
	 	<input id="subscribe2" type="submit" value="Suscríbete" name="boton2" />		
	 </form>
	 
	 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;"></div>
	 
	 <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe2").click(function () {
	 	var String = $('#Footer').serialize();
	          if (email == "") { }
	            	else  {
	                           var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                           $.ajax({
	                            type: "POST",
	                            url: url,
	                            data: String, 
	                            async: false,
	                            success: function (data){
				 	$("#RegistroFooter").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroFooter").html("Su correo ha sido registrado exitosamente");
				 		}
				 		else{
				 			$("#RegistroFooter").html("Esta dirección de correo ya se encuentra registrada");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroFooter").html("El correo que ha ingesado es incorrecto");
				 	}
				 	$("#Footer").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
	 </script>
	 <script>
	 	function ValidarHeader(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Principal.email.value.length == 0){
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}
	 		if(document.Principal.email.value.match(RegEmail)){
	 			$('.OKheader').fadeIn('fast');
	 			$('.ocultarBulletinHeader').fadeOut('fast');
	 			document.getElementById('diverrorHeader').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarFooter(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Footer.email.value.length == 0){
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Footer.email.focus();
	 			return false;
	 		}
	 		if(document.Footer.email.value.match(RegEmail)){
	 			$('.OKfooter').fadeIn('fast');
	 			$('.ocultarBulletinFooter').fadeOut('fast');
	 			document.getElementById('diverrorFooter').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarBloque(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Bloque.correo.value.length == 0){
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}
	 		if(document.Bloque.correo.value.match(RegEmail)){
	 			$('.OK').fadeIn('fast');
	 			$('.ocultarBulletin').fadeOut('fast');
	 			document.getElementById('diverror').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}				   	
	 	}	
	 </script>

	  
			</div>
		</div>  
	</div>
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>

<style>
	.d-none{display:none !important;}
</style>




			






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');
</script>
<script defer='defer' src="/__export/1563224844181/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1563224868700/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>

<script defer='defer' src="/__export/1547585675683/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1547586121320/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>
<script async='async'  src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async'  src="/__export/1547586283768/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async'  src="/__export/1547586275200/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async'  src="/__export/1563224935695/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>	
<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "arte/grey.gif",	
	    	effect : "fadeIn"	    	
	    });
	});
</script>


  <!--AdsLive-->
  
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<!-- /18910235/1x1.incontent -->
<div id='div-gpt-ad-1474583384073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474583384073-0'); });
</script>
</div>
<!--AdsLive-->

<!-- Publicidad EMbiMedia -->
	<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<!-- Fin EmbiMedia -->


<img src="/_req/sites/telesur/8/L2NvbnRlbmlkb3MvMjAyMC8wMS8wOS9ub3RpY2lhXzAwMjIuaHRtbA==" /></body>
<script>
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 12;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>

<script>
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>


<!--BEGIN FIRSTIMPRESSION TAG - telesurtv.net -->
<script data-cfasync='false'>
	window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

  <div class="addthis">
  












<!-- JHAV  -->

<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="639a605696373d6fd03c5758e435ea3d"></script>
<!-- END SHAREAHOLIC CODE -->
  </div>
  
<script data-cfasync='false'>
        window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
        (function() {
                var w = window.apd_options.runFromFrame ? window.top : window;
                if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
                if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
                var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
                w.apd_options=window.apd_options;
                var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
                apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
                var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>