













<!doctype html>
<html lang="es">	
<head>
	<div class="addthis">
  	












<!-- JHAV  -->

<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="639a605696373d6fd03c5758e435ea3d"></script>
<!-- END SHAREAHOLIC CODE -->
 	</div>
	 













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"  />
<meta charset="utf-8">
<meta name="google-site-verification" content="ZR3pE29sM4GdwbPnwf33ZXEGWCfap_ufytVunXw5Uh8" />
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="186321186178">



     
    
    
    
     
     
      
     
       
    
    
    
    
    
        



    <script>
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      'https://cdn.taboola.com/libtrc/embimedia-telesurtvnet/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>  



    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;          
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
        
        
         
        
            
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/18910235/home_bottom', [300, 250], 'div-gpt-ad-1465261469364-0').addService(googletag.pubads());
                        <!--googletag.defineSlot('/18910235/home_lead1', [728, 90], 'div-gpt-ad-1465261469364-1').addService(googletag.pubads());-->
                        googletag.defineSlot('/18910235/Noticias_interno_lead1', [728, 90], 'div-gpt-ad-1465261644610-0').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Noticias_interno_top', [728, 90], 'div-gpt-ad-1465261644610-3').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Blogs_interno_bottom', [728, 90], 'div-gpt-ad-1465261147720-0').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Blogs_interno_rec', [180, 150], 'div-gpt-ad-1465261147720-1').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Blogs_interno_top', [728, 90], 'div-gpt-ad-1465261147720-2').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Notas_interno_1x1', [1, 1], 'div-gpt-ad-1530064993272-0').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/homesectionmed1', [300, 250], 'div-gpt-ad-1575556677956-0').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/sectionhomemedium2', [300, 250], 'div-gpt-ad-1575557253760-0').addService(googletag.pubads());
                        
                            googletag.defineSlot('/18910235/lead_01_news', [728, 90], 'div-gpt-ad-1618612261500-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_latinoamerica', [728, 90], 'div-gpt-ad-1618612443928-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_mundo', [728, 90], 'div-gpt-ad-1618612529587-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_deportes', [728, 90], 'div-gpt-ad-1618612679282-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_cultura', [728, 90], 'div-gpt-ad-1618612700164-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_tecnologia', [728, 90], 'div-gpt-ad-1618612723093-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_blogs', [728, 90], 'div-gpt-ad-1618616147305-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_multimedia', [728, 90], 'div-gpt-ad-1618616374061-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_especialesweb', [728, 90], 'div-gpt-ad-1618616181885-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_galerias', [728, 90], 'div-gpt-ad-1618616206029-0').addService(googletag.pubads());
		            googletag.defineSlot('/18910235/lead_01_infografias', [728, 90], 'div-gpt-ad-1618616226156-0').addService(googletag.pubads());
                        
                        googletag.defineSlot('/18910235/Banner_Medium_1_Opinion_Interna', [300, 250], 'div-gpt-ad-1632814485339-0').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Banner_Medium_1_Noticias_internas', [300, 250], 'div-gpt-ad-1632814420433-0').addService(googletag.pubads());
                        googletag.defineSlot('/18910235/Banner_Medium_1_Programas', [300, 250], 'div-gpt-ad-1632814608506-0').addService(googletag.pubads());
                                    	     
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script>
            
        
        
         





          

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://wp.telesurtv.net/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html"},"headline":"Xiomara Castro, el renacer de Honduras","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1638209801708/sites/telesur/img/2021/11/29/hony.jpg","height":"340","width":"600"},"datePublished":"2021-11-29T02:11:45 -0400","dateModified":"2021-11-29T02:11:00 -0400","author":{"@type":"Person","name":"Ilka Oliva Corado"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"Blog","description":"Mucho han dolido las humillaciones que sufren los migrantes centroamericanos indocumentados que tratan de atravesar M&eacute;xico para llegar a Estados Unidos, buscando salvarse de la violencia institucional del narco-Estado: en el caso de Guatemala, El Salvador y Honduras."}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
						
						
							
						            
							
					
				
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    
    <title> Xiomara Castro, el renacer de Honduras | Blog | teleSUR</title>
    <meta name="description" content="&lt;p&gt;Mucho han dolido las humillaciones que sufren los migrantes centroamericanos indocumentados que tratan de atravesar M&amp;eacute;xico para llegar a Estados Unidos, buscando salvarse de la violencia institucional del narco-Estado: en el caso de Guatemala, El Salvador y Honduras.&lt;/p&gt;"/>
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="es_ES"/>
    <meta name="revisit-after" content="1 days">
    <meta name="publish-date" content="2021-11-29 14:11:00">
    <link rel="amphtml" href="https://www.telesurtv.net/amp/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html"/>
        
        
        
        
            <meta name="news_keywords" content="Honduras, Elecciones presidenciales">
        
          
        
        
                            
                <meta name="Author" content="Ilka Oliva Corado"/>
            
         
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="Blog"/>    
    <meta name="cXenseParse:title" content="Xiomara Castro, el renacer de Honduras"/>
    <meta name="cXenseParse:recs:articleid" content="1638209460000"/>
    
    
        <meta name="cXenseParse:recs:category" content="Blog"/>
    
    <meta name="cXenseParse:pageclass" content="article"/>      
    <meta name="cXenseParse:recs:publishtime" content="2021-11-29T14:11:00Z"/>
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1009084795820552" />
    <meta property="fb:admins" content="100010801890653" />
    
    
    
    
    <meta property="og:title" content="Xiomara Castro, el renacer de Honduras" />
    <meta property="og:url" content="https://www.telesurtv.net/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html" />
    <meta property="og:description" content="Mucho han dolido las humillaciones que sufren los migrantes centroamericanos indocumentados que tratan de atravesar M&amp;eacute;xico para llegar a Estados Unidos, buscando salvarse de la violencia institucional del narco-Estado: en el caso de Guatemala, El Salvador y Honduras." />
    
    
        
		<!--<meta property="og:image" content="https://www.telesurtv.net/__export/1638209801708/sites/telesur/img/2021/11/29/hony.jpg_1810791533.jpg" />-->
            <meta property="og:image" content="https://www.telesurtv.net/__export/1638209801708/sites/telesur/img/2021/11/29/hony.jpg_1689854195.jpg" />
        
    
    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURtv">
    <meta name="twitter:title" content="Xiomara Castro, el renacer de Honduras">
    <meta name="twitter:description" content="&lt;p&gt;Mucho han dolido las humillaciones que sufren los migrantes centroamericanos indocumentados que tratan de atravesar M&amp;eacute;xico para llegar a Estados Unidos, buscando salvarse de la violencia institucional del narco-Estado: en el caso de Guatemala, El Salvador y Honduras.&lt;/p&gt;">
    <meta name="twitter:url" content="https://www.telesurtv.net/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html">
    
        <meta name="twitter:image:src" content="https://www.telesurtv.net/__export/1638209801708/sites/telesur/img/2021/11/29/hony.jpg_1689854195.jpg" />
        
    

<script  src="https://us.ads.justpremium.com/adserve/js.php?zone=27524"></script> 
<script  src="https://mx.ads.justpremium.com/adserve/js.php?zone=27525"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async="async" src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<link rel="stylesheet" id="estiloCSS" type="text/css" href="/__export/1635777528690/system/modules/com.tfsla.diario.telesur/resources/css/newcss.css" media="all" />
<script async="async"  src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script async="async" src="/__export/1563224909477/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script  async="async" src="/__export/1535744256000/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>



<script src="/__export/1596548621834/system/modules/com.tfsla.diario.telesur/resources/js/dark-mode.js"></script>



<script>
    $(window).load(function () {
        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>
  

 
<script>
    $(function () {
        $('#slideVerticalBlog1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalBlog2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y',
                showCount: 5
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalBlog3').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next3',
            prevButton: '#slide_prev3',
            duration: 800,
        });
    });
</script>           



 
<div id="cX-root" style="display:none"></div>
<script>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601877']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>


    <script>
        function addLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection;
            selection = window.getSelection();
            var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por teleSUR bajo la siguiente dirección: <br /> <a href='" + document.location.href + "'>" + document.location.href + "</a>. Si piensa hacer uso del mismo, por favor, cite la fuente y coloque un enlace hacia la nota original de donde usted ha tomado este contenido. www.teleSURtv.net";
            var copytext = selection + pagelink;
            var newdiv = document.createElement('pre');
            newdiv.style.position = 'absolute';
            newdiv.style.left = '-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function () {
                body_element.removeChild(newdiv);
            }, 0);
        }
    </script>

<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>
<script src="https://www.telesurtv.net/datafactory/covid/js/jquery.min.js"></script>
<script src="https://www.telesurtv.net/datafactory/covid/js/iframeResizer.js"></script>

<script>
WebFontConfig = {
    google: { families: [ 'Arimo:400,700,400italic'] } };
    (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<script> function loadScript (a) {var b = document.getElementsByTagName ("head") [0], c = document.createElement ("script"); c.type = "text / javascript", c.src = " https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash: " 49ca73c3980711d22d782577d9f32f9f "})}); </script>

	




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/bloggers/2021/11/29/bloggers_0003.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->		

</head>

<body>
	
	<!-- Header -->
	






























 

        		 

 






<header id="header">
	<div class="wrap">
		
			<div class="sectionName">Blog</div>
		
		<div class="barTop" style="z-index: 2;">
			<div class="btnLang">				
					<a href="https://www.telesurenglish.net">English</a>
		</div>
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left; width:20; height:20;" src="/arte/RSS-icon.png" alt="rss"  /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/aplicaciones.html" >
				<img style="float:left; width:20; height:20;" src="/arte/mobile-icon.png" alt="aplicaciones" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/aplicaciones.html">APPS</a>
				</div>	
				
		</div>
		<nav style="position:absolute; width:125px; top:10px; left:180px;"><a href="#" class="btnBoletin" >Suscríbete al Boletín</a></nav>
			<div class="dateHead">
				<span>29 noviembre 2021</span>
			</div>
			<div class="sesionHead" style="display: flex;">
				
				<div class="sessionUser">
					 
				</div>
				<div class="searchHead">
					<form action="/buscar.html" method="post">
						<input type="text" name="search_form" value="" placeholder="Buscar">
						<input type="submit" name="enviar" value="">
					</form>
				</div>
			</div>
		</div>
		<div class="barMid">

			
			<div class="box-logos">
				<div class="isoLogo"><a href="https://www.telesurtv.net/index.html" target="_self"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></a></div>
				<div class="tipoLogo">
				
				<a href="https://www.telesurtv.net/index.html" target="_self"><span class="textoLogo" style="font-weight:normal; font-size:22px; margin-top:12px; letter-spacing:-1px;">tele<span class="textoLogo__sur" style="font-weight:bold; font-size:22px;">SUR</span>tv.net</span></a>
				</div>
			</div>
			
			
			<style>
				
				#header.sticky .tipoLogo {
					margin: 9px 16px 19px 0 !important;
				}
				
				#header.sticky .textoLogo {
					font-size: 15px !important;
				}
				
				#header.sticky .textoLogo__sur {
					font-size: 15px !important;
				}
				
			</style>
			
			<div class="box-buttons">

			<div class="button-red large" style="z-index:1000;">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			            
			            
			            <a href="#.">&nbsp;en vivo</a>
			            
			            
		        
			</div>
			
			<div class="button-red large button-audio">
			            
			            <img src="/export/sites/telesur/arte/audio-white.png_1433347849.png" width="27" height="27" alt="Telesur" />
			            
			            <a href="https://www.telesurtv.net/seccion/programas/index.html"></a>
			            
		        
			</div>
			
			<div class="audio-content" id="audio-content">
				<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" class="envivioadio" name="envivo" src="https://mblive.telesur.ultrabase.net/audioonly.html"></iframe>
			</div>
			
			<style>
				.button-audio{width:60px; display:flex; justify-content:center; align-items:center; margin-right:10px;}
			
				.audio-content{
					position:absolute;
					border-radius:10px;
					top:-3px;
					right:-61px;
					opacity:.01;
					z-index:100;
				}
				.audio-content iframe{clip-path: inset(25% 60% 49% 18%);}
				
				@media(max-width:640px){
					
					.button-audio.large{width:60px !important;}
				}
				
				#header.sticky .dateHeadFixed {
					display: block !important;
					position: fixed;
					top:1.2rem;
					right: 3.5rem;
					font-size: 14px;
					color: #fff;
					font-weight: bold;
				}
			</style>
			
			<script>
				
				if(document.activeElement == document.querySelector('.audio-content iframe')) {
				    console.log('iframe has focus');
				  } else {
				    console.log('iframe not focused');
  }
				
			</script>
			
		<input id="checkDayNight" type="checkbox" style="display:none;" />
		<div class="button-theme button-theme-bg">
			<label id="switchBtn" class="switchBtn" for="checkDayNight">
				
				<img id="iconTheme" class="iconDiaNoche" src="/arte/light-icon.png" style="opacity:1; width:30px;"/>
			</label>
		</div>
		
		
		<div class="dateHeadFixed" style="display:none;">
			<span>29 noviembre 2021</span>
		</div>
		
		</div>
		
		<script>
			
			changeIconTheme();
		</script>
		

			
			
			

		</div>

		<nav>
			<i><span></span><span></span><span></span></i>
		 	












<ul>
	<li><a href="#"  class="active"  >inicio</a></li>
	
		
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/news/index.html"  target="_self"  title="Noticias">Noticias</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
					
						<a class="" href="https://videos.telesurtv.net/"  title="Videos">Videos</a>
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/opinion/index.html"  target="_self"  title="Opinión">Opinión</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/blog/index.html"  target="_self"  title="Blogs">Blogs</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/programas/index.html"  target="_self"  title="Programas">Programas</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
					
						<a class="" href="https://forms.gle/JMiPbhYe58uLG41U9"  title="Empleos">Empleos</a>
					
					
					
				</li>
						
		
	
</ul>

<ol class="redesHeader">
			
	<li><a title="facebook" target="_blank" rel="noopener" href="https://facebook.com/teleSUR"><img src="/export/sites/telesur/arte/redes/facebook5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="twitter" target="_blank" rel="noopener" href="https://twitter.com/teleSURtv"><img src="/export/sites/telesur/arte/redes/twitter5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Instagram" target="_blank" rel="noopener" href="https://instagram.com/telesurtv"><img src="/export/sites/telesur/arte/redes/instagram5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Pinteres" target="_blank" rel="noopener" href="https://www.pinterest.com/telesurtv/"><img src="/export/sites/telesur/arte/redes/pinterest5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="YouTube" rel="noopener" href="https://www.youtube.com/user/telesurtv"><img src="/export/sites/telesur/arte/redes/youtube5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Paper.li" rel="noopener" href="https://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
</ol>  
			
			










 
	
	<div id="suscrip" class="activ">
		<h5><i><span></span></i>
			<div style="display:flex; justify-content:space-around;">
				<span>Suscríbete al Boletín</span>
				
				<span class="closeLog" style="font-size:24px; position:inherit; margin:0; padding:0;">X</span>
			</div>
		</h5>
			<div class="wpSus">
				<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
					<input id="email" class="inputbox" type="text" placeholder="Correo electrónico"  name="email" size="30" maxlength="255" />
					<input id="subscribe1" type="submit" value="Suscríbete" name="boton1" />	
				</form>
				<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999"></div>
			</div>
	</div>
	 <script> 
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe1").click(function () {
	 	var dataString = $('#Principal').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; 
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroPrincipal").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroPrincipal").css("background-color", "#1A2042");
					 			$("#RegistroPrincipal").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroPrincipal").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroPrincipal").html("El correo que ha ingresado es incorrecto");
					 	}
					 	
					 	$("#Principal").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 
		</nav>
	</div>
	













	
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

        
        
        











<script>
let isStreamingMin = false;
let isActiveStreaming = false;

function mostrarStreaming() {
  document.getElementById("cajaPlayerStreaming").style.display="block";
  document.getElementById("cajaPlayerStreaming").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>';
  if(isStreamingMin){
  	const iframeEnVivo = document.querySelector('.box-streaming #envivoid');
  	iframeEnVivo.classList.add('min-envivoid');
  }
}

function ocultarStreaming(){
  document.getElementById("cajaPlayerStreaming").style.display="none";
  document.getElementById("cajaPlayerStreaming").innerHTML=" ";
}
</script>

<div id="myModal" class="modal">
       
    <!-- Modal content -->
    <div class="modal-content">
    	
        <div class="box-streaming">
            
            <div id="cajaPlayerStreaming">
            </div>
            
            <div class="liveRedes">
            	<span>Compartir:</span>
	            <ul>
	                
	                
	                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
	                        return false;" href='#.'><img src="/export/sites/telesur/arte/redes/facebook5.png_1996080745.png" width="48" height="48" alt="facebook" /></a></li>
	                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
	                        return false;" href='#.' ><img src="/export/sites/telesur/arte/redes/twitter5.png_1996080745.png" width="48" height="48" alt="twitter" /></a></li>
	            </ul>
            </div>
            
            <div class="siguenos-en-youtube">
            	<a href="https://www.youtube.com/user/telesurtv" title="teleSUR en Youtube" target="_blank">Síguenos en Youtube <img src="/arte/youtubeapi.png" alt="Icono de Youtube Telesur" width="30" height="30"></a>
            </div>
        </div>
        
        <div class="headerStreaming">
           <div class="telesurLogoModal"></div>
           <div class="opacityOptions"><input type="range" id="inputOpacityStreaming" min="0" max="1" step="0.1" /><p>Opacidad</p></div>
           <div class="windowOptions">
                <span class="minimizeStreaming"><img src="/export/sites/telesur/arte/min-white.png_1492489559.png" width="20" height="20" alt="Minimizar streaming" /></span>
                <span class="maximizeStreaming"><img src="/export/sites/telesur/arte/max-white.png_1492489559.png" width="20" height="20" alt="Maximizar streaming" /></span>
                <span class="closeStreaming" id="closeStreaming"><img src="/export/sites/telesur/arte/exit-white.png_1492489559.png" width="20" height="20" alt="Done streaming" /></span>
           </div>
       </div>
        
    </div>
</div>

<style>

.p-relative{
  position: relative;
}

.overflow-hidden{
  overflow: hidden;
}



.modal {
  display: none;
  position: fixed;
  z-index: 999;
  left: 0;
  top: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  
  
  
}

.headerStreaming{
  width: 100%;
  display:flex;
  justify-content: space-between;
  align-items: flex-end;
  grid-row: 1;
  border-bottom: 1px solid white;
  padding: 20px 0 20px 0;
}

.box-streaming{
  grid-column: 1 / 2;
  display: flex;
  justify-content: space-around;
  position: relative;
}

.telesurLogoModal{
  width: 170px;
  height: 70px;
  
  background: url('/arte/telesur-logo-white.png') center no-repeat;
}

.windowOptions{
  display: flex;
}

.windowOptions span{
  padding: 10px;
}

.opacityOptions{
  display: flex;
  align-items: center;
  flex-direction: column;
}
.opacityOptions p{
  color: white;
  font-size: 18px;
  font-weight: 700;
}
.opacityOptions input[type=range]{
  color: red;
}
.opacityOptions input[type=range]::-webkit-slider-thumb{
  background: white;
}
.opacityOptions input[type=range]::-ms-track{
  cursor: pointer;
  background: red;
  border-color: blue;
  color: yellow;
}

.modal-content {
  margin: 10% auto;
  padding: 0 30px 30px 30px;
  max-width: 830px;
  max-height: 596px;
  align-items: center;
  display: grid;
  grid-template-columns: 1fr;
  grid-template-rows: 1fr 1fr;
  row-gap: 30px;
  background: #333;
  background-image: url(data:image/gif;base64,R0lGODlhBAAEAKECABERESQkJP///////yH5BAEKAAIALAAAAAAEAAQAAAIFhB6nhlIAOw==) !important;
  box-shadow: 0px 5px 30px black;
}

.closeStreaming:hover,
.close:focus {
  opacity: .5;
  cursor: pointer;
}
.minimizeStreaming:hover{
  cursor: pointer;
  opacity: .5;
}
.maximizeStreaming:hover{
  cursor: pointer;
  opacity: .5;
}

.modal iframe{
  width: 700px;
}

.modal .soloaudioli{
  padding: 10px;
  background: var(--light-red);
}

.liveRedes{
  height: 100%;
}

.liveRedes span{
  color: white;
  font-weight: 700;
  font-size: 1.1em;
}

.liveRedes li{
  padding-top: 10px;
  text-align: center;
}

.liveRedes li img:hover{
  opacity: .5;
}

iframe#envivoid{
  z-index:90;
}

header .barTop{z-index:1;}

.siguenos-en-youtube{
  position: absolute;
  bottom: 0;
  right: 0;
}
.siguenos-en-youtube a{
  color: white;
  font-size: 1.1em;
  margin-right: 5px;
  display: flex;
  align-items: center;
}
.siguenos-en-youtube a img{
  margin-left: 5px;
}



.min-modal{
  display: block;
  position: fixed;
  z-index: 1;
  right: 0;
  bottom: 0;
  width: 400px;
}

.min-modal-content{
  padding: 0 15px 15px 15px;
  background: #333;
  background-image: url(data:image/gif;base64,R0lGODlhBAAEAKECABERESQkJP///////yH5BAEKAAIALAAAAAAEAAQAAAIFhB6nhlIAOw==) !important;
  box-shadow: 0px 5px 30px black;
  max-height: 380px;
  display: grid;
}

.min-envivoid{
  min-width: 345px;
}



@media (max-width: 900px){

  html{
    overflow: auto;
  }

  .modal-content{
    margin: auto;
    padding: 0 10px 30px 10px;
    max-height: none;
    max-width: none;
    grid-template-rows: 100px 100vh;
  }

  .box-streaming{
    /*display: grid;
    grid-template-columns: 1fr;*/
    display: flex;
    flex-direction: column;
    align-self: flex-start;
  }
  
  #cajaPlayerStreaming{
    
  }
  
  .modal iframe{
    width: 100%;
    min-height: 525px;
  }
  
  .liveRedes{
    display: none;
    /*grid-row: 2;
    grid-column: 1 / 3;*/
    
  }
  
  .liveRedes > ul{
    display: flex;
    justify-content: center;
  }
  
  .windowOptions{
    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    display: flex;
    justify-content: center;
    border-top: 2px solid white;
  }
  
  .windowOptions .closeStreaming{
    padding: 20px;
    width: 100%;
    text-align: center;
  }
  
  .windowOptions .maximizeStreaming{
    /*margin: 0 20px;*/
    display: none;
  }
  
  .windowOptions .minimizeStreaming{
    display: none;
  }
  
  .opacityOptions{
    display: none;
  }
  
  .siguenos-en-youtube{
    display: none;
  }

}


</style>


<script>

// Get the modal
const $modal = document.getElementById("myModal");
$modal.style.background = "rgba(0,0,0,0.5)";

const $modalContent = document.querySelector('.modal-content');

// Get the button that opens the modal
const $liveButton = document.querySelector(".button-red.large");

// Get the window options
const $closeStreaming = document.getElementsByClassName("closeStreaming")[0];
const $minimizeStreaming = document.querySelector('.minimizeStreaming');
const $maximizeStreaming = document.querySelector('.maximizeStreaming');

//Get the <input type="range"> element that control the modal's opacity
const $opacityStreaming = document.getElementById('inputOpacityStreaming');
let opacityStreamingValue = 0.5;

function rangeValue(){
  opacityStreamingValue = $opacityStreaming.value;
  $modal.style.background = "rgba(0,0,0,"+opacityStreamingValue+")";
}

$opacityStreaming.addEventListener("input", rangeValue);

function showHiddenWindowOptions() {
  if(isStreamingMin){
    $maximizeStreaming.classList.remove('d-none');
    $minimizeStreaming.classList.add('d-none');
    
  }else{
    $maximizeStreaming.classList.add('d-none');
    $minimizeStreaming.classList.remove('d-none');
  }
}

showHiddenWindowOptions();

function overflowController(){
  if(window.screen.width <= 900 && isActiveStreaming == true){
    document.getElementsByTagName("html")[0].classList.add('overflow-hidden');
    //document.getElementsByTagName("html")[0].style.position = "relative";
    document.getElementsByTagName("body")[0].classList.add('overflow-hidden');
    document.getElementsByTagName("body")[0].classList.add('p-relative');
    
  }else{
    document.getElementsByTagName("html")[0].classList.remove('overflow-hidden');
    //document.getElementsByTagName("html")[0].style.position = "unset";
    document.getElementsByTagName("body")[0].classList.remove('overflow-hidden');
    document.getElementsByTagName("body")[0].classList.remove('p-relative');
    
  }
}

function showHiddenStreaming(state) {
  if(state === 'show'){
    isActiveStreaming = true;
    $modal.style.display = "block";
    mostrarStreaming();
    overflowController();
  }

  if(state === 'hidden'){
    isActiveStreaming = false;
    $modal.style.display = "none";
    document.getElementsByTagName("html")[0].style.overflow = "auto";
    ocultarStreaming();
    overflowController();
  }
}

function isMinimize(modalIsMinimize) {

  const $iframeEnVivo = document.querySelector('.box-streaming #envivoid');
  const $liveRedes = document.querySelector('.liveRedes');
  const $opacityOptions = document.querySelector('.opacityOptions');

  if(modalIsMinimize){
  
    isStreamingMin = true;

    document.getElementsByTagName("html")[0].style.overflow = "auto";
  
    $modal.classList.remove('modal');
    $modal.classList.add('min-modal');
    $modal.style.background = "transparent";
  
    $modalContent.classList.remove('modal-content');
    $modalContent.classList.add('min-modal-content');
  
    $iframeEnVivo.classList.add('min-envivoid');
  
    $liveRedes.classList.add('d-none');
  
    $opacityOptions.classList.add('d-none');
    
    showHiddenWindowOptions();

  }else{
  
    isStreamingMin = false;

    //document.getElementsByTagName("html")[0].style.overflow = "hidden";
  
    $modal.classList.add('modal');
    $modal.classList.remove('min-modal');
    $modal.style.background = "rgba(0,0,0,"+opacityStreamingValue+")";
  
    $modalContent.classList.add('modal-content');
    $modalContent.classList.remove('min-modal-content');
  
    $iframeEnVivo.classList.remove('min-envivoid');
  
    $liveRedes.classList.remove('d-none');
  
    $opacityOptions.classList.remove('d-none');
    
    showHiddenWindowOptions();
  }
}

//MOSTRAR EL MODAL
$liveButton.onclick = function() {
  showHiddenStreaming('show');
}

//CERRAR EL MODAL
$closeStreaming.onclick = function() {
  showHiddenStreaming('hidden');
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == $modal) {
    showHiddenStreaming('hidden');
  }
}

//MINIMIZAR MODAL
document.querySelector('.minimizeStreaming').addEventListener('click', () => isMinimize(true) );
window.addEventListener('scroll', () => isActiveStreaming ? isMinimize(true) : '' );

//MAXIMIZAR MODAL
document.querySelector('.maximizeStreaming').addEventListener('click', () => isMinimize(false) );
</script>
	
	
	

</header>


	

	
	<div class="row clear ">
		
	</div>		
	
	<div>	
		<div class="wrapper"><!--wrapper--> 
		
		
		<!-- side bar -->
	
			<!-- Banner 1 -->
			<div class="row clear marginchica">
			
				<div class="banners">
					











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div id='div-gpt-ad-1465261469364-1'><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261469364-1'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	
       
				</div>
		    		      
			</div>
			
			<div class="sharemob">											
					
			</div>
		
			<div class="row clear"> 
				<div class="col-six"> 	    
					<div class="contblog">
						<div class="dest"> 
							<div class="colblogl">														
								<div class="topblog">
									
										<div class="topblogleft">29 noviembre 2021</div>
									
									
									
										<div class="topblogright2">
											
												
												
												
													
														<a href="/staff/icorado" class="her"  title='Ilka Oliva Corado'>| Ilka Oliva Corado</a>								
													
													 
																			    		
											
										</div>
									
									
									
									<div class="sharop1">	
										
									<div class="addthis_sharing_toolbox"></div>									
										<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55c24b82893650be" async="async"></script>
								            <script>var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
									    <script>var addthis_config = {"data_track_clickback":false};</script>																						
									</div>
								</div>
															
								<div class="contentblog">
									
									<div class="itacaput" style="margin-bottom:5px;">	
										<a href="/seccion/blog" class="her" title='Blog'>Blog</a>						
																										
									</div>	
																										
									<div class="blogtit"> 
										Xiomara Castro, el renacer de Honduras 
										
									</div>
									
									
										<div class="gblogrs1">
											<div class="gblogrs">												
											<a href="#comsup"> <div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html"></span></div>
												<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" /> 
												</a>
											</div>
										</div>
									
																	
									
									<div class="txt_newworld"> 																												
																					
											
											
							
														
												
												 
												
											<p>Mucho han dolido las humillaciones que sufren los migrantes centroamericanos indocumentados que tratan de atravesar México para llegar a Estados Unidos, buscando salvarse de la violencia institucional del narco-Estado: en el caso de Guatemala, El Salvador y Honduras. El famoso triángulo norte que tanto cargan para acá y para allá los políticos en el discurso de las empresas transnacionales que a cambio de una migaja que lanzan desde la mecedora donde se hamaquean; plácidos y jampones, se llevan las entrañas de la tierra que están secando, porque no es la suya, es la de los pueblos mancillados desde hace siglos.</p>							
																					
																					
												
													<div class="qnewworld" itemscope itemtype="http://schema.org/ImageObject">							
														
														  
														
															
														
															
															<img src="/__export/1638209801708/sites/telesur/img/2021/11/29/hony.jpg_916636689.jpg" width="178" height="178" title='Xiomara Castro, el renacer de Honduras' alt='Xiomara Castro, el renacer de Honduras' >
																																								
													</div>
																							
											
											
							
														
												
												 
												
											<p>Pueblos infestados de corrupción, empobrecidos y violentados que han sido obligados a emigrar en esas grandes peregrinaciones a las que la prensa ya no le pone atención porque son el pan nuestro de cada día. Violaciones, secuestros, asesinatos, nada espanta ya, son migrantes, los últimos de los últimos. Con la pequeña variante que desde hace una década son familias enteras las que migran, con sus hijos a tuto, con las lágrimas como&nbsp;mar&nbsp;salado surcándoles los pómulos reventados por el sol. Labios partidos, sangrando, pies rajados, el alma rota.</p>							
																					
											
											
							
														
												
												 
												
											<p>Las mujeres hondureñas, por su fisonomía de mulatas: carnes macizas, robustas, lomos anchos, caderas de yegua, son las más explotadas en el tráfico sexual en el camino migratorio. Las fosas clandestinas en México están llenas de ellas, porque una vez inservibles las desaparecen. Y esas madres centroamericanas que claman año con año, buscándolas, jamás las encontrarán con vida. La realidad es cruel, pero la esperanza es el único aliento.</p>							
																					
											
											
							
														
												
												 
												
											<p>Canadá y Estados Unidos están llenos de estos migrantes que van a dejar lo que les queda de lomo, en los campos de cultivo, en los jardines de las grandes mansiones en los suburbios del norte, en la albañilería, en los oficios de mantenimiento: en casas, oficinas y centros comerciales. Lo último de lo último lo hace el migrante indocumentado latinoamericano, pero bien sabido es que el mexicano y el centroamericano es el más buscado porque es el que más rinde y al que menos se le paga. Es el que migra desde las entrañas del arrabal y de los pueblos inhóspitos, en su gran mayoría sin saber leer ni escribir.</p>							
																					
											
											
							
														
												
												 
												
											<p>El golpe de Estado a Manuel Zelaya en el 2009, fue un golpe al corazón del pueblo hondureño, los resultados los hemos visto: familias migrando en grandes caravanas. El narco-Estado de Felipe Calderón y Peña Nieto hicieron mella en territorio centroamericano, los canallas sin escrúpulo alguno decidieron hacer de Guatemala, El Salvador y Honduras la versión centroamericana de Colombia.</p>							
																					
											
											
							
														
												
												 
												
											<p>El relato está escrito en calco, mares de lágrimas han sido derramados, el dolor como una herida abierta palpita en carne viva en la memoria de los migrantes que lloran a sus muertos y a sus desparecidos. Qué alzar la voz, que tener una ideología distinta, que buscar justicia, que luchar contra la impunidad no nos valga la vida. Que buscar comida, techo y una oportunidad tampoco.</p>							
																					
											
											
							
														
												
												 
												
											<p>En el año de la post pandemia, sucedió lo inverosímil, Honduras decide ponerse en pie, honrando a todos los que fueron silenciados a la mala, a todos los que fueron lanzados al exilio y al olvido, a todos los que quedaron en el camino de la ruta migratoria, a todos los que jamás volverán, a todos los que sueñan con el regreso, a los que añoran.</p>							
																					
											
											
							
														
												
												 
												
											<p>A los que aman ese pedacito de tierra: una jícara con atol de pinol, un pedazo de mango tierno con limón y sal, el agua fresca de los ríos, los retumbos del&nbsp;mar&nbsp;abierto, la sombra de los tamarindos, la teja mojada al amanecer. El olor a leña oreada, el ocote encendido en el polletón de la abuela, las manos del abuelo al que se le secó la vista esperando. A los que sueñan con llegar al camposanto del pueblo a enflorar a sus muertos.</p>							
																					
											
											
							
														
												
												 
												
											<p>A los que esperan con los brazos abiertos el retorno de los suyos. A que la tierra florezca, a que los azahares perfumen las tardes, a que se pueda caminar sin temor en las calles de un país que ha sido arrodillado por hijos ingratos que irrespetaron la entraña que los parió. A los que esperan el la Ley de Aborto, el Matrimonio Igualitario, el derecho a la educación, a la salud, a la jubilación, la reforma agraria. En fin, a los que sueñan con el renacer de Honduras.</p>							
																					
											
											
							
														
												
												 
												
											<p>No es tarea fácil la que tiene Xiomara Castro, pero sabemos que con dignidad, amor, humildad, memoria y ahínco podrá desempeñar a cabalidad la &nbsp;responsabilidad que ha depositado el pueblo hondureño en ella.</p>							
																					
											
											
							
														
												
												 
												
											<p>Las mujeres centroamericanas del pueblo, pueblo, &nbsp;en memoria de Berta Cáceres y de tantos, saludamos a Xiomara Castro, esperando que cumpla las promesas de campaña sin olvidar a los pueblos originarios, al arrabal, &nbsp;los derechos de género &nbsp;que tanta falta nos hacen &nbsp;y a los miles de hondureños que añoran el retorno desde la diáspora.&nbsp;</p>							
																				
									</div>
																	
																	
													
									
										
											<div class="tagBarNews">                            
											<h4>Tags</h4>
										                               
										<a href="/tags/Honduras" title='Honduras'>
											Honduras
										</a>
										
									
										                               
										<a href="/tags/Elecciones presidenciales" title='Elecciones presidenciales'>
											Elecciones presidenciales
										</a>
										
											</div>                      
										
									 
									<div class="separador margensep"></div>
									
									
											<br>
											<span style="color: rgb(255, 253, 253); font-family: &quot;Arimo&quot;,sans-serif; border-radius: 5px; text-align: center; line-height: 15px; margin: 60px; font-style: italic; background-color: rgb(26, 32, 66); padding: 5px; font-size: 12px;"> teleSUR no se hace responsable de las opiniones emitidas en esta sección </span>
											<br>
											<br>
											<hr>	
																
									
									<a href="" name="comsup"> </a>
								</div>							
							</div>
						</div>    
		  			</div>
		  		</div>	
		  		
				












<div class="col-for"><!-- colmna izq col-for -->
	
     	
<br>
<br>
	<div class="row clear">
		












 


	
		
			
			
		 
			


























  	
	
		
		
		
		
			
				<div class="cont conttitle">
					<div class="titsoyrep">Perfil del Bloguero</div>									
					<div class="contsp">
						<div class="topsoyrepo">
							<div class="leftsp"> 
								<a href="/staff/icorado" class="her">	
									
									  	<img src="/export/sites/telesur/img/users/ilka.jpg_761238098.jpg" width="80" height="78" alt='Ilka Oliva Corado' title='Ilka Oliva Corado' />
									
									 
								</a>										 
							</div>
							<div class="rightsp">
								<div class="autrepo"> 		
									<a href="/staff/icorado" class="her" title='Ilka Oliva Corado'> Ilka Oliva Corado </a>
					           		</div>
					           		
			           				
			           				<!-- start like fb --> 
								<div class="fbblogrs">
                  							<div id="fb-root"></div>
									<script>(function(d, s, id) {
							                      var js, fjs = d.getElementsByTagName(s)[0];
							                      if (d.getElementById(id)) return;
							                      js = d.createElement(s); js.id = id;
							                      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=717538144973953&version=v2.0";
							                      fjs.parentNode.insertBefore(js, fjs);
							                    }(document, 'script', 'facebook-jssdk'));
							                </script>
                    
						                    <div class="fb-like" data-href="www.telesurtv.net/staff/icorado" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
						                  </div>
						                  <!-- end like fb -->
								 
							</div>

		          				
			          				<div class="txtprofileblog clear">Escritora y poetisa. Ilka Oliva Corado nació en Comapa, Jutiapa, Guatemala, el 8 de agosto de 1979. Se graduó de maestra de Educación Física para luego dedicarse al arbitraje profesional de fútbol. Hizo estudios de psicología en la Universidad de San Carlos de Guatemala, carrera interrumpida por su decisión de emigrar a Estados Unidos en 2003, travesía que realizó como indocumentada cruzando el desierto de Sonora en el estado de Arizona. Es autora de cuatro libros.</div>
			          			
			          					          		
						</div>
											
						
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						   
							
						
						
						
							<div class="botsoyrepo" >
							
								
								 
								
								
								<div class="autrepo blue margrep">Más artículos de este bloguero</div>	
												
								<ul id="slideVerticalBlog" style="width: 335px !important;">						
									  								
										 
										
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Odiar-a-Cuba-nomas-porque-si-20211117-0001.html" class="her" title='Odiar a Cuba nomás porque sí'> Odiar a Cuba nomás porque sí </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-llegada-del-alba-20211111-0002.html" class="her" title='La llegada del alba'> La llegada del alba </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Guatemala-pais-corrompido-hasta-los-cimientos-20211107-0001.html" class="her" title='Guatemala, país corrompido hasta los cimientos'> Guatemala, país corrompido hasta los... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Guatemala-el-silencio-que-mata-20211024-0001.html" class="her" title='Guatemala: el silencio que mata'> Guatemala: el silencio que mata </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Porque-arrieros-somos-20211003-0001.html" class="her" title='Porque arrieros somos…'> Porque arrieros somos… </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-resistencia-a-traves-de-la-escritura-y-el-arte-20210921-0002.html" class="her" title='La resistencia a través de la escritura y el arte'> La resistencia a través de la escritura y... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-patria-del-indocumentado-20210914-0001.html" class="her" title='La patria del indocumentado'> La patria del indocumentado </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-arte-es-del-pueblo-el-pueblo-es-el-arte-20210806-0001.html" class="her" title='El arte es del pueblo, el pueblo es el arte'> El arte es del pueblo, el pueblo es el... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Progresistas-de-redes-sociales-20210713-0001.html" class="her" title='Progresistas de redes sociales'> Progresistas de redes sociales </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Dignificar-al-arrabal-20210630-0001.html" class="her" title='Dignificar al arrabal'> Dignificar al arrabal </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-hombre-asirio-y-mis-varitas-de-bambu-20210617-0001.html" class="her" title='El hombre asirio y mis varitas de bambú'> El hombre asirio y mis varitas de bambú </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-inmensidad-de-Frida-Kahlo-lo-abarca-todo-lo-ilumina-todo-20210608-0001.html" class="her" title='La inmensidad de Frida Kahlo lo abarca todo, lo ilumina todo '> La inmensidad de Frida Kahlo lo abarca... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-resuello-de-los-medicos-cubanos-en-Guatemala-20210602-0001.html" class="her" title='El resuello de los médicos cubanos en Guatemala'> El resuello de los médicos cubanos en... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/En-nuestras-narices-el-genocidio-palestino-20210512-0002.html" class="her" title='En nuestras narices el genocidio palestino'> En nuestras narices el genocidio </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-despertar-del-pueblo-colombiano-20210505-0003.html" class="her" title='El despertar del pueblo colombiano'> El despertar del pueblo colombiano </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-bicicleta-con-la-que-trato-de-emanciparme-20210419-0001.html" class="her" title='La bicicleta con la que trato de emanciparme'> La bicicleta con la que trato de... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Ahora-si-despertara-Ecuador-20210407-0001.html" class="her" title='¿Ahora sí despertará Ecuador? '> ¿Ahora sí despertará Ecuador?  </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-reforma-migratoria-ilusion-perenne-de-los-indocumentados-20210329-0002.html" class="her" title='La reforma migratoria, ilusión perenne de los indocumentados '> La reforma migratoria, ilusión perenne de... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Liliana-Lopez-Foresi-A-ser-periodista-se-aprende-a-ser-buena-persona-no.-20210316-0001.html" class="her" title='Liliana López Foresi: A ser periodista se aprende, a ser buena persona no.'> Liliana López Foresi: A ser periodista se... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Pastando--20210311-0001.html" class="her" title='Pastando '> Pastando </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-amnesia-de-un-pais-vencido-20210227-0001.html" class="her" title='La amnesia de un país vencido'> La amnesia de un país vencido </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Gano-Arauz-en-Ecuador-20210209-0001.html" class="her" title='Ganó Arauz en Ecuador'> Ganó Arauz en Ecuador </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Es-politica-de-Estado-la-violencia-de-genero-20210125-0001.html" class="her" title='Es política de Estado la violencia de género'> Es política de Estado la violencia de... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Kamala-luz-para-las-mujeres-migrantes--20210120-0001.html" class="her" title='Kamala, ¿luz para las mujeres migrantes? '> Kamala, ¿luz para las mujeres migrantes? </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-impetu-del-padre-Pedro-Pantoja-Arreola--20201220-0002.html" class="her" title='El ímpetu del padre Pedro Pantoja Arreola '> El ímpetu del padre Pedro Pantoja Arreola </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Clarice-Lispector-fiel-a-su-esencia-salvaje-20201215-0001.html" class="her" title='Clarice Lispector, fiel a su esencia salvaje'> Clarice Lispector, fiel a su esencia... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/A-Maradona-lo-que-es-de-Maradona--20201126-0003.html" class="her" title='A Maradona lo que es de Maradona '> A Maradona lo que es de Maradona </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Guatemala-la-mayor-de-las-afrentas-20201124-0003.html" class="her" title='Guatemala: la mayor de las afrentas'> Guatemala: la mayor de las afrentas </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Tres-turnos-al-dia-20201118-0001.html" class="her" title='Tres turnos al día'> Tres turnos al día </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Guatemala-herida-de-muerte-20201110-0002.html" class="her" title='Guatemala herida de muerte'> Guatemala herida de muerte </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-alegria-de-los-pueblos-dignos-20201027-0002.html" class="her" title='La alegría de los pueblos dignos'> La alegría de los pueblos dignos </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/A-Comapa-mi-nuevo-poemario-20201020-0004.html" class="her" title='A Comapa, mi nuevo poemario'> A Comapa, mi nuevo poemario </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-Guatemala-del-eterno-abuso-a-los-pueblos-originarios--20201006-0002.html" class="her" title='La Guatemala del eterno abuso a los pueblos originarios '> La Guatemala del eterno abuso a los... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Los-hombrecitos-de-lomo-duro-20200930-0002.html" class="her" title='Los hombrecitos de lomo duro'> Los hombrecitos de lomo duro </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-mujer-silvestre-y-su-bicicleta-20200921-0001.html" class="her" title='La mujer silvestre y su bicicleta'> La mujer silvestre y su bicicleta </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-realizacion-de-los-suenos-20200908-0003.html" class="her" title='La realización de los sueños'> La realización de los sueños </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Pequenas-lecturas-20200806-0001.html" class="her" title='Pequeñas lecturas'> Pequeñas lecturas </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-papa-partida-por-la-mitad--20200728-0002.html" class="her" title='La papa partida por la mitad '> La papa partida por la mitad </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Rabanos-tiernos-20200720-0001.html" class="her" title='Rábanos tiernos'> Rábanos tiernos </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-calle--y-el-mural-20200713-0001.html" class="her" title='La calle  y el mural'> La calle y el mural </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Las-vendedoras-de-la-aldea-20200702-0002.html" class="her" title='Las vendedoras de la aldea'> Las vendedoras de la aldea </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-vacio-que-deja-un-trabajador-esencial--20200624-0002.html" class="her" title='El vacío que deja un trabajador esencial '> El vacío que deja un trabajador esencial </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Isabel-Isabel-que-desdicha-haber-nacido-en-Guatemala-20200522-0003.html" class="her" title='Isabel, Isabel, qué desdicha haber nacido en Guatemala'> Isabel, Isabel, qué desdicha haber nacido... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Que-cambiara-el-mundo-Puros-cuentos-20200508-0001.html" class="her" title='¿Qué cambiará el mundo? Puros cuentos'> ¿Qué cambiará el mundo? Puros cuentos </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Loor-a-los-migrantes-indocumentados-de-todos-los-tiempos-20200417-0002.html" class="her" title='Loor a los migrantes indocumentados de todos los tiempos'> Loor a los migrantes indocumentados de... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-cambio-debe-ser-de-raiz--20200402-0002.html" class="her" title='El cambio debe ser de raíz '> El cambio debe ser de raíz </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Entre-el-bullicio-y-la-serenidad--20200324-0002.html" class="her" title='Entre el bullicio y la serenidad '> Entre el bullicio y la serenidad </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Las-Insurrectas-Dona-Vicky-la-primera-fotografa-de-Ciudad-Peronia-20200309-0001.html" class="her" title='Las Insurrectas: Doña Vicky, la primera fotógrafa de Ciudad Peronia'> Las Insurrectas: Doña Vicky, la primera... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-explotacion-de-los-otros-20200302-0002.html" class="her" title='La explotación de los otros'> La explotación de los otros </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Cuando-la-victima-es-indigena-20200217-0001.html" class="her" title='Cuando la víctima es indígena'> Cuando la víctima es indígena </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-descomposicion-social-que-somos-20200213-0001.html" class="her" title='La descomposición social que somos'> La descomposición social que somos </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Nadar-contra-corriente--20200129-0001.html" class="her" title='Nadar contra corriente '> Nadar contra corriente </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Las-mujeres-malas-siempre-son-otras-20190408-0001.html" class="her" title='Las mujeres malas siempre son otras'> Las mujeres malas siempre son otras </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Mas-alla-del-folclore-20190402-0001.html" class="her" title='Más allá del folclore'> Más allá del folclore </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/City-of-Joy-mujeres-sanando-mujeres-20190324-0001.html" class="her" title='City of Joy: mujeres sanando mujeres '> City of Joy: mujeres sanando mujeres  </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Alitas-que-migran-20190318-0001.html" class="her" title='Alitas que migran'> Alitas que migran </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Guatemala-de-todos-los-dolores-20190314-0001.html" class="her" title='Guatemala de todos los dolores'> Guatemala de todos los dolores </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Mundo-de-vanaglorias--20190304-0003.html" class="her" title='Mundo de vanaglorias '> Mundo de vanaglorias </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Escribir-mujeres-escribir-20190223-0001.html" class="her" title='Escribir, mujeres, escribir'> Escribir, mujeres, escribir </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Sobre-el-lomo-del-indocumentado-20190211-0007.html" class="her" title='Sobre el lomo del indocumentado '> Sobre el lomo del indocumentado  </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-resistencia-de-Hayashi-Fumiko-20190205-0001.html" class="her" title='La resistencia de Hayashi Fumiko'> La resistencia de Hayashi Fumiko </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-idioma-del-imperio-20190121-0001.html" class="her" title='El idioma del imperio'> El idioma del imperio </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-fuerza-de-voluntad-20190116-0002.html" class="her" title='La fuerza de voluntad'> La fuerza de voluntad </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-poder-colosal-de-nuestra-voz-20190107-0002.html" class="her" title='El poder colosal de nuestra voz'> El poder colosal de nuestra voz </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Como-roedores-de-alcantarilla-20190101-0002.html" class="her" title='Como roedores de alcantarilla'> Como roedores de alcantarilla </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/A-perderse-entre-la-urbe-20181220-0001.html" class="her" title='A perderse entre la urbe'> A perderse entre la urbe </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Sociedades-misoginas-20181211-0001.html" class="her" title='Sociedades misóginas'> Sociedades misóginas </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Si-las-utopias-son-realizables--20181202-0012.html" class="her" title='Si las utopías son realizables '> Si las utopías son realizables </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Morir-en-el-intento-20181127-0001.html" class="her" title='Morir en el intento'> Morir en el intento </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/FILVEN-en-la-maravillosa-dictadura-del-Nino-Aranero-20181112-0002.html" class="her" title='FILVEN en la maravillosa "dictadura" del Niño Arañero'> FILVEN en la maravillosa "dictadura" del... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-fascista-que-todos-llevamos-dentro-20181029-0006.html" class="her" title='El fascista que todos llevamos dentro'> El fascista que todos llevamos dentro </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Los-otros-exilios-20181016-0002.html" class="her" title='Los otros exilios'> Los otros exilios </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-germen-del-fascismo-20181008-0002.html" class="her" title='El germen del fascismo'> El germen del fascismo </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/mujeres-afectadas-politicas-austeridad-20181002-0001.html" class="her" title='"Las mujeres son siempre las más afectadas por esas políticas de austeridad” '> "Las mujeres son siempre las más... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/soledad-del-pueblo-ixil-20180930-0002.html" class="her" title='La soledad del pueblo Ixil'> La soledad del pueblo Ixil </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/lucha-temer-golpe-lucha-imperialismo-20180923-0004.html" class="her" title='“Luchar contra Temer y el golpe es luchar contra el imperialismo”'> “Luchar contra Temer y el golpe es luchar... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/sabia-bagazo-ilka-corado-20180917-0002.html" class="her" title='La savia del bagazo'> La savia del bagazo </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-indiferencia-y-su-efecto-bumeran-20180910-0004.html" class="her" title='La indiferencia y su efecto bumerán'> La indiferencia y su efecto bumerán </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Guatemala-indignacion-selectiva-20180902-0001.html" class="her" title='Guatemala: indignación selectiva'> Guatemala: indignación selectiva </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Limitrofe-a-la-alcantarilla-20180829-0002.html" class="her" title='Limítrofe a la alcantarilla'> Limítrofe a la alcantarilla </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/lideres-progresistas-america-latina-pueblo-20180826-0001.html" class="her" title='Destruir al progresismo y a sus líderes'> Destruir al progresismo y a sus líderes </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-sonido-de-la-muerte-20180819-0002.html" class="her" title='El sonido de la muerte'> El sonido de la muerte </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Mariela-Castanon-Sigo-creyendo-en-el-periodismo-humano-20180806-0003.html" class="her" title='Mariela Castañón: “Sigo creyendo en el periodismo humano”'> Mariela Castañón: “Sigo creyendo en el... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/El-recurso-del-terror-darles-alas-a-los-racistas-20180729-0002.html" class="her" title='El recurso del terror: darles alas a los racistas'> El recurso del terror: darles alas a los... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Nos-manipulan-mas-por-pereza-que-por-otra-cosa-20180716-0002.html" class="her" title='Nos manipulan más por pereza que por otra cosa'> Nos manipulan más por pereza que por otra... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/correa-revolucion-ciudadana-ilka-corado-20180707-0001.html" class="her" title='Correa y la revolución ciudadana'> Correa y la revolución ciudadana </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Mexico-el-pueblo-tiene-que-estar-despierto-y-alerta-20180628-0002.html" class="her" title='México: el pueblo tiene que estar despierto y alerta'> México: el pueblo tiene que estar... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-mayor-tragedia-de-Guatemala-es-su-sociedad-mediocre-20180609-0001.html" class="her" title='La mayor tragedia de Guatemala es su sociedad mediocre'> La mayor tragedia de Guatemala es su... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Es-mas-facil-odiar-a-Trump-20180604-0003.html" class="her" title='Es más fácil odiar a Trump'> Es más fácil odiar a Trump </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Migrar-muertos-en-vida-para-morir-mil-veces-mas-20180528-0004.html" class="her" title='Migrar muertos en vida para morir mil veces más '> Migrar muertos en vida para morir mil... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-dignidad-y-resistencia-de-la--familia-Molina-Theissen--20180523-0002.html" class="her" title='La dignidad y resistencia de la  familia Molina Theissen '> La dignidad y resistencia de la familia... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/venezuela-gran-leccion-20180521-0007.html" class="her" title='Venezuela: la gran lección'> Venezuela: la gran lección </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/revolucion-latinoamerica-paramos-arrabales-20180514-0001.html" class="her" title='La revolución es cultural y florecerá en los páramos y arrabales'> La revolución es cultural y florecerá en... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/patriarcado-debe-evita--20180507-0005.html" class="her" title='Lo que el patriarcado le debe a Evita '> Lo que el patriarcado le debe a Evita </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Idealizar-a-corruptos-y-dictadores-20180502-0001.html" class="her" title='Idealizar a corruptos y dictadores'> Idealizar a corruptos y dictadores </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Un-pueblo-informado-es-poder-colosal-20180423-0004.html" class="her" title='Un pueblo informado es poder colosal '> Un pueblo informado es poder colosal  </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/Una-primavera-de-millones-de-Lulas-20180408-0003.html" class="her" title='Una primavera de millones de Lulas'> Una primavera de millones de Lulas </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-necesidad-de-la-Memoria-Historica-latinoamericana-20180327-0003.html" class="her" title='La necesidad de la Memoria Histórica latinoamericana'> La necesidad de la Memoria Histórica... </a></div>
											</li>
										
									  								
										 
										
											
											<li style="width: 335px !important;">
												<div class="notsoyrep"><a href="/bloggers/La-autenticidad-de-atreverse-a-ser-20180312-0002.html" class="her" title='La autenticidad de atreverse a ser'> La autenticidad de atreverse a ser </a></div>
											</li>
										
									
								</ul>
								
							</div>
						
						
							<a href="#" id="next_blogger" class="slide_next"></a> 
						
					</div>
				</div>		
			
		
		

<!-- Vertical Carrousel -->
<script>
$(function() {						
	$('#slideVerticalBlog').ulslide({
		width: 335,
		height: 12,
		effect: {
			type: 'carousel', // slide or fade
			axis: 'y',        // x, y
			showCount: 4
		},
		nextButton: '.slide_next',
		prevButton: '#slide_prev',
		duration: 800,
	});
});
</script>
	
<script>
$(function() {						
	$('#slideVerticalBlog').ulslide({
		width: 335,
		height: 12,
		effect: {
			type: 'carousel', 
			axis: 'y',
			showCount: 4
		},
		nextButton: '.slide_next',
		prevButton: '#slide_prev',
		duration: 800,
	});
});
</script>	
					
	
	
	</div>

	
	
	
	<div class="row clear"> 
		<div class="col">
			












 


	
 
		</div>             
	</div>
	
	<div class="row clear"> 
		<div class="col">
			












 


	
 
		</div>             
	</div>
	
	<div>

	<!-- /18910235/homesectionmed1 -->
	<div id='div-gpt-ad-1465261469364-0' >
	<script async>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261469364-0'); });
	</script>
	</div>
				<br>
				<br>


					<div >
					<!-- /18910235/sectionhomemedium2 -->
						<div id='div-gpt-ad-1575557253760-0' style='width: 300px; height: 250px;'>
						<script async>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575557253760-0'); });
						</script>
						</div>
						</div>
</div><!--colfor-->	
				<div class="row clear"></div>								
			  	

                      	
				





















<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1009084795820552',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1009084795820552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");
        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>
<div id="comment-interno-nota">
	<div class="contner">
	    <div class="clearfix">
	        
	            <div class="nav">
	                <input type="checkbox" id="toggle" />
	                <label for="toggle" class="toggle" onclick></label>
	                <ul class="menu">
	                    <li id="btn-face" class="">
	                        <a id="btn-cf" href="#.">
	                            <span class="icofb"> </span>
	                            Comentarios con facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html"></span>)</a>
	                    </li>	             
	                    <li id="btn-nativo" class="">
	                        <a id="btn-cn" href="#.">
	                            <span class="icots"> </span>
	                             Comentarios con teleSUR (0)</a>
	                    </li>	              
	                </ul>
	            </div>
	    </div>
	    <div class="comentArtic">
	        <div id="comentFace">
	            <div class="wrapper">
	                <br> 
	                <div class="row clear"> 
	                    <div class="fb-comments" data-href="http://www.telesurtv.net/bloggers/Xiomara-Castro-el-renacer-de-Honduras-20211129-0003.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
	                </div>
	                
	            </div>
	        </div>
	        <div id="comentNativos"> 
	            
	                			
	                    <div class="wrapper">
	                        <div class="row clear">
	                            <div class="col">
	                                <div style="margin:30px 0"></div>                
	                                <div class="col" >
	                                    <div class="cont" id="coment-nota">
	                                        <div class="comsup">
	                                            <div class="titcomment">
	                                                <div class="titlecom" id="comentarios">Comentarios</div>
	                                                <div class="gblogrs">
	                                                    <div class="num">0</div>
	                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" />
	                                                </div>	                                    
	                                            </div>
	                                              
		                                   <div class="signin desktop">
	                                                <p>Ingresa o Regístrate para poder comentar, usar el foro y más</p>
	                                                <div class="btnConf"> <a href="#modal-user" id="log-in-telesur" title="Ingresar">Ingresar</a> <a href="/usuarios/registracion.html" title="Regístrate">Regístrate</a> </div>	                                                
	                                                <div class="clear"></div>
	                                            </div>	
	                                            	
	                                            	
	                                            
	                                                <div class="row clear">
	                                                    <div class="col">
	                                                        <div style="margin:30px 0"></div>                
	                                                        <div class="col">	                    
	                                                            <div class="cont">
	                                                                <div class="fraseComment">Nota sin comentarios.</div>
	                                                            </div>        
	                                                        </div>		    			
	                                                    </div>
	                                                </div>		
	                                            	                            	
	                                        </div>
	                                    </div>        
	                                </div>	    			
	                            </div>
	                        </div>
	                    </div>    	    
	                 
	                  
	            
	        </div>
	    </div>
	</div>
</div>

		    		
		    		
		    					
			</div>
		</div>
	</div>		
	














<style>
footer .legal{
font-size:15px;
background:var(--bg-footer-legal,#1c2036);
border-bottom: 2px solid #fff;
opacity:.5;
float:left;
}
footer .colFootRedes .wpFootSuscrip input[type="text"]:focus{
border: 2px solid #555;
border-radius:5px;
width:320px;
height:46px;
}
footer .colFootRedes .wpFootSuscrip input[type="text"]{
border: 2px solid #555;
border-radius:5px;
width:320px;
height:46px;

}
footer .colFooti h4{
color:transparent;
cursor:context-menu;
}
.vivoFooter{
position:relative;
}
.vivoFooter h4{
position:absolute;
margin-top: 6%;
margin-left:8em;
}
footer .wpRedesFoot{
top:135px;
border:none;


}
footer .wpRedesFoot a{
margin-top:-20px;


}
footer .wpRedesFoot a:hover{
opacity:0.5;
}


.vivoFooterBoton{
Width:25em;
height:3.5em;
border-radius:5px;
border: none;
color:#fff;
margin-top:5px;
background:#9a1212;
transition:1s;
font-weight:bolder;
}
.vivoFooterBoton:hover{

opacity:0.8;
transition:1s;

}
.vivoFooterBoton a{
font-size:16px;
}
.colFoot img{
margin-left:3px;
margin-bottom:-5%;
}
footer .colFoot{
font-size:12px;
line-height:15px;
}
.colFooti a{
font-size:14px;
line-height:15px;
}
footer .colFootRedes .wpFootSuscrip input[type="submit"]{
background:url("/arte/subNew.png");
background-repeat: no-repeat;
width:9%;
line-height:32px;
margin-left:0px;
color:transparent;
}
footer .colFooti{
color:transparent;
font-size:0px;
cursor:context-menu;
}
@media only screen and (max-width: 600px) {
footer .wpRedesFoot a{
margin-right:-5px;

}
footer .colFootRedes .wpFootSuscrip input[type="text"]{
width:210px;

}
footer .colFootRedes .wpFootSuscrip input[type="text"]:focus{
width:210px;

}
footer .colFootRedes .wpFootSuscrip input[type="submit"]{
width:12%;
color:transparent;
}
.vivoFooterBoton{
width:20em;
margin-top:8px;
margin-bottom:5px;
}
footer .colFooti{
margin-left:28%;
margin-bottom:5%;
}
}
</style>
<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
		<a href="https://www.telesurtv.net/" class="subirBtn" title="Sitio">
			<img src="/export/sites/telesur/arte/Logo_Telesur_2017_Alpha.png_1295974415.png" width="100" height="100" alt="Telesur" />
			</a>
			<a href="#" class="subirBtn" title="Subir" id="subirBtn">
		    		<img src="/export/sites/telesur/arte/up.png_758203735.png" width="64" height="64" alt="Subir" style="margin-left:10px;margin-top:20px;" />
		    	</a>
		    	<a href="#" class="subirBtn d-none" title="Subir" id="subirBtnDark">
		    		<img src="/export/sites/telesur/arte/redes/subir-dark.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
			<ul class="footMobile">
				<li><a href="/pages/terminosdeuso.html">Términos de uso</a></li>				
			</ul>
		</div>
		<div class="colFoot">
			<h4>Sobre teleSUR</h4>
			<a href="/pages/sobrenosotros.html">Acerca teleSUR</a>
			<a href="/pages/contacto.html">Contactos</a>
			<a href="/pages/equipo.html">Equipo</a>
			<a href="https://forms.gle/JMiPbhYe58uLG41U9" target="_blank">Empleos</a> 
			<a href="/pages/terminosdeuso.html">Terminos de uso</a>
			<a href="/pages/coberturasatelital.html">Cobertura satelital</a>
		</div>
		<div class="colFoot">
			<h4>Canales</h4>
			<a href="/SubSecciones/news/latinaamerica/index.html">Latinoamérica y el Caribe</a> 
			<a href="/SubSecciones/news/world/index.html">Mundo</a> 
			<a href="/SubSecciones/news/sport/index.html">Deportes</a> 
			<a href="/SubSecciones/news/culture/index.html">Cultura</a> 
			<a href="/seccion/opinion/index.html">Opinión</a>
			<a href="/seccion/programas/index.html">Programación</a>
		</div>
		<div class="colFoot">
			<h4>Servicios</h4>
			<a href="/pages/CatalogoServicios.html"> Catálogo</a>
			<a href="/seccion/multimedia/index.html">Multimedia</a>
			<a href="/seccion/blog/index.html">Blog</a> 			
			<a href="https://multimedia.telesurtv.net/web/telesur/#!es">Videos</a> 
			<a href="https://www.telesurenglish.net">teleSUR Inglés</a>
			
		</div>
		<div class="colFooti">
			<h4><a href="https://www.telesurenglish.net">teleSUR Inglés</a></h4>
			
		</div>
		<div class="colFootRedes">
			<div class="wpRedesFoot" id="wpRedesFoot">
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"></a>
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/facebook5.png_1996080745.png" width="48" height="48" alt="facebook" /></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/twitter5.png_1996080745.png" width="48" height="48" alt="twitter" /></a>
				<a href="https://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/instagram5.png_1996080745.png" width="48" height="48" alt="instagram" /></a>
				<a href="https://www.pinterest.com/telesurtv/" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/pinterest5.png_1996080745.png" width="48" height="48" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/youtube5.png_1996080745.png" width="48" height="48" alt="youtube" /></a>
			</div>
			<div class="wpRedesFoot d-none" id="wpRedesFootDark">
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/facebook-dark.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/twitter-dark.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/gplus-dark.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="https://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/instagram-dark.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="https://www.pinterest.com/telesurtv/" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/pinterest-dark.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/youtube-dark.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			
			<script>
				checkDayNightFunction();
				switchActionControl();
			</script>
			
			<div class="wpFootSuscrip">
				










 
	

	 <span>Suscríbete a nuestro boletín de noticias</span>
	 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
	 	<input id="email" class="inputbox" type="text" placeholder="Correo electrónico" name="email" size="30" maxlength="255" />
	 	<input id="subscribe2" type="submit" value="Suscríbete" name="boton2" />		
	 </form>
	 
	 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;"></div>
	 
	 <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe2").click(function () {
	 	var String = $('#Footer').serialize();
	          if (email == "") { }
	            	else  {
	                           var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                           $.ajax({
	                            type: "POST",
	                            url: url,
	                            data: String, 
	                            async: false,
	                            success: function (data){
				 	$("#RegistroFooter").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroFooter").html("Su correo ha sido registrado exitosamente");
				 		}
				 		else{
				 			$("#RegistroFooter").html("Esta dirección de correo ya se encuentra registrada");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroFooter").html("El correo que ha ingesado es incorrecto");
				 	}
				 	$("#Footer").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
	 </script>
	 <script>
	 	function ValidarHeader(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Principal.email.value.length == 0){
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}
	 		if(document.Principal.email.value.match(RegEmail)){
	 			$('.OKheader').fadeIn('fast');
	 			$('.ocultarBulletinHeader').fadeOut('fast');
	 			document.getElementById('diverrorHeader').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarFooter(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Footer.email.value.length == 0){
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Footer.email.focus();
	 			return false;
	 		}
	 		if(document.Footer.email.value.match(RegEmail)){
	 			$('.OKfooter').fadeIn('fast');
	 			$('.ocultarBulletinFooter').fadeOut('fast');
	 			document.getElementById('diverrorFooter').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarBloque(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Bloque.correo.value.length == 0){
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}
	 		if(document.Bloque.correo.value.match(RegEmail)){
	 			$('.OK').fadeIn('fast');
	 			$('.ocultarBulletin').fadeOut('fast');
	 			document.getElementById('diverror').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}				   	
	 	}	
	 </script>

	  
				
				<div class="vivoFooter">
				<button class="vivoFooterBoton"><a href="https://www.telesurtv.net/seccion/programas/index.html">Sigue nuestra señal en vivo</a></button>
				</div>
				
			</div>
		</div>  
	</div>
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');
</script>
<script defer='defer' src="/__export/1589222852484/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>

<script defer='defer' src="/__export/1547585675683/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1547586121320/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>
<script async='async'  src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async'  src="/__export/1547586283768/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async'  src="/__export/1547586275200/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async'  src="/__export/1563224935695/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>	
<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "arte/grey.gif",	
	    	effect : "fadeIn"	    	
	    });
	});
</script>  
	
<img src="/_req/sites/telesur/8/L2Jsb2dnZXJzLzIwMjEvMTEvMjkvYmxvZ2dlcnNfMDAwMy5odG1s" /></body>


<script>
<!-- script menu -->
var menu = 0
$('#header .btnMobile').click(function(){
	if(menu == 0){
		$('#nav').slideDown(750);	
		menu++
	}else{			
		$('#nav').slideUp( 750, function() {
			$('#nav').removeAttr('style');
		  });
		menu--
	}
});
</script>

<!--BEGIN FIRSTIMPRESSION TAG - telesurtv.net -->
<script data-cfasync='false'>
        window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
        (function() {
                var w = window.apd_options.runFromFrame ? window.top : window;
                if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
                if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
                var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
                w.apd_options=window.apd_options;
                var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
                apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
                var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>
<!-- END FIRSTIMPRESSION TAG -->

</html>