













     
    
    
    
    
       
    


 















<!doctype html>



<html lang="es">
    <head>
	
     













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"  />
<meta charset="utf-8">
<meta name="google-site-verification" content="ZR3pE29sM4GdwbPnwf33ZXEGWCfap_ufytVunXw5Uh8" />
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="186321186178">



     
    
    
    
     
     
      
     
       
    
    
    
    
    
        



	<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  'https://cdn.taboola.com/libtrc/embimedia-telesurtvnet/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>  



    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;          
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
        
         
        
            
	            <script>
	                googletag.cmd.push(function () {
	                    googletag.defineSlot('/18910235/home_bottom', [300, 250], 'div-gpt-ad-1465261469364-0').addService(googletag.pubads());
	                    <!--googletag.defineSlot('/18910235/home_lead1', [728, 90], 'div-gpt-ad-1465261469364-1').addService(googletag.pubads());-->
	                    googletag.defineSlot('/18910235/Noticias_interno_lead1', [728, 90], 'div-gpt-ad-1465261644610-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_top', [728, 90], 'div-gpt-ad-1465261644610-3').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_bottom', [728, 90], 'div-gpt-ad-1465261147720-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_rec', [180, 150], 'div-gpt-ad-1465261147720-1').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_top', [728, 90], 'div-gpt-ad-1465261147720-2').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Notas_interno_1x1', [1, 1], 'div-gpt-ad-1530064993272-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/homesectionmed1', [300, 250], 'div-gpt-ad-1575556677956-0').addService(googletag.pubads());
                    	    googletag.defineSlot('/18910235/sectionhomemedium2', [300, 250], 'div-gpt-ad-1575557253760-0').addService(googletag.pubads());
	                    googletag.pubads().collapseEmptyDivs();
	                    googletag.enableServices();
	                });
	            </script>
            
        
        
         





			

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://wp.telesurtv.net/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html"},"headline":"Partido gobernante en Haití se distancia de reforma constitucional","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1618599355632/sites/telesur/img/2021/04/16/partido_gobernante_en_haitx_se_distancia_de_la_reforma_constitucional.jpg","height":"340","width":"600"},"datePublished":"2021-04-16T02:40:15 -0400","dateModified":"2021-04-16T03:00:00 -0400","author":{"@type":"Person","name":"teleSUR - yart - JDO"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"Noticias","description":"Los partidos opositores piden continuamente la renuncia del presidente y se niegan a negociar"}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    
    <title> Partido gobernante en Hait&iacute; se distancia de reforma constitucional | Noticias | teleSUR</title>
    <meta name="description" content="&lt;p&gt;Los partidos opositores piden continuamente la renuncia del presidente y se niegan a negociar&lt;/p&gt;"/>
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="es_ES"/>
    <meta name="revisit-after" content="1 days">
    <meta name="publish-date" content="2021-04-16 15:00:00">
    <link rel="amphtml" href="https://www.telesurtv.net/amp/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html"/>
        
        
        
        
            <meta name="news_keywords" content="Haití, Crisis política, Referendo constitucional, Renuncia, Primer ministro, Distanciamiento, Partido Haitiano Tet Kale">
        
          
        
        	
        
            <meta name="Author" content="teleSUR - yart - JDO"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="Noticias, Latinoamérica y el Caribe, Haití"/>	
    <meta name="cXenseParse:title" content="Partido gobernante en Haití se distancia de reforma constitucional"/>
    <meta name="cXenseParse:recs:articleid" content="1618599600000"/>
    
        
            <meta name="cXenseParse:recs:category" content="Noticias/Latinoamérica y el Caribe"/>
        
            <meta name="cXenseParse:recs:category" content="Noticias/Haití"/>
        
    
    
    <meta name="cXenseParse:pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2021-04-16T15:00:00Z"/>
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1009084795820552" />
    <meta property="fb:admins" content="100010801890653" />
    
    
	
    
    <meta property="og:title" content="Partido gobernante en Hait&iacute; se distancia de reforma constitucional" />
    <meta property="og:url" content="https://www.telesurtv.net/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html" />
    <meta property="og:description" content="Los partidos opositores piden continuamente la renuncia del presidente y se niegan a negociar" />
    
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1618599355632/sites/telesur/img/2021/04/16/partido_gobernante_en_haitx_se_distancia_de_la_reforma_constitucional.jpg_1810791533.jpg" />
            <meta property="og:image" content="https://www.telesurtv.net/__export/1618599355632/sites/telesur/img/2021/04/16/partido_gobernante_en_haitx_se_distancia_de_la_reforma_constitucional.jpg_1689854195.jpg" />
        
    
    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURtv">
    <meta name="twitter:title" content="Partido gobernante en Hait&iacute; se distancia de reforma constitucional">
    <meta name="twitter:description" content="&lt;p&gt;Los partidos opositores piden continuamente la renuncia del presidente y se niegan a negociar&lt;/p&gt;">
    <meta name="twitter:url" content="https://www.telesurtv.net/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html">
    
        <meta name="twitter:image:src" content="https://www.telesurtv.net/__export/1618599355632/sites/telesur/img/2021/04/16/partido_gobernante_en_haitx_se_distancia_de_la_reforma_constitucional.jpg_1689854195.jpg" />
     	
    

<script  src="https://us.ads.justpremium.com/adserve/js.php?zone=27524"></script> 
<script  src="https://mx.ads.justpremium.com/adserve/js.php?zone=27525"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async="async" src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<link rel="stylesheet" id="estiloCSS" type="text/css" href="/__export/1605806846592/system/modules/com.tfsla.diario.telesur/resources/css/newcss.css" media="all" />
<script async="async"  src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script async="async" src="/__export/1563224909477/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script  async="async" src="/__export/1535744256000/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>



<script src="/__export/1596548621834/system/modules/com.tfsla.diario.telesur/resources/js/dark-mode.js"></script>



<script>
    $(window).load(function () {
        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>
  

 
<script>
    $(function () {
        $('#slideVerticalBlog1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalBlog2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y',
                showCount: 5
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalBlog3').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', 
                axis: 'y', 
                showCount: 5
            },
            nextButton: '#slide_next3',
            prevButton: '#slide_prev3',
            duration: 800,
        });
    });
</script>           



 
<div id="cX-root" style="display:none"></div>
<script>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601877']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>


    <script>
        function addLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection;
            selection = window.getSelection();
            var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por teleSUR bajo la siguiente dirección: <br /> <a href='" + document.location.href + "'>" + document.location.href + "</a>. Si piensa hacer uso del mismo, por favor, cite la fuente y coloque un enlace hacia la nota original de donde usted ha tomado este contenido. www.teleSURtv.net";
            var copytext = selection + pagelink;
            var newdiv = document.createElement('pre');
            newdiv.style.position = 'absolute';
            newdiv.style.left = '-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function () {
                body_element.removeChild(newdiv);
            }, 0);
        }
    </script>

<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>
<script src="https://www.telesurtv.net/datafactory/covid/js/jquery.min.js"></script>
<script src="https://www.telesurtv.net/datafactory/covid/js/iframeResizer.js"></script>

<script>
WebFontConfig = {
	google: { families: [ 'Arimo:400,700,400italic'] } };
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<script> function loadScript (a) {var b = document.getElementsByTagName ("head") [0], c = document.createElement ("script"); c.type = "text / javascript", c.src = " https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash: " 49ca73c3980711d22d782577d9f32f9f "})}); </script>	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/contenidos/2021/04/16/noticia_0023.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->	

</head>
<style>
#caja{
display: none;
}
</style>
<body>

































 

        		 

 






<header id="header">
	<div class="wrap">
		
			<div class="sectionName">Nota</div>
		
		<div class="barTop" style="z-index: 2;">
			<div class="btnLang">				
					<a href="https://www.telesurenglish.net">English</a>
		</div>
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left; width:20; height:20;" src="/arte/RSS-icon.png" alt="rss"  /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/aplicaciones.html" >
				<img style="float:left; width:20; height:20;" src="/arte/mobile-icon.png" alt="aplicaciones" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/aplicaciones.html">APPS</a>
				</div>	
				
		</div>
		<nav style="position:absolute; width:125px; top:10px; left:180px;"><a href="#" class="btnBoletin" >Suscríbete al Boletín</a></nav>
			<div class="dateHead">
				<span>16 abril</span>
			</div>
			<div class="sesionHead" style="display: flex;">
				
				<div class="sessionUser">
					 
				</div>
				<div class="searchHead">
					<form action="/buscar.html" method="post">
						<input type="text" name="search_form" value="" placeholder="Buscar">
						<input type="submit" name="enviar" value="">
					</form>
				</div>
			</div>
		</div>
		<div class="barMid">

			
			<div class="box-logos">
				<div class="isoLogo"><a href="https://www.telesurtv.net/index.html" target="_self"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></a></div>
				<div class="tipoLogo">
				
				<a href="https://www.telesurtv.net/index.html" target="_self"><span class="textoLogo" style="font-weight:normal; font-size:22px; margin-top:12px; letter-spacing:-1px;">tele<span class="textoLogo__sur" style="font-weight:bold; font-size:22px;">SUR</span>tv.net</span></a>
				</div>
			</div>
			
			
			<style>
				
				#header.sticky .tipoLogo {
					margin: 9px 16px 19px 0 !important;
				}
				
				#header.sticky .textoLogo {
					font-size: 15px !important;
				}
				
				#header.sticky .textoLogo__sur {
					font-size: 15px !important;
				}
				
			</style>
			
			<div class="box-buttons">

			<div class="button-red large" style="z-index:1000;">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			            
			            
			            <a href="#.">&nbsp;en vivo</a>
			            
			            
		        
			</div>
			
			<div class="button-red large button-audio">
			            
			            <img src="/export/sites/telesur/arte/audio-white.png_1433347849.png" width="27" height="27" alt="Telesur" />
			            
			            <a href="https://www.telesurtv.net/seccion/programas/index.html"></a>
			            
		        
			</div>
			
			<div class="audio-content" id="audio-content">
				<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" class="envivioadio" name="envivo" src="https://mblive.telesur.ultrabase.net/audioonly.html"></iframe>
			</div>
			
			<style>
				.button-audio{width:60px; display:flex; justify-content:center; align-items:center; margin-right:10px;}
			
				.audio-content{
					position:absolute;
					border-radius:10px;
					top:-3px;
					right:-61px;
					opacity:.01;
					z-index:100;
				}
				.audio-content iframe{clip-path: inset(25% 60% 49% 18%);}
				
				@media(max-width:640px){
					
					.button-audio.large{width:60px !important;}
				}
			</style>
			
			<script>
				
				if(document.activeElement == document.querySelector('.audio-content iframe')) {
				    console.log('iframe has focus');
				  } else {
				    console.log('iframe not focused');
  }
				
			</script>
			
		<input id="checkDayNight" type="checkbox" style="display:none;" />
		<div class="button-theme button-theme-bg">
			<label id="switchBtn" class="switchBtn" for="checkDayNight">
				
				<img id="iconTheme" class="iconDiaNoche" src="/arte/light-icon.png" style="opacity:1; width:30px;"/>
			</label>
		</div>
		
		</div>
		
		<script>
			
			changeIconTheme();
		</script>
		

			
			
			

		</div>

		<nav>
			<i><span></span><span></span><span></span></i>
		 	












<ul>
	<li><a href="#"  >inicio</a></li>
	
		
			
					
					
						
					
					

					
				
				<li class="actv">
					
						<a class="actv"  href="/seccion/news/index.html" class="select"  target="_self"  title="Noticias">Noticias</a>
					
					
					
					
						<ul class="subMob">
							
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">Latinoamérica y el Caribe</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">Mundo</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">Deportes</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">Cultura</a></li>
									
									
									
								
													
									
									

									
										<li><a class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">Tecnología</a></li>
									
									
									
											
							
						</ul>
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
					
						<a class="" href="https://videos.telesurtv.net/"  title="Videos">Videos</a>
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/opinion/index.html"  target="_self"  title="Opinión">Opinión</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/blog/index.html"  target="_self"  title="Blogs">Blogs</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
						<a class=""  href="/seccion/programas/index.html"  target="_self"  title="Programas">Programas</a>
					
					
					
					
				</li>
			
					
					
						
					
					
				
				<li class="">
					
					
						<a class="" href="https://forms.gle/JMiPbhYe58uLG41U9"  title="Empleos">Empleos</a>
					
					
					
				</li>
						
		
	
</ul>

<ol class="redesHeader">
			
	<li><a title="facebook" target="_blank" rel="noopener" href="https://facebook.com/teleSUR"><img src="/export/sites/telesur/arte/redes/facebook5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="twitter" target="_blank" rel="noopener" href="https://twitter.com/teleSURtv"><img src="/export/sites/telesur/arte/redes/twitter5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Instagram" target="_blank" rel="noopener" href="https://instagram.com/telesurtv"><img src="/export/sites/telesur/arte/redes/instagram5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Pinteres" target="_blank" rel="noopener" href="https://www.pinterest.com/telesurtv/"><img src="/export/sites/telesur/arte/redes/pinterest5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="YouTube" rel="noopener" href="https://www.youtube.com/user/telesurtv"><img src="/export/sites/telesur/arte/redes/youtube5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Paper.li" rel="noopener" href="https://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
</ol>  
			
			










 
	
	<div id="suscrip" class="activ">
		<h5><i><span></span></i>
			<div style="display:flex; justify-content:space-around;">
				<span>Suscríbete al Boletín</span>
				
				<span class="closeLog" style="font-size:24px; position:inherit; margin:0; padding:0;">X</span>
			</div>
		</h5>
			<div class="wpSus">
				<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
					<input id="email" class="inputbox" type="text" placeholder="Correo electrónico"  name="email" size="30" maxlength="255" />
					<input id="subscribe1" type="submit" value="Suscríbete" name="boton1" />	
				</form>
				<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999"></div>
			</div>
	</div>
	 <script> 
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe1").click(function () {
	 	var dataString = $('#Principal').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; 
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroPrincipal").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroPrincipal").css("background-color", "#1A2042");
					 			$("#RegistroPrincipal").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroPrincipal").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroPrincipal").html("El correo que ha ingresado es incorrecto");
					 	}
					 	
					 	$("#Principal").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 
		</nav>
	</div>
	













	
	
						
		

		
		
	 	
							
			
			

				
					<div class="subMenu">
						<div class="wrap">	
				
				
					<a  class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">
						Latinoamérica y el Caribe
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">
						Mundo
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">
						Deportes
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">
						Cultura
					</a>
				
				
				
					
		
							
			
			

				
				
					<a  class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">
						Tecnología
					</a>
				
				
				
					
			
		
				</div>
			</div>
			
		
		
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

        
        
        











<script>
let isStreamingMin = false;
let isActiveStreaming = false;

function mostrarStreaming() {
  document.getElementById("cajaPlayerStreaming").style.display="block";
  document.getElementById("cajaPlayerStreaming").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>';
  if(isStreamingMin){
  	const iframeEnVivo = document.querySelector('.box-streaming #envivoid');
  	iframeEnVivo.classList.add('min-envivoid');
  }
}

function ocultarStreaming(){
  document.getElementById("cajaPlayerStreaming").style.display="none";
  document.getElementById("cajaPlayerStreaming").innerHTML=" ";
}
</script>

<div id="myModal" class="modal">
       
    <!-- Modal content -->
    <div class="modal-content">
    	
        <div class="box-streaming">
            
            <div id="cajaPlayerStreaming">
            </div>
            
            <div class="liveRedes">
            	<span>Compartir:</span>
	            <ul>
	                
	                
	                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
	                        return false;" href='#.'><img src="/export/sites/telesur/arte/redes/facebook5.png_1996080745.png" width="48" height="48" alt="facebook" /></a></li>
	                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
	                        return false;" href='#.' ><img src="/export/sites/telesur/arte/redes/twitter5.png_1996080745.png" width="48" height="48" alt="twitter" /></a></li>
	            </ul>
            </div>
            
            <div class="siguenos-en-youtube">
            	<a href="https://www.youtube.com/user/telesurtv" title="teleSUR en Youtube" target="_blank">Síguenos en Youtube <img src="/arte/youtubeapi.png" alt="Icono de Youtube Telesur" width="30" height="30"></a>
            </div>
        </div>
        
        <div class="headerStreaming">
           <div class="telesurLogoModal"></div>
           <div class="opacityOptions"><input type="range" id="inputOpacityStreaming" min="0" max="1" step="0.1" /><p>Opacidad</p></div>
           <div class="windowOptions">
                <span class="minimizeStreaming"><img src="/export/sites/telesur/arte/min-white.png_1492489559.png" width="20" height="20" alt="Minimizar streaming" /></span>
                <span class="maximizeStreaming"><img src="/export/sites/telesur/arte/max-white.png_1492489559.png" width="20" height="20" alt="Maximizar streaming" /></span>
                <span class="closeStreaming" id="closeStreaming"><img src="/export/sites/telesur/arte/exit-white.png_1492489559.png" width="20" height="20" alt="Done streaming" /></span>
           </div>
       </div>
        
    </div>
</div>

<style>

.p-relative{
  position: relative;
}

.overflow-hidden{
  overflow: hidden;
}



.modal {
  display: none;
  position: fixed;
  z-index: 999;
  left: 0;
  top: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  
  
  
}

.headerStreaming{
  width: 100%;
  display:flex;
  justify-content: space-between;
  align-items: flex-end;
  grid-row: 1;
  border-bottom: 1px solid white;
  padding: 20px 0 20px 0;
}

.box-streaming{
  grid-column: 1 / 2;
  display: flex;
  justify-content: space-around;
  position: relative;
}

.telesurLogoModal{
  width: 170px;
  height: 70px;
  
  background: url('/arte/telesur-logo-white.png') center no-repeat;
}

.windowOptions{
  display: flex;
}

.windowOptions span{
  padding: 10px;
}

.opacityOptions{
  display: flex;
  align-items: center;
  flex-direction: column;
}
.opacityOptions p{
  color: white;
  font-size: 18px;
  font-weight: 700;
}
.opacityOptions input[type=range]{
  color: red;
}
.opacityOptions input[type=range]::-webkit-slider-thumb{
  background: white;
}
.opacityOptions input[type=range]::-ms-track{
  cursor: pointer;
  background: red;
  border-color: blue;
  color: yellow;
}

.modal-content {
  margin: 10% auto;
  padding: 0 30px 30px 30px;
  max-width: 830px;
  max-height: 596px;
  align-items: center;
  display: grid;
  grid-template-columns: 1fr;
  grid-template-rows: 1fr 1fr;
  row-gap: 30px;
  background: #333;
  background-image: url(data:image/gif;base64,R0lGODlhBAAEAKECABERESQkJP///////yH5BAEKAAIALAAAAAAEAAQAAAIFhB6nhlIAOw==) !important;
  box-shadow: 0px 5px 30px black;
}

.closeStreaming:hover,
.close:focus {
  opacity: .5;
  cursor: pointer;
}
.minimizeStreaming:hover{
  cursor: pointer;
  opacity: .5;
}
.maximizeStreaming:hover{
  cursor: pointer;
  opacity: .5;
}

.modal iframe{
  width: 700px;
}

.modal .soloaudioli{
  padding: 10px;
  background: var(--light-red);
}

.liveRedes{
  height: 100%;
}

.liveRedes span{
  color: white;
  font-weight: 700;
  font-size: 1.1em;
}

.liveRedes li{
  padding-top: 10px;
  text-align: center;
}

.liveRedes li img:hover{
  opacity: .5;
}

iframe#envivoid{
  z-index:90;
}

header .barTop{z-index:1;}

.siguenos-en-youtube{
  position: absolute;
  bottom: 0;
  right: 0;
}
.siguenos-en-youtube a{
  color: white;
  font-size: 1.1em;
  margin-right: 5px;
  display: flex;
  align-items: center;
}
.siguenos-en-youtube a img{
  margin-left: 5px;
}



.min-modal{
  display: block;
  position: fixed;
  z-index: 1;
  right: 0;
  bottom: 0;
  width: 400px;
}

.min-modal-content{
  padding: 0 15px 15px 15px;
  background: #333;
  background-image: url(data:image/gif;base64,R0lGODlhBAAEAKECABERESQkJP///////yH5BAEKAAIALAAAAAAEAAQAAAIFhB6nhlIAOw==) !important;
  box-shadow: 0px 5px 30px black;
  max-height: 380px;
  display: grid;
}

.min-envivoid{
  min-width: 345px;
}



@media (max-width: 900px){

  html{
    overflow: auto;
  }

  .modal-content{
    margin: auto;
    padding: 0 10px 30px 10px;
    max-height: none;
    max-width: none;
    grid-template-rows: 100px 100vh;
  }

  .box-streaming{
    /*display: grid;
    grid-template-columns: 1fr;*/
    display: flex;
    flex-direction: column;
    align-self: flex-start;
  }
  
  #cajaPlayerStreaming{
    
  }
  
  .modal iframe{
    width: 100%;
    min-height: 525px;
  }
  
  .liveRedes{
    display: none;
    /*grid-row: 2;
    grid-column: 1 / 3;*/
    
  }
  
  .liveRedes > ul{
    display: flex;
    justify-content: center;
  }
  
  .windowOptions{
    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    display: flex;
    justify-content: center;
    border-top: 2px solid white;
  }
  
  .windowOptions .closeStreaming{
    padding: 20px;
    width: 100%;
    text-align: center;
  }
  
  .windowOptions .maximizeStreaming{
    /*margin: 0 20px;*/
    display: none;
  }
  
  .windowOptions .minimizeStreaming{
    display: none;
  }
  
  .opacityOptions{
    display: none;
  }
  
  .siguenos-en-youtube{
    display: none;
  }

}


</style>


<script>

// Get the modal
const $modal = document.getElementById("myModal");
$modal.style.background = "rgba(0,0,0,0.5)";

const $modalContent = document.querySelector('.modal-content');

// Get the button that opens the modal
const $liveButton = document.querySelector(".button-red.large");

// Get the window options
const $closeStreaming = document.getElementsByClassName("closeStreaming")[0];
const $minimizeStreaming = document.querySelector('.minimizeStreaming');
const $maximizeStreaming = document.querySelector('.maximizeStreaming');

//Get the <input type="range"> element that control the modal's opacity
const $opacityStreaming = document.getElementById('inputOpacityStreaming');
let opacityStreamingValue = 0.5;

function rangeValue(){
  opacityStreamingValue = $opacityStreaming.value;
  $modal.style.background = "rgba(0,0,0,"+opacityStreamingValue+")";
}

$opacityStreaming.addEventListener("input", rangeValue);

function showHiddenWindowOptions() {
  if(isStreamingMin){
    $maximizeStreaming.classList.remove('d-none');
    $minimizeStreaming.classList.add('d-none');
    
  }else{
    $maximizeStreaming.classList.add('d-none');
    $minimizeStreaming.classList.remove('d-none');
  }
}

showHiddenWindowOptions();

function overflowController(){
  if(window.screen.width <= 900 && isActiveStreaming == true){
    document.getElementsByTagName("html")[0].classList.add('overflow-hidden');
    //document.getElementsByTagName("html")[0].style.position = "relative";
    document.getElementsByTagName("body")[0].classList.add('overflow-hidden');
    document.getElementsByTagName("body")[0].classList.add('p-relative');
    
  }else{
    document.getElementsByTagName("html")[0].classList.remove('overflow-hidden');
    //document.getElementsByTagName("html")[0].style.position = "unset";
    document.getElementsByTagName("body")[0].classList.remove('overflow-hidden');
    document.getElementsByTagName("body")[0].classList.remove('p-relative');
    
  }
}

function showHiddenStreaming(state) {
  if(state === 'show'){
    isActiveStreaming = true;
    $modal.style.display = "block";
    mostrarStreaming();
    overflowController();
  }

  if(state === 'hidden'){
    isActiveStreaming = false;
    $modal.style.display = "none";
    document.getElementsByTagName("html")[0].style.overflow = "auto";
    ocultarStreaming();
    overflowController();
  }
}

function isMinimize(modalIsMinimize) {

  const $iframeEnVivo = document.querySelector('.box-streaming #envivoid');
  const $liveRedes = document.querySelector('.liveRedes');
  const $opacityOptions = document.querySelector('.opacityOptions');

  if(modalIsMinimize){
  
    isStreamingMin = true;

    document.getElementsByTagName("html")[0].style.overflow = "auto";
  
    $modal.classList.remove('modal');
    $modal.classList.add('min-modal');
    $modal.style.background = "transparent";
  
    $modalContent.classList.remove('modal-content');
    $modalContent.classList.add('min-modal-content');
  
    $iframeEnVivo.classList.add('min-envivoid');
  
    $liveRedes.classList.add('d-none');
  
    $opacityOptions.classList.add('d-none');
    
    showHiddenWindowOptions();

  }else{
  
    isStreamingMin = false;

    //document.getElementsByTagName("html")[0].style.overflow = "hidden";
  
    $modal.classList.add('modal');
    $modal.classList.remove('min-modal');
    $modal.style.background = "rgba(0,0,0,"+opacityStreamingValue+")";
  
    $modalContent.classList.add('modal-content');
    $modalContent.classList.remove('min-modal-content');
  
    $iframeEnVivo.classList.remove('min-envivoid');
  
    $liveRedes.classList.remove('d-none');
  
    $opacityOptions.classList.remove('d-none');
    
    showHiddenWindowOptions();
  }
}

//MOSTRAR EL MODAL
$liveButton.onclick = function() {
  showHiddenStreaming('show');
}

//CERRAR EL MODAL
$closeStreaming.onclick = function() {
  showHiddenStreaming('hidden');
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == $modal) {
    showHiddenStreaming('hidden');
  }
}

//MINIMIZAR MODAL
document.querySelector('.minimizeStreaming').addEventListener('click', () => isMinimize(true) );
window.addEventListener('scroll', () => isActiveStreaming ? isMinimize(true) : '' );

//MAXIMIZAR MODAL
document.querySelector('.maximizeStreaming').addEventListener('click', () => isMinimize(false) );
</script>
	
	
	

</header>



    <!-- Container -->
    <div id="container">
        











<script>
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }
    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) {
    window.open(theURL,winName,features);
    }
</script>

<script> 
jQuery(function( $ ) {
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});
    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mblive.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" class="envivioadio" name="envivo" src="https://mblive.telesur.ultrabase.net/audioonly.html"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });

});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>
<div id="liveBox">
    <div class="wrap">
            <div id="cajaPlayerUltra" class="draggable ui-widget-content"></div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
        </div>
        <div class="liveRedes">
            <ul>
                
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt="Telesur"></a> <span id="tit-svivo">Señal en Vivo</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt="Telesur"></a> <span id="tit-saudio">Solo Audio</span></li>
                
                <li><a onclick="NewWindow('https://www.facebook.com/sharer.php?u=https://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('https://twitter.com/share?url=https://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">


                <!-- side bar -->

                












<!-- JHAV Venezuela rechaza el retiro de sede de la Serie del Caribe 2019 
<div class="addthis_toolbox addthis_default_style addthis_16x16_style" addthis:title='Venezuela rechaza el retiro de sede de la Serie del Caribe 2019' addthis:url="https://www.telesurtv.net/news/Venezuela-rechaza-el-retiro-de-sede-de-la-Serie-del-Caribe-2019-20190128-0015.html" >
</div>

<script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
<script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5526cf194ef5933c" async="async"></script> -->
 

                <!-- Banner 1 -->
             <!--   <div id="caja"> esto lo utilice para esconder pulicidad segun los tags-->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">

                        











   
	
		
			 
				
				
				
		
						<div id='div-gpt-ad-1465261644610-0' ><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-0'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>   
                   
                </div>

                <div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">
                                <span class="itacaput">	
                                    <a href="/seccion/news" class="her" title='Noticias'>Noticias</a>						
                                    
                                        
                                            
                                                
                                            <a href="/SubSecciones/news/latinaamerica/" class="her" title='Latinoamérica y el Caribe'> > Latinoamérica y el Caribe</a>									
                                        
                                    
                                        
                                    								
                                </span>																											

                                <div class="blue dark-theme-news-latinaamerica">
                                    <a class="her"><h1>Partido gobernante en Haití se distancia de reforma constitucional</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                                    Prensa Latina - Haití buzz - La Nouvelliste<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        













	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			 				 
		</ul>                     
	</div>
	
		
		 
	
	
	
        
		<div id="fotos">
			        				
										
                               					    
													
									<img itemprop="contentURL" src="../arte/grey.gif" data-original="/__export/1618599355632/sites/telesur/img/2021/04/16/partido_gobernante_en_haitx_se_distancia_de_la_reforma_constitucional.jpg_1718483347.jpg" alt='Liné Balthazar, presidente del partido en el poder, solicitó a Jovenel Moïse que retire el referendo para cambiar la Constitución, pues lo consideró imposible.' class="kalooga_34297" title='Liné Balthazar, presidente del partido en el poder, solicitó a Jovenel Moïse que retire el referendo para cambiar la Constitución, pues lo consideró imposible. | Foto: EFE' width="600" height="340" />
									<div class="caption" content='Liné Balthazar, presidente del partido en el poder, solicitó a Jovenel Moïse que retire el referendo para cambiar la Constitución, pues lo consideró imposible.'><h2>Liné Balthazar, presidente del partido en el poder, solicitó a Jovenel Moïse que retire el referendo para cambiar la Constitución, pues lo consideró imposible. | Foto: EFE</h2></div>
								
								
								
									
					 
		</div>
        

<script>
	$(window).load(function(){
		$('.prev, .next').removeAttr('style');
	});
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});
	}
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>
                                    
                                    
                                </div>
			   </figure>		
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            	
                                                
        					<div class="capdate">Publicado  16 abril 2021    (Hace 51 minutos) <!--16-04-2021 15:00:00--></div>
                                       
                                    </div>
                                   
                            	<div class="barra-redes dark-theme-news-latinaamerica">   
                                     










 

<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="https://www.telesurtv.net/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html"></span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup" title="Comentarios" >
					<div class="share-desc">Comentarios</div>
					</a>
				</li>
			</ul>
			<div class="barra-addthis-contador" >				
		            <div class="addthis_sharing_toolbox"></div>
		            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55aa85125863dd2c" async="async"></script>
		            <script>var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
			    <script>var addthis_config = {"data_track_clickback":false};</script>
			</div>
		</div>
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" alt="Aumenta tamaño de Texto" title="Aumenta tamaño de Texto" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" alt="Disminuye tamaño de Texto" title="Disminuye tamaño de Texto" /></a>
		</div>
</div>                                     
                               	     </div> 
                                                                                               
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->


                        <!-- inicio widget interno Cxense -->
                        <div class="col-300">
                        
                        
                            <div class="row clear"> 
                           
                                














	
<div class= "bannerIntb">
	<div id='div-gpt-ad-1465261469364-0' >
	<script async>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261469364-0'); });
	</script>
	</div>
</div>



        












<div class="col-for"><!-- colmna izq col-for -->
 <div class="bannerhome300x250">    
<!-- /18910235/home_tmp_med2 -->
<div id='div-gpt-ad-1575674263230-0' style='width: 300px; height: 250px; float: left; margin-right: 20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575674263230-0'); });
</script>
</div>
</div>
<br>
<br>
	<div class="row clear">  
		












 


	
		
			
			
		 
				
					
	
	
	</div>

	
		
	<div class="cont">	            	
        	












 


	
		
			
			
		 
			













<style>
.blogBoxINT {
  display: grid;
  grid-template-columns: repeat(2, 1fr);
  grid-gap: 25px;
  background-color: #191f43;
  color: #444; 
   margin-bottom:2em;
   margin-top: 0.1em;
   background: var(--main, #fff);
   margin-left:-3em;
   width:24em;
   height:15em;
}

.box43 {
  font-family:'Arimo',sans-serif;
  color: #4E4E4E;
  border-radius: 5px;
  padding: 10px;
  border: .5px solid var(--color-border-opinion-blog-new,#191f43);
  transition: all .6s ease-in-out;
  height: 18em;
  cursor: pointer;
  position:relative;
  background: var(--bg-box-opinion-blog-new,#191f43);
  margin-top:-1em;
}

.box43:hover{
  background-color: var(--bg-box-hover-opinion-blog-new,#fff);
  color: #fff;
  transition: all 0.6s ease;
  transform: scale(1.01);
}



.wpXSmallImg{
  width: 3em;

}
.overflow2{
  font-family:'Arimo',sans-serif;
  text-decoration: none;
  color: var(--color-title-box-opinion-blog-new,#fff);
  overflow:hidden;
  float:left;
  height:62%;
  font-weigth: 700;
  display: flex;
  flex-direction: column;
  justify-content: space-around;
}

.box43:hover .overflow2{
  color: var(--color-title-box-opinion-blog-new,#191f43);
}

.h3Opi{
font-size:15px;

}


.autorOpi{
font-family:'Arimo',sans-serif;
  color: hsl(213, 100%, 67%);
  margin-left:86px;
  margin-top:1em;
}

.autorOpi p{
  text-decoration:none;
  color: var(--color-autor-box-opinion-blog-new,hsl(213, 100%, 67%));
  font-size: 14px;
  font-weight:bold;
}

.boxOpi:hover .imgBloguer{
  opacity: 1;
}

.fechaOpi{
font-family:'Arimo',sans-serif;

  float: right;
  color: var(--color-date-box-opinion-blog-new,#869AB5);
  margin-top: .5em;
  position:relative;
  overflow:hidden;
  float:right;
  width:100px;
  height:50px;
  margin-top:-15%;
  margin-right:-15%;
  
}
.detalleFecha{
  font-size: 13px;
   font-weight:bold;
}
.box43 h3{
font-size:12px;
}

.CintaBlog{
margin-top:2px;
width:357px;
}

.wpXSmallImg img{
width:80px;
height:80px;
border-radius:38%;

}
.forosInternos{

}
.headBlue{
width:18.5em;
margin-left:-1.5em;
}

.box43 p{
line-height: 1 !important;
mar
}

.box43 a.autor{
  color: var(--color-autor-box-opinion-blog-new,hsl(213, 100%, 67%));
}
</style>
<a href="https://www.telesurtv.net/seccion/blog/index.html"><div class="headBlue">Blogs</div></a>
<div class="blogBoxINT">

	
		<!--<article class="middleArt2">-->
			
	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/peru-pedro-castillo-vamos-devolverle-poder-pueblo-20210415-0003.html" title='Perú. "Con Pedro Castillo vamos a devolverle el poder al pueblo"'>
							<img src="/__export/1618540469100/sites/telesur/img/2021/04/15/y-castillo.jpg_782479081.jpg" width='80' height='80' alt='Perú. "Con Pedro Castillo vamos a devolverle el poder al pueblo"' />
						</a>
						
					
				</div>
				<div class="overflow2">
					<h3><a href="/bloggers/peru-pedro-castillo-vamos-devolverle-poder-pueblo-20210415-0003.html" title='Perú. "Con Pedro Castillo vamos a devolverle el poder al pueblo"'>Perú. "Con Pedro Castillo vamos a devolverle el poder al ...</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/caznarez" class="autor" title='Carlos Aznarez'> 
											 Carlos Aznarez 
										</a>
										<meta itemprop="author" content='Carlos Aznarez'/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Ecuador-rudo-golpe-al-correismo-20210415-0001.html" title='Ecuador: rudo golpe al correísmo'>
							<img src="/__export/1618472364309/sites/telesur/img/2021/04/15/ecuador_correismo01.jpg_782479081.jpg" width='80' height='80' alt='Ecuador: rudo golpe al correísmo' />
						</a>
						
					
				</div>
				<div class="overflow2">
					<h3><a href="/bloggers/Ecuador-rudo-golpe-al-correismo-20210415-0001.html" title='Ecuador: rudo golpe al correísmo'>Ecuador: rudo golpe al correísmo</a></h3>

					
						<p>por
							
							
								
								
									
										<a href="/staff/aguerra" class="autor" title='Ángel Guerra'> 
											 Ángel Guerra 
										</a>
										<meta itemprop="author" content='Ángel Guerra'/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		<!--</article>-->
	


</div>


<div class="forosInternos">
<div class="headBlue">Foros</div>
<div class="blogBoxINT">

	
		<!--<article>-->
		
	
		<div class="box43" itemscope itemtype="http://schema.org/Article">
		
		<div class="wpXSmallImg">
			<img src="/arte/chat.png" width="80" height="80">
		</div>
			<meta itemprop="sameAs url" content="/joinus/honduras-berta-caceres-caso-encuesta-20210302-0018.html"/>
			<p class="overflow2">
				<a href="/joinus/honduras-berta-caceres-caso-encuesta-20210302-0018.html" itemprop="name headline" title="Se cumplen cinco años del asesinato de Berta Cáceres, luchadora social y defensora de pueblos indígenas en Honduras. ¿Consideras que se haga justicia en el caso cuando falta saber quiénes son los autores intelectuales del crimen?.">
					Se cumplen cinco años del asesinato de Berta Cáceres, luchadora social y defensora de pueblos indígenas en Honduras. ¿Consideras que se haga justicia en el caso cuando falta saber quiénes son los autores intelectuales del crimen?.
				</a>
			</p>
		</div>
	

	
		<div class="box43" itemscope itemtype="http://schema.org/Article">
		
		<div class="wpXSmallImg">
			<img src="/arte/chat.png" width="80" height="80">
		</div>
			<meta itemprop="sameAs url" content="/joinus/espana-caso-pablo-hazel-libertad-expresion-20210217-0015.html"/>
			<p class="overflow2">
				<a href="/joinus/espana-caso-pablo-hazel-libertad-expresion-20210217-0015.html" itemprop="name headline" title="El rapero Pablo Hasel está en prisión, condenado por enaltecimiento del terrorismo e injurias a la monarquía. ¿Considera que este caso va en contra de la libertad de expresión?">
					El rapero Pablo Hasel está en prisión, condenado por enaltecimiento del terrorismo e injurias a la monarquía. ¿Considera que este caso va en contra de la libertad de expresión?
				</a>
			</p>
		</div>
	
		<!--</article>-->
	

</div>
</div>


	
					
	
	                           			
     	</div>
     	
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			










 
	
	<div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" />
	 		Boletines
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" title="teleSUR" />	 	
	 		<div class="parrafbol"><p>Recibe nuestros boletines de noticias directamente en tu bandeja de entrada</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Correo electrónico" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Suscríbete" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			Ya me he suscrito | No volver a mostrar este mensaje.				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>		
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 <script>
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},5000);
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },5000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	  <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp";
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Su suscripción fue realizada satisfactoriamente");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200); 		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("Esta dirección de correo ya se encuentra registrada");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("El correo que ha ingesado está vacío o es incorrecto");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	$("#Bloque").reset();                                                
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
	 </script> 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Su suscripción fue realizada satisfactoriamente.</div>
	 	</div>
	 </div>
	 	
					
	
 
		</div>             
	</div>
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
				
					
	
 
		</div>             
	</div>
	
	<div >
	<!-- /18910235/homesectionmed1 -->
				<div id='div-gpt-ad-1575556677956-0' style='width: 300px; height: 250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575556677956-0'); });
				</script>
				</div>
				</div>
				<br>
				<br>
				<br>


					<div >
					<!-- /18910235/sectionhomemedium2 -->
						<div id='div-gpt-ad-1575557253760-0' style='width: 300px; height: 250px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575557253760-0'); });
						</script>
						</div>
						</div>
</div><!--colfor-->
                            </div>
                            
                        </div>
                        <!-- ifin widget interno Cxense -->
                      
                   
                   
                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six dark-theme-news-latinaamerica">
                            <div class="cont bordercountry">
                                <div class="dest cont">
                            
                                    
                                    	<h3 class="op-kicker">
                                        	<div class="subtitle"><p>Los partidos opositores piden continuamente la renuncia del presidente y se niegan a negociar</p>
</div>
                                        </h3>                                        
                                    
                                                                                               
                                    <div class="txt_newworld">
																			
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>El Partido Haitiano Tet Kale (PHTK), liderado por Line Balthazar, se distanció este viernes de referendo para modificar la Carta Magna, impulsado por el mandatario Jovenel Moïse, y esgrimió la falta de consenso.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <blockquote> 
 <p><strong>LEA TAMBIÉN:</strong></p> 
 <p><a href="https://www.telesurtv.net/news/primer-ministro-haitiano-anuncia-medidas-inseguridad--20210415-0019.html" target="_blank">Primer ministro haitiano anuncia medidas contra inseguridad</a></p> 
</blockquote> 
<p>Este 27 de junio, el Gobierno tenía prevista una consulta popular con el objetivo de modificar la Constitución vigente, que pretende fortalecer el Ejecutivo en detrimento de la Asamblea Nacional, por lo que recibió muchas críticas.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>De haber sido este viernes el referendo, el PHTK tendría que votar no por no existir un plan técnico, la falta de consenso y el modelo autoritario que reproduce a la Carta Magna de 1935, arguyó el político, de acuerdo con publicaciones en medios locales.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>Balthazar solicitó al jefe de Estado retirar ese proyecto, al considerarlo técnicamente imposible y abogó por un cambio del Consejo electoral, precedido de un acuerdo político para la celebración de elecciones.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>Según su visión, el Gobierno no es capaz de realizar tres procesos electorales en seis meses, en referencia&nbsp;a la votación del referendo&nbsp;y los comicios generales previstos para septiembre, a los que se suman sufragios locales en noviembre próximo.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <div>
 &nbsp; 
 <div style="position:relative;overflow:hidden; padding-bottom:58%;height:100%;">
  <br> &nbsp; &nbsp;
  <iframe allowfullscreen frameborder="0" mozallowfullscreen="" src="https://videos.telesurtv.net/embed/0/266771" style="position:absolute;width:100%;height:100%;top:0;left:0;" webkitallowfullscreen=""><br /> &amp;nbsp; &amp;nbsp;</iframe>
  <br> &nbsp;
 </div> 
</div> 
<p>En Haití, desde el año 2016 no se realizan elecciones, aunque en estos cinco años ya vencieron los períodos de alcaldes y gobernadores locales. Dede enero pasado, la Asamblea Nacional perdió a todos sus diputados, y a dos tercios de los senadores al cerrar la 50 legislatura, y no tuvo sufragios previos para reemplazarlos.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>No obstante, los sectores de la oposición se negaron a participar en los comicios, hasta que Moïse salga del puesto y le dé&nbsp;paso a un gobierno de transición.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>Igualmente, se negaron a negociar con el mandatario, por lo que la organización ecuménica Religiones por la Paz abandonó la mediación de un diálogo entre las fuerzas políticas.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>Luego del secuestro de siete religiosos, entre los que estaban dos franceses, el primer ministro, Joseph Jouthe, renunció. Esta decisión pudiera facilitar un gobierno de consenso que previamente tenga un acuerdo nacional, según sugirió Balthazar.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                                                                     
                                                  <p>Finalmente, el Sector Democrático y Popular, encabezado por la oposición radical, negó que los cambios en el Gobierno solucionen la crisis sociopolítica, y remarcaron que Moïse debe renunciar.</p>								
                                         																		
                                    </div>

                                    
                                        
                                    

                                    
                                        
                                            <div class="tagBarNews" id="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        			                    
                                        <a href="/tags/Haití" title="Haití">Haití</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Crisis política" title="Crisis política">Crisis política</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Referendo constitucional" title="Referendo constitucional">Referendo constitucional</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Renuncia" title="Renuncia">Renuncia</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Primer ministro" title="Primer ministro">Primer ministro</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Distanciamiento" title="Distanciamiento">Distanciamiento</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Partido Haitiano Tet Kale" title="Partido Haitiano Tet Kale">Partido Haitiano Tet Kale</a>
                                        
                                            </div>						
                                        
                                    
                                    
                                    

                                    	
                                    
								
								
                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                            <address>
                                                <a class="her" href="">
                                                    
                                                        Prensa Latina - Haití buzz - La Nouvelliste<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>
                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                Por: <span class="itacaput"><a style="width: auto" class="her" title='teleSUR - yart - JDO'>teleSUR - yart - JDO</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            

                                        </div>
                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>	
               
                <div class="row clear desktop">
		<div class="cont">				         
				
				












<div class="contINT2">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Noticias Relacionadas</div>
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/haiti-crisis-politica-primer-ministro-20210414-0009.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/haiti-crisis-politica-primer-ministro-20210414-0009.html" title="El nuevo primer ministro, Claude Joseph, se desempeñaba hasta ahora como el canciller de Jovenel Moïse.">	
												<meta itemprop="description" content="El nuevo primer ministro, Claude Joseph, se desempeñaba hasta ahora como el canciller de Jovenel Moïse.">
												<img itemprop="contentURL" src="/__export/1618404895091/sites/telesur/img/2021/04/14/twr_claude_joseph_haiti.jpg" data-original="/__export/1618404895091/sites/telesur/img/2021/04/14/twr_claude_joseph_haiti.jpg" width='180' height='120' alt="El nuevo primer ministro, Claude Joseph, se desempeñaba hasta ahora como el canciller de Jovenel Moïse." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/haiti-crisis-politica-primer-ministro-20210414-0009.html" title="Renuncia primer ministro de Haití ">
										Renuncia primer ministro de Haití 
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/gobierno-haiti-condena-secuestro-religiosos-20210413-0020.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/gobierno-haiti-condena-secuestro-religiosos-20210413-0020.html" title="Un total de 157 personas fueron secuestradas en la capital de Haití durante el primer trimestre de 2021.">	
												<meta itemprop="description" content="Un total de 157 personas fueron secuestradas en la capital de Haití durante el primer trimestre de 2021.">
												<img itemprop="contentURL" src="/__export/1618332740881/sites/telesur/img/2021/04/13/gobierno_haiti_condena_secuestro_religiosos_efe.jpg" data-original="/__export/1618332740881/sites/telesur/img/2021/04/13/gobierno_haiti_condena_secuestro_religiosos_efe.jpg" width='180' height='120' alt="Un total de 157 personas fueron secuestradas en la capital de Haití durante el primer trimestre de 2021." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/gobierno-haiti-condena-secuestro-religiosos-20210413-0020.html" title="Gobierno de Haití condena secuestro de religiosos">
										Gobierno de Haití condena secuestro de religiosos
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/hospital-haiti-cierra-rechazo-secuestro-galeno-20210412-0016.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/hospital-haiti-cierra-rechazo-secuestro-galeno-20210412-0016.html" title="La dirección médica del hospital Bernard Mevs informó que podría adoptar futuras medidas si el doctor André Valembrun no es liberado.">	
												<meta itemprop="description" content="La dirección médica del hospital Bernard Mevs informó que podría adoptar futuras medidas si el doctor André Valembrun no es liberado.">
												<img itemprop="contentURL" src="/__export/1618242795309/sites/telesur/img/2021/04/12/haitx_hospital_bernard_mevs_puerto_prxncipe_capital_foto_le_nouvelliste.jpg" data-original="/__export/1618242795309/sites/telesur/img/2021/04/12/haitx_hospital_bernard_mevs_puerto_prxncipe_capital_foto_le_nouvelliste.jpg" width='180' height='120' alt="La dirección médica del hospital Bernard Mevs informó que podría adoptar futuras medidas si el doctor André Valembrun no es liberado." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/hospital-haiti-cierra-rechazo-secuestro-galeno-20210412-0016.html" title="Hospital de Haití cierra en rechazo a secuestro de galeno">
										Hospital de Haití cierra en rechazo a secuestro de galeno
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/haiti-masacre-secuestro-pandillas--20210403-0009.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/haiti-masacre-secuestro-pandillas--20210403-0009.html" title="Secuestran en Haití a cuatro religiosos mientras ofrecían un culto en directo.">	
												<meta itemprop="description" content="Secuestran en Haití a cuatro religiosos mientras ofrecían un culto en directo.">
												<img itemprop="contentURL" src="/__export/1617465826608/sites/telesur/img/2021/04/03/haitidos.jpg" data-original="/__export/1617465826608/sites/telesur/img/2021/04/03/haitidos.jpg" width='180' height='120' alt="Secuestran en Haití a cuatro religiosos mientras ofrecían un culto en directo." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/haiti-masacre-secuestro-pandillas--20210403-0009.html" title="Inseguridad en Haití se agrava en las últimas 48 horas">
										Inseguridad en Haití se agrava en las últimas 48 horas
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>






				 
			</div> 
		</div>
                <!--fin sliderlatest video-->


                        </div>
                        <!-- fin colmna izq col-six -->
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->

                <div class="row clear"> 
                    <div class="banners"> 
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div id='div-gpt-ad-1465261644610-3'><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-3'); });//]]>--></script></div>

			 
				
				
				

			 
				
				
				

			 
				
				
				

			
		
	

                    </div>  
                </div>  
                  
                <div class="row clear"> 
                    <div class="banners"> 
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div id='div-gpt-ad-1493942656293-0'><script async>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493942656293-0'); });//]]>--></script></div>

			 
				
				
				

			
		
	

                    </div>  
                </div>  

		
		<!-- Publicidad EMbiMedia -->
		
		<div id="taboola-below-article-thumbnails"></div>
		<script>
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
  		<!--Fin EmbiMedia-->

                <!-- Comment -->

                

                





















<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1009084795820552',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1009084795820552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");
        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>
<div id="comment-interno-nota">
	<div class="contner">
	    <div class="clearfix">
	        
	            <div class="nav">
	                <input type="checkbox" id="toggle" />
	                <label for="toggle" class="toggle" onclick></label>
	                <ul class="menu">
	                    <li id="btn-face" class="">
	                        <a id="btn-cf" href="#.">
	                            <span class="icofb"> </span>
	                            Comentarios con facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html"></span>)</a>
	                    </li>	             
	                    <li id="btn-nativo" class="">
	                        <a id="btn-cn" href="#.">
	                            <span class="icots"> </span>
	                             Comentarios con teleSUR (0)</a>
	                    </li>	              
	                </ul>
	            </div>
	    </div>
	    <div class="comentArtic">
	        <div id="comentFace">
	            <div class="wrapper">
	                <br> 
	                <div class="row clear"> 
	                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/partido-gobernante-haiti-toma-distancia-reforma-constitucional-20210416-0023.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
	                </div>
	                
	            </div>
	        </div>
	        <div id="comentNativos"> 
	            
	                			
	                    <div class="wrapper">
	                        <div class="row clear">
	                            <div class="col">
	                                <div style="margin:30px 0"></div>                
	                                <div class="col" >
	                                    <div class="cont" id="coment-nota">
	                                        <div class="comsup">
	                                            <div class="titcomment">
	                                                <div class="titlecom" id="comentarios">Comentarios</div>
	                                                <div class="gblogrs">
	                                                    <div class="num">0</div>
	                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comentarios" title="Comentarios" />
	                                                </div>	                                    
	                                            </div>
	                                              
		                                   <div class="signin desktop">
	                                                <p>Ingresa o Regístrate para poder comentar, usar el foro y más</p>
	                                                <div class="btnConf"> <a href="#modal-user" id="log-in-telesur" title="Ingresar">Ingresar</a> <a href="/usuarios/registracion.html" title="Regístrate">Regístrate</a> </div>	                                                
	                                                <div class="clear"></div>
	                                            </div>	
	                                            	
	                                            	
	                                            
	                                                <div class="row clear">
	                                                    <div class="col">
	                                                        <div style="margin:30px 0"></div>                
	                                                        <div class="col">	                    
	                                                            <div class="cont">
	                                                                <div class="fraseComment">Nota sin comentarios.</div>
	                                                            </div>        
	                                                        </div>		    			
	                                                    </div>
	                                                </div>		
	                                            	                            	
	                                        </div>
	                                    </div>        
	                                </div>	    			
	                            </div>
	                        </div>
	                    </div>    	    
	                 
	                  
	            
	        </div>
	    </div>
	</div>
</div>


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                                              
                    </div>
                </div>    

            </div><!--wrapper-->
        	<!--Fin if iframe-->
        
    </div><!--conteiner-->




<div class="row clear marginchica"> 
                    <div class="banners pos0">
                        











   
	
		
			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				

			 
				
				
				
		
						<div class"pruebarelappro"><relapads uuid="daa08717892b4d59b5e4bc01f9516d2c" ></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" async>//]]>--></script> </div>

			
		
	

                    </div>   
                   
                </div>














<style>
footer .legal{
font-size:15px;
background:var(--bg-footer-legal,#1c2036);
border-bottom: 2px solid #fff;
opacity:.5;
float:left;
}
footer .colFootRedes .wpFootSuscrip input[type="text"]:focus{
border: 2px solid #555;
border-radius:5px;
width:320px;
height:46px;
}
footer .colFootRedes .wpFootSuscrip input[type="text"]{
border: 2px solid #555;
border-radius:5px;
width:320px;
height:46px;

}
footer .colFooti h4{
color:transparent;
cursor:context-menu;
}
.vivoFooter{
position:relative;
}
.vivoFooter h4{
position:absolute;
margin-top: 6%;
margin-left:8em;
}
footer .wpRedesFoot{
top:135px;
border:none;


}
footer .wpRedesFoot a{
margin-top:-20px;


}
footer .wpRedesFoot a:hover{
opacity:0.5;
}


.vivoFooterBoton{
Width:25em;
height:3.5em;
border-radius:5px;
border: none;
color:#fff;
margin-top:5px;
background:#9a1212;
transition:1s;
font-weight:bolder;
}
.vivoFooterBoton:hover{

opacity:0.8;
transition:1s;

}
.vivoFooterBoton a{
font-size:16px;
}
.colFoot img{
margin-left:3px;
margin-bottom:-5%;
}
footer .colFoot{
font-size:12px;
line-height:15px;
}
.colFooti a{
font-size:14px;
line-height:15px;
}
footer .colFootRedes .wpFootSuscrip input[type="submit"]{
background:url("/arte/subNew.png");
background-repeat: no-repeat;
width:9%;
line-height:32px;
margin-left:0px;
color:transparent;
}
footer .colFooti{
color:transparent;
font-size:0px;
cursor:context-menu;
}
@media only screen and (max-width: 600px) {
footer .wpRedesFoot a{
margin-right:-5px;

}
footer .colFootRedes .wpFootSuscrip input[type="text"]{
width:210px;

}
footer .colFootRedes .wpFootSuscrip input[type="text"]:focus{
width:210px;

}
footer .colFootRedes .wpFootSuscrip input[type="submit"]{
width:12%;
color:transparent;
}
.vivoFooterBoton{
width:20em;
margin-top:8px;
margin-bottom:5px;
}
footer .colFooti{
margin-left:28%;
margin-bottom:5%;
}
}
</style>
<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
		<a href="https://www.telesurtv.net/" class="subirBtn" title="Sitio">
			<img src="/export/sites/telesur/arte/Logo_Telesur_2017_Alpha.png_1295974415.png" width="100" height="100" alt="Telesur" />
			</a>
			<a href="#" class="subirBtn" title="Subir" id="subirBtn">
		    		<img src="/export/sites/telesur/arte/up.png_758203735.png" width="64" height="64" alt="Subir" style="margin-left:10px;margin-top:20px;" />
		    	</a>
		    	<a href="#" class="subirBtn d-none" title="Subir" id="subirBtnDark">
		    		<img src="/export/sites/telesur/arte/redes/subir-dark.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
			<ul class="footMobile">
				<li><a href="/pages/terminosdeuso.html">Términos de uso</a></li>				
			</ul>
		</div>
		<div class="colFoot">
			<h4>Sobre teleSUR</h4>
			<a href="/pages/sobrenosotros.html">Acerca teleSUR</a>
			<a href="/pages/contacto.html">Contactos</a>
			<a href="/pages/equipo.html">Equipo</a>
			<a href="https://forms.gle/JMiPbhYe58uLG41U9" target="_blank">Empleos</a> 
			<a href="/pages/terminosdeuso.html">Terminos de uso</a>
			<a href="/pages/coberturasatelital.html">Cobertura satelital</a>
		</div>
		<div class="colFoot">
			<h4>Canales</h4>
			<a href="/SubSecciones/news/latinaamerica/index.html">Latinoamérica y el Caribe</a> 
			<a href="/SubSecciones/news/world/index.html">Mundo</a> 
			<a href="/SubSecciones/news/sport/index.html">Deportes</a> 
			<a href="/SubSecciones/news/culture/index.html">Cultura</a> 
			<a href="/seccion/opinion/index.html">Opinión</a>
			<a href="/seccion/programas/index.html">Programación</a>
		</div>
		<div class="colFoot">
			<h4>Servicios</h4>
			<a href="/pages/CatalogoServicios.html"> Catálogo</a>
			<a href="/seccion/multimedia/index.html">Multimedia</a>
			<a href="/seccion/blog/index.html">Blog</a> 			
			<a href="https://multimedia.telesurtv.net/web/telesur/#!es">Videos</a> 
			<a href="https://www.telesurenglish.net">teleSUR Inglés</a>
			
		</div>
		<div class="colFooti">
			<h4><a href="https://www.telesurenglish.net">teleSUR Inglés</a></h4>
			
		</div>
		<div class="colFootRedes">
			<div class="wpRedesFoot" id="wpRedesFoot">
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"></a>
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/facebook5.png_1996080745.png" width="48" height="48" alt="facebook" /></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/twitter5.png_1996080745.png" width="48" height="48" alt="twitter" /></a>
				<a href="https://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/instagram5.png_1996080745.png" width="48" height="48" alt="instagram" /></a>
				<a href="https://www.pinterest.com/telesurtv/" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/pinterest5.png_1996080745.png" width="48" height="48" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/youtube5.png_1996080745.png" width="48" height="48" alt="youtube" /></a>
			</div>
			<div class="wpRedesFoot d-none" id="wpRedesFootDark">
				<a href="https://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/facebook-dark.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/twitter-dark.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/gplus-dark.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="https://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/instagram-dark.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="https://www.pinterest.com/telesurtv/" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/pinterest-dark.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/youtube-dark.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			
			<script>
				checkDayNightFunction();
				switchActionControl();
			</script>
			
			<div class="wpFootSuscrip">
				










 
	

	 <span>Suscríbete a nuestro boletín de noticias</span>
	 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
	 	<input id="email" class="inputbox" type="text" placeholder="Correo electrónico" name="email" size="30" maxlength="255" />
	 	<input id="subscribe2" type="submit" value="Suscríbete" name="boton2" />		
	 </form>
	 
	 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;"></div>
	 
	 <script>
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe2").click(function () {
	 	var String = $('#Footer').serialize();
	          if (email == "") { }
	            	else  {
	                           var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                           $.ajax({
	                            type: "POST",
	                            url: url,
	                            data: String, 
	                            async: false,
	                            success: function (data){
				 	$("#RegistroFooter").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroFooter").html("Su correo ha sido registrado exitosamente");
				 		}
				 		else{
				 			$("#RegistroFooter").html("Esta dirección de correo ya se encuentra registrada");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroFooter").html("El correo que ha ingesado es incorrecto");
				 	}
				 	$("#Footer").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
	 </script>
	 <script>
	 	function ValidarHeader(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Principal.email.value.length == 0){
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}
	 		if(document.Principal.email.value.match(RegEmail)){
	 			$('.OKheader').fadeIn('fast');
	 			$('.ocultarBulletinHeader').fadeOut('fast');
	 			document.getElementById('diverrorHeader').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarFooter(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Footer.email.value.length == 0){
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Footer.email.focus();
	 			return false;
	 		}
	 		if(document.Footer.email.value.match(RegEmail)){
	 			$('.OKfooter').fadeIn('fast');
	 			$('.ocultarBulletinFooter').fadeOut('fast');
	 			document.getElementById('diverrorFooter').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarBloque(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Bloque.correo.value.length == 0){
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}
	 		if(document.Bloque.correo.value.match(RegEmail)){
	 			$('.OK').fadeIn('fast');
	 			$('.ocultarBulletin').fadeOut('fast');
	 			document.getElementById('diverror').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}				   	
	 	}	
	 </script>

	  
				
				<div class="vivoFooter">
				<button class="vivoFooterBoton"><a href="https://www.telesurtv.net/seccion/programas/index.html">Sigue nuestra señal en vivo</a></button>
				</div>
				
			</div>
		</div>  
	</div>
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');
</script>
<script defer='defer' src="/__export/1589222852484/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>

<script defer='defer' src="/__export/1547585675683/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1547586121320/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>
<script async='async'  src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async'  src="/__export/1547586283768/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async'  src="/__export/1547586275200/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async'  src="/__export/1563224935695/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>	
<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "arte/grey.gif",	
	    	effect : "fadeIn"	    	
	    });
	});
</script>


  <!--AdsLive-->
  
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<!-- /18910235/1x1.incontent -->
<div id='div-gpt-ad-1474583384073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474583384073-0'); });
</script>
</div>
<!--AdsLive-->

<!-- Publicidad EMbiMedia -->
	<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<!-- Fin EmbiMedia -->


<img src="/_req/sites/telesur/8/L2NvbnRlbmlkb3MvMjAyMS8wNC8xNi9ub3RpY2lhXzAwMjMuaHRtbA==" /></body>
<script>
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 12;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>

<script>
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>


<!--BEGIN FIRSTIMPRESSION TAG - telesurtv.net -->
<script data-cfasync='false'>
	window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

  <div class="addthis">
  












<!-- JHAV  -->

<!-- BEGIN SHAREAHOLIC CODE -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="639a605696373d6fd03c5758e435ea3d"></script>
<!-- END SHAREAHOLIC CODE -->
  </div>
  
<script data-cfasync='false'>
        window.apd_options = { 'websiteId': 7226, 'runFromFrame': false };
        (function() {
                var w = window.apd_options.runFromFrame ? window.top : window;
                if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
                if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
                var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
                w.apd_options=window.apd_options;
                var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
                apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
                var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>