
















     

    
    



    


    
    


    




















<!doctype html>
<html>
    <head>

    













<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"/>
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="479681268841947 , 186321186178" />




     
    
    
    
     
     
    
      
       
    
    
    
    
    
    
        







<!-- ADS DFP English -->

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	
	
		<script>
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/18910235/home_bottom_en', [320, 250], 'div-gpt-ad-1512523485865-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/home_lead1_en', [728, 90], 'div-gpt-ad-1512523586661-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_lead1_ts_en', [728, 90], 'div-gpt-ad-1512524894109-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med1_ts_en', [300, 250], 'div-gpt-ad-1512524932768-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med2_ts_en', [300, 250], 'div-gpt-ad-1512524981481-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_top_en', [728, 90], 'div-gpt-ad-1512525020701-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_bottom_en', [728, 90], 'div-gpt-ad-1512547179788-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_rec_en', [180, 150], 'div-gpt-ad-1512547290607-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_top_en', [728, 90], 'div-gpt-ad-1512547360896-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Notas_interno_1x1_en', [1, 1], 'div-gpt-ad-1530065278101-0').addService(googletag.pubads());
			    
			    googletag.enableServices();
			  });
		</script>
	
	
	
	

<!-- FIN ADS DFP English -->



	<!-- fin adds justpremiun -->
	

<!--Tag EmbiMedia Eng-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/embimedia-telesurtvnet/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>

<!--End tag Embimedia-->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132891976259470449']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125631098-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-125631098-1');
</script>




			

    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telesurtv.net/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html"},"headline":"Turkey's Erdogan Pledges Support for Venezuela, Considers Visit After G20 Summit","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1538146178048/sites/telesur/img/news/2018/09/28/turkey_venezuela.jpg","height":"340","width":"600"},"datePublished":"2018-09-28T10:36:37 -0400","dateModified":"2018-09-28T10:36:00 -0400","author":{"@type":"Person","name":"teleSUR/vc-CM"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"News","description":"Turkish President Erdogan also said he is considering visiting Venezuela in December."}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    

    <title> Turkey's Erdogan Pledges Support for Venezuela, Considers Visit After G20 Summit | News | teleSUR English</title>
    <meta property="og:title" content="Turkey's Erdogan Pledges Support for Venezuela, Considers Visit After G20 Summit" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1103464276336828" />
    <meta property="fb:admins" content="100009828662021" />	
    <meta property="fb:article_style" content="InstaART">
    <meta name="keywords" content="Turkey, Venezuela, Recep Tayyip Erdogan, Nicolas Maduro"/>
    <meta name="description" content="Turkish President Erdogan also said he is considering visiting Venezuela in December. ">
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="en_US"/>
    <meta name="revisit-after" content="1 days">
    <link rel="amphtml" href="https://www.telesurtv.net/english/amp/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html"/>

        
        
        
        
            <meta name="news_keywords" content="Turkey, Venezuela, Recep Tayyip Erdogan, Nicolas Maduro">
        

    
        
        	
        
            <meta name="Author" content="teleSUR/vc-CM"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="News, Latin America, Venezuela"/>	
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1538146178048/sites/telesur/img/news/2018/09/28/turkey_venezuela.jpg_1810791533.jpg" />
        
    
    
    

    <meta name="cXenseParse:title" content="Turkey's Erdogan Pledges Support for Venezuela, Considers Visit After G20 Summit"/>
    <meta name="cXenseParse:recs:articleid" content="1538145360000"/>
          
        
            <meta name="cXenseParse:recs:category" content="News/Latin America"/>
        
            <meta name="cXenseParse:recs:category" content="News/Venezuela"/>
        
    
    
    <meta name="cXenseParse:Pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2018-09-28T10:36:00Z"/>

          <!-- INICIA TWITTER CARD -->
          <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURenglish">
    <meta name="twitter:title" property="og-title" content="Turkey's Erdogan Pledges Support for Venezuela, Considers Visit After G20 Summit">
    <meta name="twitter:description" property="og:description" content="Turkish President Erdogan also said he is considering visiting Venezuela in December.">
    <meta name="twitter:url" property="og:url" content="https://www.telesurtv.net/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html">
    
        <meta name="twitter:image:src" property="og:image" content="https://www.telesurtv.net/__export/1538146178048/sites/telesur/img/news/2018/09/28/turkey_venezuela.jpg_1689854195.jpg" />
    
    <!-- FINALIZA TWITTER CARD -->
    <link rel="canonical" href="https://www.telesurtv.net/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html"/>

	

<script type="text/javascript" src="/__export/1534266149658/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/__export/1535744209072/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/__export/1535734222977/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script type="text/javascript" src="/__export/1535744256091/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script type="text/javascript" src="/__export/1535709562537/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>
<link href='//fonts.googleapis.com/css?family=Arimo:400,700,400italic' rel='stylesheet' type='text/css'>
<link href="/__export/1535709286946/system/modules/com.tfsla.diario.telesur/resources/css/reset.css" rel="stylesheet" type="text/css" />
<link href="/__export/1537899531308/system/modules/com.tfsla.diario.telesur/resources/css/css.css" rel="stylesheet" type="text/css" />
<link href="/__export/1536167946447/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" rel="stylesheet" type="text/css" media="screen" />



<!--hcode media-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18910235/1x1.incontent', [1, 1], 'div-gpt-ad-1472165573407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--finhcode media-->
	
<!-- FlexSlider -->
<script type="text/javascript">
    $(window).load(function () {

        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });

        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>




<!-- Línea original con article, se saca de este condicional porque no lo usa ninguna de las jsp que cuyo template es article template.equals("article"), también se quita soyreportero -->
	
<!-- VerticalNews Carrousel -->
<script type="text/javascript">
    $(function () {
        $('#slideVerticalNew').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next',
            prevButton: '#slide_prev',
            duration: 800,
        });
        $('#slideVerticalNew1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalNew2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalRelated').ulslide({
            width: 380,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 4
            },
            nextButton: '#slide_next2',
            duration: 800,
        });
    });
</script>




<script type="text/javascript">
    $(window).load(function () {
        //if
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });
    });
    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });
    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();
        });
    });
    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);
        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });
</script>



	

	

<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601878']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->


	
<script type="text/javascript">
    function addLink() {
        var body_element = document.getElementsByTagName("body")[0];
        var selection = window.getSelection();
        var pagelink = '\n\nThis content was originally published by teleSUR at the following address: <br /> <a href="' + document.location.href + '">"' + document.location.href + '"</a>. If you intend to use it, please cite the source and provide a link to the original article. www.teleSURtv.net/english\n';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('pre');
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function () {
            body_element.removeChild(newdiv);
        }, 0);
    }
</script>	


<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/english/contenidos/2018/09/28/noticia_0011.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->			

</head>

<body>
















	
<script>
var showSignal = false;
  function mostrar_ocultar() {
	  // cambia de true a false o de false a true
	  showSignal = !showSignal; 
	
	  if (showSignal){
	    document.getElementById("cajaPlayerUltra").style.display="block";
	    document.getElementById("cajaPlayerUltra").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>';
	  }
	  else {
	    document.getElementById("cajaPlayerUltra").style.display="none";
	    document.getElementById("cajaPlayerUltra").innerHTML=" ";
	    document.getElementById("cajaPlayerUltraAudio").style.display="none";
	    document.getElementById("cajaPlayerUltraAudio").innerHTML=" ";
	  }
  }
</script>














 

        		 









<header id="header">
	<div class="wrap">
		<!-- En home no se ve esto: -->
		
			<div class="sectionName">Article</div>
		
		
		<div class="barTop">
			<div class="btnLang">
				
					<a href="/index.html">Español</a>
			</div>
		
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/english/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" width="20px" heigth="20px" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/english/pages/rss.html">RSS</a>
				</div>		
		</div>
		
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/english/pages/applications.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" width="20px" heigth="20px" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/english/pages/applications.html">APPS</a>
				</div>		
		</div>		
			
			<!-- language -->
			<div class="dateHead">
				<span>05 October</span>
				
			</div>
			
			<!-- date time -->
			<div class="sesionHead" style="display: flex;">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



















  






  

 


<!-- Modal -->
	<div class="modal-body">
		<div class="logIn">
			<div class="modal" id="modal-user">
				<div class="modal-dialog">
					<div class="modal-header">
						<div>Log in to teleSUR</div>
			      			<a href="#" class="btn-close">×</a>
			    		</div>
		
					<div class="wpLog">
						<div style="padding: 20px; display: block;">
						
						<form class="formulario" id="login">
								
					
								<div class="">
									<input type="text"  id="cal_login_username" name="cal_login_username" placeholder="Enter your user. *" onclick="validUser();">
								</div>
								<div class="">
									<input type="password"  id="cal_login_password" name="cal_login_password" placeholder="Enter your password *" onclick="validPass();">
								</div>
								<div id="valid-form-user"></div>
								
								<div class="checkline row clear">   
									<div class="squaredThree">
										<input type="checkbox" name="rememberMe" id="rememberMe" checked>
										<label for="rememberMe"></label>
									</div>
									<div class="txtregister">Remember me</div>	
								</div> 
								
								<div>
									<button id="form-login-submit" class="" data-sendlogin>Submit</button>
									<a href="#" class="btn-close-modal">Cancel</a>
								</div>	
						</form>	
					</div>
					<div>
						<a href="/usuarios/recuperar_clave.html" class="olvideLogIn" >Forgot your password?</a>
					</div>
					
					<div style="display: inline-block; padding:10px 0px 10px">
						<div style="padding: 0px 0px 10px 0px">
							<span>Log in with:</span>
						</div>
						
						
							<a href="javascript:CMS.social.login('twitter', false, '9', 'english');" class="btnTwit">
								<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
							</a>
							<a href="javascript:CMS.social.login('facebook', false, '9', 'english');" class="btnFace">
								<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
							</a>
							<a href="javascript:CMS.social.login('googlePlus', false, '9', 'english' );" class="btnGPlus">
								<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
							</a>
							</div>
						
					</div>
					
					<div class="modal-footer">
						<div>
							<a href="/english/users/register.html" class="btnReg">Sign Up</a> 
						</div>
						</div>
			      		</div>
			    </div>
		</div>
	</div>

	
<script type="text/javascript" src="/__export/1489947424981/system/modules/com.tfsla.diario.telesur/resources/js/loginAndLogoutEn.js"></script>


				<div class="sessionUser">
					 
				</div>
				
				<div class="searchHead" >
                    			<form action="/english/search.html" method="post">
                        			<input type="text" name="search_form" value="" placeholder="Search">
                        			<input type="submit" name="enviar" value="">
		                    	</form>
                		</div>
                                <div id="header-content-1"></div>                	
			</div>		
			
			
			<!-- Iniciar sesión -->
		</div>
		
		<!-- BAR TOP -->
		<div class="barMid">        
			<!--<a href="/english/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>-->
			<a href="/english/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/Texto-telesur-hd.png_1571705870.png" width="98" height="37" alt="Telesur" /></div>
			</a>
			
			
			
			
			<div class="button-red large">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			           
			            <a href="#.">&nbsp;Live</a>
			            
			            
		        
			</div>
			
			
			


		</div>
		
		<!-- BAR MIDDLE -->
		<nav>
			<i><span></span><span></span><span></span></i>
			
		 	













<ul>
	<li><a href="#"  class="active"  >Home</a></li>
	
	
		
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/english/section/news/index.html"  target="_self"  title="News">News</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="http://videos.telesurtv.net/en"  title="Videos">Videos</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/english/section/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/english/section/opinion/index.html"  target="_self"  title="Opinion">Opinion</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/english/section/analysis/index.html"  target="_self"  title="Analysis">Analysis</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/english/section/imreporter/index.html"  target="_self"  title="You're the Reporter">You're the Reporter</a>
					
					
					
					
					
					
					
				</li>
						
		
	
</ul>          
		 	
			<a href="#" class="btnBoletin">Suscribe to the Bulletin</a>
			
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





<div id="suscrip" class="activ">
	<h5><i><span></span></i>Suscribe to the Bulletin 
		<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
		<div class="wpSus">
			<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
				<input id="email" class="inputbox" type="text" placeholder="Enter your email"  name="email" size="30" maxlength="255" />
				<input id="subscribe1" type="submit" value="Subscribe" name="boton1" />	
				
				
			</form>
			<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
			</div>
		</div>
	</div>

 <script type="text/javascript"> //script que envia los datos al template TS_DMDS
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe1").click(function () {
 	var dataString = $('#Principal').serialize();
            if (email == "") { }
            	else  {
                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                         $.ajax({
                            type: "POST",
                            url: url,
			    data: dataString, // datos serializados 
			    async: false,
			    dataType: "text",
			    success: function (data){
				 $("#RegistroPrincipal").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroPrincipal").css("background-color", "#1A2042");
				 			$("#RegistroPrincipal").html("Your email has been successfully registered");
				 		}
				 		else{
				 			$("#RegistroPrincipal").html("This email address is already registered");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroPrincipal").html("The email you entered is incorrect");
				 	}
				 	
				 	$("#Principal").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
				 	
 </script> 
 
 	
		</nav>
	</div>
	
	














	
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
	
		
















	
		<div class="diaryHead">
			<div class="wrap">
				<div class="agendaHome">
					<a href="/english/section/telesur_agenda/" class="agendaSeccion"/><strong>In Depth</strong></a>
					
					<div class="agendaTit">
	
	                		<a href="https://www.telesurtv.net/english/pages/Especiales/Brazil_Decides_2018/index.html" title="Brazil Elections: Everything You Need To Know">
	                		Brazil Elections: Everything You Need To Know
	                		</a>	
	
	


	
	                		<a href="https://www.telesurtv.net/english/pages/Especiales/1968_A_YEAR_OF_REVOLTS/index.jsp" title="Remembering 1968: A World in Revolt">
	                		Remembering 1968: A World in Revolt
	                		</a>	
	
	


	
	                		<a href="/english/news/Caribbean-Elections-in-the-Age-of-Cambridge-Analytica-20180724-0016.html" title="Caribbean Elections in the Age of Cambridge Analytica">
	                		Caribbean Elections in the Age of Cambridge Analytica
	                		</a>	
	
	


	
	                		<a href="https://www.telesurtv.net/english/pages/Especiales/A_CANCER_IN_THE_AMAZON/index.html" title="teleSUR Docs: A Cancer In The Amazon">
	                		teleSUR Docs: A Cancer In The Amazon
	                		</a>	
	
				</div>
				</div>
				
				<ul class="redes">
					<li><a title="facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="facebook" /></a></li>
					<li><a title="twitter" target="_blank" rel="nofollow" href="https://twitter.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="twitter" /></a></li>
					<li><a title="Google Plus" target="_blank" rel="nofollow" href="https://plus.google.com/111711418326585120017/posts"><img src="/export/sites/telesur/arte/redes/gplus.png_1824527817.png" width="25" height="25" alt="Google Plus" /></a></li>
					<li><a title="Instagram" target="_blank" rel="nofollow" href="http://instagram.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Instagram" /></a></li>
					<li><a title="Pinteres" target="_blank" rel="nofollow" href="http://www.pinterest.com/TeleSUReng/"><img src="/export/sites/telesur/arte/redes/pinterest.png_1824527817.png" width="25" height="25" alt="Pinterest" /></a></li>
					<li><a title="YouTube" target="_blank" rel="nofollow" href="https://www.youtube.com/user/telesurenglish"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="YouTube" /></a></li>
				</ul>
			</div>
		</div>
	
	

	
	
	
</header>





    <!-- Container -->
    <div id="container">
        











<script language="JavaScript" type="text/JavaScript">
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }

    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) { //v2.0
    window.open(theURL,winName,features);
    }
</script>
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>  
<script> 

jQuery(function( $ ) {
      //drag and drog del player
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});


    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }

        //señal en vivo
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });

        //solo audio
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="http://mbliveocasional.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});

        //animacion de la caja del player con relacion a la posicion,
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>

<div id="liveBox">
    <div class="wrap">
    	 <div style="display:flex; justify-content:center;width:100%;"> 
            <div id="cajaPlayerUltra" class=""></div>
        </div>
        <div class="bannerVivo">
            












   

	
	
		
	

            <div id='div-gpt-ad-1465262063828-0'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
                </script>
            </div>
        </div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
    <!--<div class="video" style="padding-bottom: 20%;"></div>-->
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Live</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Audio Only</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">

                <!-- side bar -->

             


                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">
                         












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	
 
                    </div>       
                    <div class="bannerMobile">
                        












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');   var m3_r = Math.floor(Math.random()*99999999999);   if (!document.MAX_used) document.MAX_used = ',';   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);   document.write ("?zoneid=89");   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));   document.write ("&amp;loc=" + escape(window.location));   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");   document.write ("'><\/scr"+"ipt>");//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a3cbd960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=89&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3cbd960' border='0' alt='' /></a></noscript>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>
                </div>            

              	<div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">

                                <span class="itacaput">	
                                    <a href="/english/section/news" class="her" alt="News" title="News">News</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/SubSecciones/en/news/latinaamerica/" class="her" alt="Latin America" title="Latin America"> > Latin America</a>									
                                        
                                    
                                        
                                    								
                                </span>																											

                                <div class="blue">
                                    <a class="her"><h1>Turkey's Erdogan Pledges Support for Venezuela, Considers Visit After G20 Summit</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                                    EFE - Reuters <br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

				
                            
                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        














	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			
			
			 				 
		</ul>                     
	</div><!--tags-nota-int-->	

	
		
		 
	
	
	
        
        
		<div id="fotos">
			<ul class="slides">
			        	
			        		<li itemscope class=".itemscope" itemtype="http://schema.org/ImageObject">				
										
                               					    
													
									<img itemprop="contentURL" src="/__export/1538146178048/sites/telesur/img/news/2018/09/28/turkey_venezuela.jpg_1718483346.jpg" alt='Turkey’s President Recep Tayyip Erdogan.' title="Turkey’s President Recep Tayyip Erdogan. | Foto: Reuters" width="600" height="340" />
									<div class="caption" content='Turkey’s President Recep Tayyip Erdogan.'><h2>Turkey’s President Recep Tayyip Erdogan. | Photo: Reuters</h2></div>
								
								
								
									
						</li>
					 
			</ul>
		</div>
        

<script type="text/javascript">
	$(window).load(function(){
		//error
		$('.prev, .next').removeAttr('style');
	});
	
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
			//YTid.stopVideo();
		});
		
	}
	
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>

                                    
                                    
                                </div>
   			    </figure>
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            
                                                
                                            <div class="capdate">Published  28 September 2018   </div>
                                        
                                    </div>
                                    
                                    <div class="barra-redes">   
                                     










 


<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html"</span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" title="Comments" alt="Comments" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup"  alt="Comments" title="Comments" >
					<div class="share-desc">Comments</div>
					</a>
				</li>
			</ul>
			<div class="barra-addthis-contador">
				
		            <div class="addthis_sharing_toolbox"></div>
			    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55269af806f45371" async="async"></script>	      
		            <script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
			    <script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>
			</div>
		</div>
		
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" title="Increases text size" alt="Increases text size" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" title="Decreases text size" alt="Decreases text size" /></a>
		</div>
</div>                                     
                               	     </div> 
                                    
                                    
                                    <div class="caprw">

                                      
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->
                        <div class="sharemob">											
				











 
 

<div class="at-custom-mobile-bar atss-bottom at-shfs-small addthis-animated slideInUp" style="background: rgba(000, 00, 54, 0); border: 1px solid #cccccc;" addthis:title='Flying High: Canada to Allow Cannabis on Domestic Airlines' addthis:url="http://www.telesurtv.net/english/news/Flying-High-Canada-to-Allow-Cannabis-on-Domestic-Airlines-20181004-0031.html" >
	<div class="at-custom-mobile-bar-btns">
		<a class="addthis_button_compact"><span class="at-icon-wrapper" style="background-color: rgb(255, 101, 80); border-radius: 48%;">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="More" alt="More" class="at-icon at-icon-addthis" style="fill: rgb(255, 255, 255); width: 24px; height: 24px;"><g><path d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span>
		</a>
		<a class="addthis_button_facebook"><span class="at-icon-wrapper" style="background-color: rgb(59, 89, 152); border-radius: 48%;">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Facebook" alt="Facebook" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 24px; height: 24px;"><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span>
		</a>
		<a class="addthis_button_whatsapp"><span class="at-icon-wrapper" style="background-color: rgb(77, 194, 71); border-radius: 48%;">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="WhatsApp" alt="WhatsApp" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 24px; height: 24px;"><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span>
		</a>
		<a class="addthis_button_twitter"><span class="at-icon-wrapper" style="background-color: rgb(29, 161, 242); border-radius: 48%;">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Twitter" alt="Twitter" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 24px; height: 24px;"><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span>
		</a>
	</div>
</div>
<script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
<script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>
									

<script type="text/javascript" src=""></script> 
			</div>

                        <!-- inicio widget interno Cxense -->
                        <div class="col-300">
                            <div class="row clear"> 
                                













<div class="contRightC">
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med1_ts_en -->
		<div id='div-gpt-ad-1512524932768-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524932768-0'); });
		</script>
		</div>	
	</div> 
	<div class="cxenseINT"> 
    		<!-- Cxense content widget: ARecInternaEng -->
		<div id="cx_d2db0271f9aeb60b6a2a0a78ae51e776c2b33bb0" style="display:none"></div>
		<script type="text/javascript">
		    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['insertWidget', {
		        widgetId: 'd2db0271f9aeb60b6a2a0a78ae51e776c2b33bb0',
		        insertBeforeElementId: 'cx_d2db0271f9aeb60b6a2a0a78ae51e776c2b33bb0',
		        width: 350, height: 1046, renderTemplateUrl: 'auto'
		    }]);
		
		    // Async load of cx.js
		    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		    e.src='https'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- End of Cxense content widget -->
	</div>
	
	<div class="redesINT"> 
		<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='79181583964337ffb1ff71a90ee9c654' data-cfasync='false' async='async'></script>
		<div class='shareaholic-canvas' data-app='follow_buttons' data-app-id='23925799'></div>		
	</div>
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med2_ts_en -->
		<div id='div-gpt-ad-1512524981481-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524981481-0'); });
		</script>
		</div>
	</div>
</div>
<!-- Kalooga script code for telesurtv.net/en -->
<script type="text/javascript">
 (function(){
     var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
     n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9005.js";
     f.parentNode.insertBefore(n,f);
 })();
</script>
<div class="kalooga_35501"></div>

<!--COLUMNA DERECHA-->
	














<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		












 


	
		
			
			
		 
				
					
	
	
	</div>	
	

	
	
	
	

	<div class="cont">	            	
        	












 


	
		
			
			
		 
			











    
 
<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="https://www.telesurtv.net/english/section/opinion/index.html"><div class="CintaBlog">Opinion</div></a>
	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/english/opinion/End-of-Hegemony-UN-Must-Reflect-Changing-World-Order-20181004-0026.html" title="It should not take another global war for the UN to be reformed to reflect our new and irreversible reality, writes Ramzy Baroud.">	
							<img src="/__export/1538698317258/sites/telesur/img/opinion/2018/10/04/140110-f-pm645-017.jpg_782479081.jpg" width='80' height='80' alt="It should not take another global war for the UN to be reformed to reflect our new and irreversible reality, writes Ramzy Baroud." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/english/opinion/End-of-Hegemony-UN-Must-Reflect-Changing-World-Order-20181004-0026.html" title='End of Hegemony: UN Must Reflect Changing World Order'>End of Hegemony: UN Must Reflect Changing World Order</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Ramzy Baroud" alt="Ramzy Baroud">
										 Ramzy Baroud 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/english/opinion/The-Perils-of-Plastic-Pollution-Can-We-Make-a-Difference-20181003-0024.html" title="The launch of Flipflopi, the first dhow boat made entirely of recycled plastic on Lamu island, Kenya, September 15, 2018.">	
							<img src="/__export/1538604814947/sites/telesur/img/news/2018/10/03/2018-09-15t164242z_1_lynxnpee8e0lq_rtroptp_4_world-cleanup-kenya-boat.jpg_782479081.jpg" width='80' height='80' alt="The launch of Flipflopi, the first dhow boat made entirely of recycled plastic on Lamu island, Kenya, September 15, 2018." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/english/opinion/The-Perils-of-Plastic-Pollution-Can-We-Make-a-Difference-20181003-0024.html" title='The Perils of Plastic Pollution: Can We Make a Difference?'>The Perils of Plastic Pollution: Can We Make a Difference...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Meena Miriam Yust" alt="Meena Miriam Yust">
										 Meena Miriam Yust 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/english/opinion/The-Real-Reasons-Behind-Washingtons-War-on-UNRWA-20180929-0014.html" title="Washington's coffers will not reverse the deeply embedded belief in the hearts and minds of millions of Palestinians.">	
							<img src="/__export/1538266573433/sites/telesur/img/opinion/2018/09/29/2018-09-25t140614z_964110976_rc18fa086120_rtrmadp_3_britain-eu-labour.jpg_782479081.jpg" width='80' height='80' alt="Washington's coffers will not reverse the deeply embedded belief in the hearts and minds of millions of Palestinians." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/english/opinion/The-Real-Reasons-Behind-Washingtons-War-on-UNRWA-20180929-0014.html" title='The Real Reasons Behind Washington's War on UNRWA'>The Real Reasons Behind Washington's War on UNRWA</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Ramzy Baroud" alt="Ramzy Baroud">
										 Ramzy Baroud 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/english/opinion/Foreign-Visible-Hand-of-Market-Exposed-Barred-in-Venezuela-20180926-0027.html" title="A man poses with US dollars after buying them at an exchange in Caracas, Venezuela, 2015.">	
							<img src="/__export/1538003073694/sites/telesur/img/news/2018/09/26/2018-09-08t193545z_1_lynxnpee870mx_rtroptp_4_venezuela-forex.jpg_782479081.jpg" width='80' height='80' alt="A man poses with US dollars after buying them at an exchange in Caracas, Venezuela, 2015." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/english/opinion/Foreign-Visible-Hand-of-Market-Exposed-Barred-in-Venezuela-20180926-0027.html" title='Foreign 'Visible Hand' of Market Exposed, Barred in Venezuela'>Foreign 'Visible Hand' of Market Exposed, Barred in Venez...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Nino Pagliccia" alt="Nino Pagliccia">
										 Nino Pagliccia 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>

	


	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 




 
 
	 <div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" alt="teleSUR" />
	 		Newsletter
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" title="teleSUR" alt="teleSUR" />	 	
	 		<div class="parrafbol"><p>Get our newsletter delivered directly to your inbox</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Email" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Subscribe" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			I have already subscribed | Do not show this message again				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>			
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 
	 <script type="text/javascript">
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},10000);
				
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			   	
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },10000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	 
	 
	  <script type="text/javascript"> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Your email has been successfully registered");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200);		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("This email address is already registered");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("The email you entered is incorrect or empty");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	
					 	$("#Bloque").reset();
					 	                                                                 
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
					 	
	 </script>
	 
	 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" alt="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Your email has been successfully registered.</div>
	 	</div>
	 </div>
 		
					
	
 
		</div>             
	</div>     
	
	
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
				
					
	
 
		</div>             
	</div>
	   <div class="bnrs-sect" Style="margin-left:120px">
		












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/home_sky_en --><div id='div-gpt-ad-1495765986630-0' style='height:600px; width:160px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495765986630-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

	   </div> 
</div><!--colfor-->
<!--FIN COLUMNA DERECHA -->                                                              </div>
                         </div>
                        <!-- fin widget interno Cxense -->


                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six">
                            <div class="cont bordercountry">
                                <div class="dest cont">

                                    
                                   	 <h3 class="op-kicker">
                                        	<div class="subtitle">Turkish President Erdogan also said he is considering visiting Venezuela in December.</div>
                                         </h3>
                                    

				<div class=" row clear">
                           		 












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Notas_interno_1x1_en --><div id='div-gpt-ad-1530065278101-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530065278101-0'); });//]]>--></script></div>

			
		
	

                       		 </div>


                                    <div class="txt_newworld">																	
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Turkey&rsquo;s President Recep Tayyip Erdogan has defended Venezuela's right to self-determination and said neither he nor his government would abandon the South American country after it faced a week of attacks from various regional and world leaders at the United Nations General Assembly in New York.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <blockquote><p><strong><em>RELATED:&nbsp;<br /><a href="https://www.telesurtv.net/english/news/Venezuelan-President-Maduro-Rejects-US-Interventionism-in-UN-General-Assembly-Speech-20180926-0020.html">Venezuelan President Maduro Rejects US Interventionism in UN General Assembly</a></em></strong></p>							
                                        
                                            			
                                            
                                                 
                                                
                                                </blockquote><p>&ldquo;Turkey will not leave (Venezuelan President Nicolas) Maduro alone,&rdquo; Erdogan said Thursday in New York while berating other leaders, who have taken aim at Venezuela's leader.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Erdogan also said if his agenda allows it, he would visit the country following the G-20 summit in Argentina scheduled for November 30 - December 1. Mevlut Cavusoglu, Turkey&rsquo;s Foreign Minister visited Venezuela last week and reiterated his country&rsquo;s support for the South American country that is currently facing economic woes, worsened by economic and financial sanctions led by the United States and supported by the European Union, Canada and several countries in the Americas, who form part of the Lima Group.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>&ldquo;We want to reiterate that Turkey will continue to support Venezuela&hellip; We oppose measures to isolate the country, we are against the sanctions, and we favor dialogue between individuals,&rdquo; Cavusoglu said.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Unilateral sanctions against Venezuela have been justified by the U.S. government and its allies alleging human rights violations by the Venezuelan state, a charge Maduro has denied arguing it is an excuse for a possible military intervention.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Maduro, who recently <a href="http://www.telesurtv.net/english/news/Venezuelas-President-Maduro-Survives-Military-Parade-Attack-20180804-0013.html">survived an assassination attempt</a>, said Thursday that the United Nations Human Rights&rsquo; Commissioner Michelle Bachelet was welcome to visit Venezuela and conduct an international investigation on human rights &ldquo;whenever she wants.&quot;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>&ldquo;President Bachelet, the high commissioner, coordinate with the Foreign Affairs Ministry when you want to go to Venezuela; you are always welcome,&rdquo; Maduro said in a press conference.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>On Thursday the Human Rights Council approved a resolution urging Venezuela to accept humanitarian aid to battle food and medicine shortages and requesting a report from Bachelet on the situation in the South American nation. &nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Venezuela had previously refused aid from some sources stating that the countries offering it had caused the shortages with the use of sanctions used as a means of advancing the &ldquo;economic war&rdquo; being waged against the self-defined Socialist government. Most recently, sanctions have made it impossible for the Brazilian state of Roraima to cancel its US$40 million <a href="http://www.telesurtv.net/english/news/US-EU-Economic-Blockade-of-Venezuela-Threatens-Brazilian-States-Energy-Supply-20180831-0008.html">electricity bill</a> to National Electric Corporation of Venezuela.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>During Maduro&rsquo;s participation in the General Assembly, he reiterated his willingness to meet with President Donald Trump to discuss &ldquo;all the truth of our homeland.&rdquo;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>&ldquo;I am sure it would be for the better,&rdquo; Maduro said Thursday after learning Trump had said he is open to Maduro&rsquo;s invitation.</p><div style="text-align:center"><div class="ckeditor-ifb" id="fb-26"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FteleSUREnglish%2Fvideos%2F230162947849752%2F&amp;show_text=0&amp;width=476" style="border:none;overflow:hidden" width="476"></iframe></div></div>							
                                         																		
                                    </div>
                                    <!-- /18910235/1x1.incontent -->
				<div id='div-gpt-ad-1472165573407-0' style='height:1px; width:1px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472165573407-0'); });
				</script>
				</div>

                                   
                                        
                                    

                                    

                                    
                                       	
                                            <div class="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        				                    
                                       	 	<a href="/english/tags/Turkey" alt="Turkey" title="Turkey">Turkey</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Venezuela" alt="Venezuela" title="Venezuela">Venezuela</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Recep Tayyip Erdogan" alt="Recep Tayyip Erdogan" title="Recep Tayyip Erdogan">Recep Tayyip Erdogan</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Nicolas Maduro" alt="Nicolas Maduro" title="Nicolas Maduro">Nicolas Maduro</a>
                                        	
                                            </div>						
                                        
                                                             
                                   
          			
                                	
                                    	

								
																																	

                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                             <address>
                                                <a class="her">
                                                    
                                                        EFE - Reuters <br/>
                                                    
                                                </a>
                                             </address>
                                            </div>

                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                by <span class="itacaput"><a style="width: auto" class="her" alt="teleSUR/vc-CM" title="teleSUR/vc-CM">teleSUR/vc-CM</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            								
                                        </div>

                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																

                            <!-- Slider MOBILE -->
                            










 

<div class="cont desktop">					
	<div class="relacINTmob">Read More</div>        
		
		
			
					<ul>	
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/english/news/Evo-Morales-at-UNSC-US-Trump-Not-Interested-in-Democracy-20180926-0017.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/english/news/Evo-Morales-at-UNSC-US-Trump-Not-Interested-in-Democracy-20180926-0017.html" title="Bolivia's President Evo Morales (C) walk in Manhattan, New York." alt="Bolivia's President Evo Morales (C) walk in Manhattan, New York.">	
												<meta itemprop="description" content='Bolivia's President Evo Morales (C) walk in Manhattan, New York.'>
												<img itemprop="contentURL" src="/__export/1537976810168/sites/telesur/img/news/2018/09/26/evo_morales_at_unsc_usx_trump_not_interested_in_democracy.jpg_1998646312.jpg" data-original="/__export/1537976810168/sites/telesur/img/news/2018/09/26/evo_morales_at_unsc_usx_trump_not_interested_in_democracy.jpg_1998646312.jpg" width='150' height='120' alt="Bolivia's President Evo Morales (C) walk in Manhattan, New York." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/english/news/Evo-Morales-at-UNSC-US-Trump-Not-Interested-in-Democracy-20180926-0017.html" title="Evo Morales at UNSC: US, Trump Not Interested in Democracy" alt="Evo Morales at UNSC: US, Trump Not Interested in Democracy">
										Evo Morales at UNSC: US, Trump Not Interested in Democracy
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/english/news/Trump-Says-He-Accepts-Maduros-Meeting-Invitation-20180926-0014.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/english/news/Trump-Says-He-Accepts-Maduros-Meeting-Invitation-20180926-0014.html" title="U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York." alt="U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York.">	
												<meta itemprop="description" content='U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York.'>
												<img itemprop="contentURL" src="/__export/1537972915547/sites/telesur/img/news/2018/09/26/trump_accepts_maduroxs_meeting_invitation.jpg_1998646312.jpg" data-original="/__export/1537972915547/sites/telesur/img/news/2018/09/26/trump_accepts_maduroxs_meeting_invitation.jpg_1998646312.jpg" width='150' height='120' alt="U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/english/news/Trump-Says-He-Accepts-Maduros-Meeting-Invitation-20180926-0014.html" title="Trump Says He Accepts Maduro's Meeting Invitation" alt="Trump Says He Accepts Maduro's Meeting Invitation">
										Trump Says He Accepts Maduro's Meeting Invitation
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/english/news/Nearly-100-Venezuelans-Fly-Home-as-Part-of-Repatriation-Plan-20180925-0027.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/english/news/Nearly-100-Venezuelans-Fly-Home-as-Part-of-Repatriation-Plan-20180925-0027.html" title="More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks." alt="More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks.">	
												<meta itemprop="description" content='More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks.'>
												<img itemprop="contentURL" src="/__export/1537931775833/sites/telesur/img/news/2018/09/25/venezolanos_llegan_peru_telesur_jpeg_1718483347.jpeg_1998646312.jpeg" data-original="/__export/1537931775833/sites/telesur/img/news/2018/09/25/venezolanos_llegan_peru_telesur_jpeg_1718483347.jpeg_1998646312.jpeg" width='150' height='120' alt="More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/english/news/Nearly-100-Venezuelans-Fly-Home-as-Part-of-Repatriation-Plan-20180925-0027.html" title="Nearly 100 Venezuelans Fly Home as Part of Repatriation Plan" alt="Nearly 100 Venezuelans Fly Home as Part of Repatriation Plan">
										Nearly 100 Venezuelans Fly Home as Part of Repatriation Plan
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/english/news/Venezuela-Maduro-and-Arreaza-Reject-Trumps-Attack-at-UN-20180925-0016.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/english/news/Venezuela-Maduro-and-Arreaza-Reject-Trumps-Attack-at-UN-20180925-0016.html" title="Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas." alt="Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas.">	
												<meta itemprop="description" content='Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas.'>
												<img itemprop="contentURL" src="/__export/1537902747139/sites/telesur/img/news/2018/09/25/venezuela_maduro_and_arreaza_reject_trumpxs_attack_un_speech.jpg_1998646312.jpg" data-original="/__export/1537902747139/sites/telesur/img/news/2018/09/25/venezuela_maduro_and_arreaza_reject_trumpxs_attack_un_speech.jpg_1998646312.jpg" width='150' height='120' alt="Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/english/news/Venezuela-Maduro-and-Arreaza-Reject-Trumps-Attack-at-UN-20180925-0016.html" title="Venezuela: Maduro and Arreaza Reject Trump's Attack at UN" alt="Venezuela: Maduro and Arreaza Reject Trump's Attack at UN">
										Venezuela: Maduro and Arreaza Reject Trump's Attack at UN
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
					
				
				</ul>					
				
</div>


                        </div>
                        <!-- fin colmna izq col-six -->                    
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->
		
		 <!--sliderlatest relacionadas-->
                <div class="row clear desktop">
                    <div class="cont">
                        












<div class="contINT">					
	<div class="relacINT">Related News</div>        
		
			
					<ul>	
					
							
									   								
						<li>
							<article class="INT">		
								
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/english/news/Evo-Morales-at-UNSC-US-Trump-Not-Interested-in-Democracy-20180926-0017.html" title="Bolivia's President Evo Morales (C) walk in Manhattan, New York." alt="Bolivia's President Evo Morales (C) walk in Manhattan, New York.">
												<img src="/__export/1537976810168/sites/telesur/img/news/2018/09/26/evo_morales_at_unsc_usx_trump_not_interested_in_democracy.jpg_1909072827.jpg" data-original="/__export/1537976810168/sites/telesur/img/news/2018/09/26/evo_morales_at_unsc_usx_trump_not_interested_in_democracy.jpg_1909072827.jpg" width='180' height='120' alt="Bolivia's President Evo Morales (C) walk in Manhattan, New York." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/english/news/Evo-Morales-at-UNSC-US-Trump-Not-Interested-in-Democracy-20180926-0017.html" title="Evo Morales at UNSC: US, Trump Not Interested in Democracy" alt="Evo Morales at UNSC: US, Trump Not Interested in Democracy">
										Evo Morales at UNSC: US, Trump Not Interested in Democracy
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INT">		
								
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/english/news/Trump-Says-He-Accepts-Maduros-Meeting-Invitation-20180926-0014.html" title="U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York." alt="U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York.">
												<img src="/__export/1537972915547/sites/telesur/img/news/2018/09/26/trump_accepts_maduroxs_meeting_invitation.jpg_1909072827.jpg" data-original="/__export/1537972915547/sites/telesur/img/news/2018/09/26/trump_accepts_maduroxs_meeting_invitation.jpg_1909072827.jpg" width='180' height='120' alt="U.S. President Trump speaks as he chairs a U.N. Security Council during the 73rd session of the General Assembly at U.N. headquarters in New York." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/english/news/Trump-Says-He-Accepts-Maduros-Meeting-Invitation-20180926-0014.html" title="Trump Says He Accepts Maduro's Meeting Invitation" alt="Trump Says He Accepts Maduro's Meeting Invitation">
										Trump Says He Accepts Maduro's Meeting Invitation
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INT">		
								
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/english/news/Nearly-100-Venezuelans-Fly-Home-as-Part-of-Repatriation-Plan-20180925-0027.html" title="More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks." alt="More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks.">
												<img src="/__export/1537931775833/sites/telesur/img/news/2018/09/25/venezolanos_llegan_peru_telesur_jpeg_1718483347.jpeg_1909072827.jpeg" data-original="/__export/1537931775833/sites/telesur/img/news/2018/09/25/venezolanos_llegan_peru_telesur_jpeg_1718483347.jpeg_1909072827.jpeg" width='180' height='120' alt="More than 3,000 Venezuelans have returned to their country after reporting labor exploitation and xenophobic attacks." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/english/news/Nearly-100-Venezuelans-Fly-Home-as-Part-of-Repatriation-Plan-20180925-0027.html" title="Nearly 100 Venezuelans Fly Home as Part of Repatriation Plan" alt="Nearly 100 Venezuelans Fly Home as Part of Repatriation Plan">
										Nearly 100 Venezuelans Fly Home as Part of Repatriation Plan
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INT">		
								
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/english/news/Venezuela-Maduro-and-Arreaza-Reject-Trumps-Attack-at-UN-20180925-0016.html" title="Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas." alt="Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas.">
												<img src="/__export/1537902747139/sites/telesur/img/news/2018/09/25/venezuela_maduro_and_arreaza_reject_trumpxs_attack_un_speech.jpg_1909072827.jpg" data-original="/__export/1537902747139/sites/telesur/img/news/2018/09/25/venezuela_maduro_and_arreaza_reject_trumpxs_attack_un_speech.jpg_1909072827.jpg" width='180' height='120' alt="Venezuela's President Nicolas Maduro attends an event with foreign migrants living in Venezuela, in Caracas." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/english/news/Venezuela-Maduro-and-Arreaza-Reject-Trumps-Attack-at-UN-20180925-0016.html" title="Venezuela: Maduro and Arreaza Reject Trump's Attack at UN" alt="Venezuela: Maduro and Arreaza Reject Trump's Attack at UN">
										Venezuela: Maduro and Arreaza Reject Trump's Attack at UN
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INT">		
								
								
									
								
									<div>
										
										
													
											
							      				
											
											
											<a href="/english/news/Maduro-Calls-on-UN-to-Investigate-Assassination-Attempt-20180924-0020.html" title="President Nicolas Maduro confirmed the arrest of Henryberth Emmanuel Rivas Vivas, aka Morfeo, who was behind the attack on Aug. 4." alt="President Nicolas Maduro confirmed the arrest of Henryberth Emmanuel Rivas Vivas, aka Morfeo, who was behind the attack on Aug. 4.">
												<img src="/__export/1537846972444/sites/telesur/img/news/2018/09/24/download_x4x.jpg_1909072827.jpg" data-original="/__export/1537846972444/sites/telesur/img/news/2018/09/24/download_x4x.jpg_1909072827.jpg" width='180' height='120' alt="President Nicolas Maduro confirmed the arrest of Henryberth Emmanuel Rivas Vivas, aka Morfeo, who was behind the attack on Aug. 4." />
											</a>
											
										
										
									</div>
								
						
								<h2>
									<a href="/english/news/Maduro-Calls-on-UN-to-Investigate-Assassination-Attempt-20180924-0020.html" title="Maduro Calls on UN to Investigate Assassination Attempt" alt="Maduro Calls on UN to Investigate Assassination Attempt">
										Maduro Calls on UN to Investigate Assassination Attempt
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
				
</div>

                    </div>
                </div>
                <!--fin sliderlatest video-->
               

                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>  
                </div>    
                 
                 <div id="rn_ad_native_ht8zh"></div>
                 
                

		 <!--Tags EmbiMedia-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>
		<!--End Tags EmbiMedia-->

                <!-- Comment -->                
                             
                <a name="comsup"> </a>
		


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                        <div class="col-mid3 colmar">			
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                        </div>
                        <div class=" col-mid3">
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');   var m3_r = Math.floor(Math.random()*99999999999);   if (!document.MAX_used) document.MAX_used = ',';   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);   document.write ("?zoneid=149");   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));   document.write ("&amp;loc=" + escape(window.location));   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");   document.write ("'><\/scr"+"ipt>");//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=ad1fe398&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1fe398' border='0' alt='' /></a></noscript>

			 
				
				
				


			
		
	

                        </div>
                     
                    </div>
                </div>    
			
            </div><!--wrapper-->
            <div class="wrapper">
	                






















<!--<link rel="stylesheet" href="/system/modules/com.tfsla.diario.telesur/resources/css/navigataur.css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1103464276336828',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1103464276336828";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");


        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>


<div id="comment-interno-nota">
<div class="contner">
    <div class="clearfix">
        
            <div class="nav">
                <input type="checkbox" id="toggle" />
                <label for="toggle" class="toggle" onclick></label>
                <ul class="menu">
                    <li id="btn-face" class="">
                        <a id="btn-cf" href="#.">
                            <span class="icofb"> </span>
                            Comment on facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html"></span>)</a>
                    </li>
                    <li id="btn-nativo" class="">
                        <a id="btn-cn" href="#.">
                            <span class="icots"> </span>
                           Comment on teleSUR (0)</a>
                    </li>		
                </ul>

            </div><!-- End of Navigation -->

    </div><!-- End of Header -->
    <div class="comentArtic">
        <div id="comentFace">
            <div class="wrapper">
                </br> 
                <div class="row clear"> 
                    <div class="fb-comments" data-href="http://www.telesurtv.net/english/news/Turkeys-Erdogan-Pledges-Support-for-Venezuela-Considers-Visit-After-G20-Summit-20180928-0011.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
                </div>
                
            </div>
        </div>
        <div id="comentNativos"> 

            
                			
                    <!--comment-->
                    <div class="wrapper">
                        <div class="row clear">
                            <div class="col">
                                <div class=""></div>
                                <div style="margin:30px 0"></div>                
                                <div class="col" >
                                    <div class="cont" id="coment-nota">
                                        <div class="comsup">
                                            <div class="titcomment">
                                                <div class="titlecom" id="comentarios">Comment</div>
                                                <div class="gblogrs">
                                                    <div class="num">0</div>
                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" title="Comments" alt="Comments" />
                                                </div>	                                    
                                            </div>
                                                    

                                            <div class="signin desktop">
                                                <p>Sign In or Register to leave a comment, use the forums and more</p>
                                                <div class="btnConf"> 
                                                    <a href="#modal-user" id="log-in-telesur" alt="Sign In" title="Sign In">Sign In</a> 
                                                    <a href="/english/users/register.html" alt="Register" title="Register">Register</a> 
                                                </div>
                                                 
                                                <div class="clear"></div>
                                            </div>

                                            

                                            

                                            
                                                <div class="row clear">
                                                    <div class="col">
                                                        <div style="margin:30px 0"></div>                
                                                        <div class="col">	                    
                                                            <div class="cont">
                                                                <div class="fraseComment">Post with no comments.</div>
                                                            </div>        
                                                        </div>		    			
                                                    </div>
                                                </div>		
                                            	                            	
                                        </div>
                                    </div>        
                                </div>	    			
                            </div>
                        </div>
                    </div>    
                    
                    <!--FIN comment-->	    
                 

                  
            
        </div>
        </div> 
    </div>
</div><!-- End of Container -->
	            </div>
          
        	<!--Fin if iframe-->
        
    </div><!--conteiner-->

 
<!-- Tag EmbiMedia-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End tag EmbiMedia-->














<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			<img src="/export/sites/telesur/arte/logo-footer.jpg_367245745.jpg" width="85" height="25" alt="Telesur" />
			<a href="#" class="subirBtn" alt="Back to Top" title="Back to Top">
		    			<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    		</a>
			<ul class="footMobile">
				<li><a href="/english/pages/termsofuse.html">Terms of Use</a></li>				
			</ul>
		</div>
		
		<div class="colFoot">
			<h4>About teleSUR</h4>
			<a href="/english/pages/about.html">About Us</a>
			<a href="/english/pages/contact.html">Contacts</a> 
			<a href="/english/pages/team.html">Team</a>
			<!--<a href="/english/pages/jobs.html">Jobs teleSUR</a>-->
			<a href="/english/pages/termsofuse.html">Terms of Use</a>
			<a href="/english/pages/applications.html">teleSUR Apps</a>
			<a href="/english/pages/satellitecoverage.html">Satellite Coverage</a>
			<a href="/english/pages/rss.html">RSS</a> 
			<a href="/english/pages/publicprocurement.html">Public Procurement</a>
		</div>
		
		<div class="colFoot">
			<h4>Sections</h4>
			<a href="/SubSecciones/en/news/latinaamerica/index.html">Latin America</a> 
			<a href="/SubSecciones/en/news/world/index.html">World</a> 
			<a href="/SubSecciones/en/news/sport/index.html">Sports</a> 
			<a href="/SubSecciones/en/news/culture/index.html">Culture</a> 
			<a href="/SubSecciones/en/news/technology/index.html">Technology</a>
			<a href="/english/section/opinion/index.html">Opinion</a>
			<a href="/english/section/multimedia/index.html">Multimedia</a>
			<a href="http://multimedia.telesurtv.net/web/telesur/#!en">Videos</a> 
		</div>
		
		<div class="colFoot">
			<h4>Services</h4>
			<a href="/english/pages/ServicesCatalogue.html">Services Catalogue</a>			
			
		</div>
		<div class="colFooti">
			<h4>	
			<a href="/index.html">Spanish</a>
			</h4>
		</div>
		
		<div class="colFootRedes">
			<div class="wpRedesFoot">
				<a href="https://www.facebook.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/b/109863268290989520506?hl=en" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/gplus.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="http://instagram.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="http://www.pinterest.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/pinterest.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpFootSuscrip">
				<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





 <span>Subscribe to our news bulletins</span>
 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
 	<input id="email" class="inputbox" type="text" placeholder="Enter your email" name="email" size="30" maxlength="255" />
 	<input id="subscribe2" type="submit" value="Subscribe" name="boton2" />		
 </form>
 
 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
 
 <script type="text/javascript"> 
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe2").click(function () {
 	var String = $('#Footer').serialize();
          if (email == "") { }
            	else  {
                           var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                           $.ajax({
                            type: "POST",
                            url: url,
                            data: String, // datos serializados 
                            async: false,
                            success: function (data){
			 	$("#RegistroFooter").css("display", "block");
			 	var n = data.search("111");
			 	if(n==-1){
			 		var y = data.search("0 relaciones nuevas");
			 		if(y==-1){
			 			$("#RegistroFooter").html("Your email has been successfully registered");
			 		}
			 		else{
			 			$("#RegistroFooter").html("This email address is already registered");
			 		}
			 	}
			 	else if (n>-1){
			 		$("#RegistroFooter").html("The email you entered is incorrect");
			 	}
			 	
			 	$("#Footer").reset();                                                                  
			 }
			});
			                        } 
			                        return false;                                
			                    }); 
			 	});
 	
 </script>

 <script LANGUAGE="JavaScript">
 	function ValidarHeader(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Principal.email.value.length == 0){
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}
 		if(document.Principal.email.value.match(RegEmail)){
 			$('.OKheader').fadeIn('fast');
 			$('.ocultarBulletinHeader').fadeOut('fast');
 			document.getElementById('diverrorHeader').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarFooter(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Footer.email.value.length == 0){
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Footer.email.focus();
 			return false;
 		}
 		if(document.Footer.email.value.match(RegEmail)){
 			$('.OKfooter').fadeIn('fast');
 			$('.ocultarBulletinFooter').fadeOut('fast');
 			document.getElementById('diverrorFooter').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarBloque(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Bloque.correo.value.length == 0){
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}
 		if(document.Bloque.correo.value.match(RegEmail)){
 			$('.OK').fadeIn('fast');
 			$('.ocultarBulletin').fadeOut('fast');
 			document.getElementById('diverror').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}				   	
 	}	
 </script>

 	 
			</div>
		</div>  
	</div>
	
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="/__export/1535744209072/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script src="/__export/1535709344229/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script src="/__export/1536168054735/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script src="/__export/1535709444650/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>

<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script type="text/javascript" src="/__export/1536167357500/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1536167385207/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script type="text/javascript" src="/__export/1536167371888/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>		

<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "../arte/grey.gif",	
	    	effect : "fadeIn"
	    });
	});
</script>


<img src="/_req/sites/telesur/9/L2VuZ2xpc2gvY29udGVuaWRvcy8yMDE4LzA5LzI4L25vdGljaWFfMDAxMS5odG1s" /></body>



<script type="text/javascript">
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script type="text/javascript">
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>

