
















     

    
    



    


    
       

    





















<!doctype html>

<html>
    <head>

     














<link rel="shortcut icon" href="http://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"  />
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="186321186178" />




     
    
    
    
     
     
      
     
       
    
    
    
    
    
        











			


    
        
    
        

    <title> Exministro Varoufakis: la vida cotidiana en Grecia es insostenible | Noticias | teleSUR</title>
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1009084795820552" />
    <meta property="fb:admins" content="100010801890653" />	
    <meta property="fb:article_style" content="InstaART">
    <meta name="description" content="El exministro acusa a los acreedores de atacar a los peque&amp;ntilde;os deudores en lugar de ir tras los bancos y grandes empresas. Alemania ha sugerido que Grecia deber&amp;iacute;a salir de la zona euro si desea anular su deuda."/>
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="es_ES"/>
    <meta name="revisit-after" content="1 days">
    <meta name="publish-date" content="2017-02-09 19:08:00">
    <link rel="amphtml" href="http://www.telesurtv.net/amp/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html"/>

        
        
        
        
            <meta name="news_keywords" content="Grecia, Europa, Deudas, IMF, Bancos">
        

          
        
        	
        
            <meta name="Author" content="teleSUR - lp - ACH"/>
         
    

    

    <meta name="robots" content="index,follow">
    <meta name="classification" content="Noticias, Mundo"/>	
    
        
            <meta property="og:image" content="http://www.telesurtv.net/__export/1486683748996/sites/telesur/img/news/2017/02/09/yanis-varoufakis_09-02-2017_independent.jpg_1810791533.jpg" />
        
    
    
    

    <meta name="cXenseParse:title" content="Exministro Varoufakis: la vida cotidiana en Grecia es insostenible"/>
    <meta name="cXenseParse:recs:articleid" content="1486681680000"/>

          
        
            <meta name="cXenseParse:recs:category" content="Noticias/Mundo"/>
        
    
    
    <meta name="cXenseParse:pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2017-02-09T19:08:00Z"/>

          <!-- INICIA TWITTER CARD ESPAÑOL -->
          <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURtv">
    <meta name="twitter:title" property="og:title" content="Exministro Varoufakis: la vida cotidiana en Grecia es insostenible">
    <meta name="twitter:description" property="og:description" content="El exministro acusa a los acreedores de atacar a los peque&amp;ntilde;os deudores en lugar de ir tras los bancos y grandes empresas. Alemania ha sugerido que Grecia deber&amp;iacute;a salir de la zona euro si desea anular su deuda.">
    <meta name="twitter:url" property="og:url" content="http://www.telesurtv.net/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html">
    
        <meta name="twitter:image:src" property="og:image" content="http://www.telesurtv.net/__export/1486683748996/sites/telesur/img/news/2017/02/09/yanis-varoufakis_09-02-2017_independent.jpg_1689854194.jpg" />
     	
    <!-- FINALIZA TWITTER CARD -->

    <link rel="canonical" href="http://www.telesurtv.net/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html"/>

<!-- Inicio AdsLive -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/18910235/Noticias_interno_lead1', [728, 90], 'div-gpt-ad-1465261644610-0').addService(googletag.pubads());
        googletag.defineSlot('/18910235/Noticias_interno_med1', [300, 250], 'div-gpt-ad-1465261644610-1').addService(googletag.pubads());
        googletag.defineSlot('/18910235/Noticias_interno_med2', [300, 250], 'div-gpt-ad-1465261644610-2').addService(googletag.pubads());
        googletag.defineSlot('/18910235/Noticias_interno_top', [728, 90], 'div-gpt-ad-1465261644610-3').addService(googletag.pubads());
        googletag.defineSlot('/18910235/Blogs_interno_bottom', [728, 90], 'div-gpt-ad-1465261147720-0').addService(googletag.pubads());
        googletag.defineSlot('/18910235/Blogs_interno_rec', [180, 150], 'div-gpt-ad-1465261147720-1').addService(googletag.pubads());
        googletag.defineSlot('/18910235/Blogs_interno_top', [728, 90], 'div-gpt-ad-1465261147720-2').addService(googletag.pubads());
        googletag.defineSlot('/18910235/envivo_top', [180, 150], 'div-gpt-ad-1465262063828-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>


<script>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script>
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/18910235/1x1.incontent', 'div-gpt-ad-1474583384073-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
<!-- Fin AdsLive -->

<!--<meta property="article:publisher" content="https://www.facebook.com/teleSUR" />-->
	

<link href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic' rel='stylesheet' type='text/css'>

<link href="/__export/1468878853625/system/modules/com.tfsla.diario.telesur/resources/css/reset.css" rel="stylesheet" type="text/css" />
<link href="/__export/1483617802731/system/modules/com.tfsla.diario.telesur/resources/css/css.css" rel="stylesheet" type="text/css" />
<link href="/__export/1445530993364/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" rel="stylesheet" type="text/css" media="screen" />

<!-- jQuery -->
<script src="/__export/1414799484559/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>






	
<!-- FlexSlider -->
<script src="/__export/1414799484768/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>		
<script type="text/javascript">
    $(window).load(function () {

        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });

        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>

<!-- Vertical Carrousel -->
<script type="text/javascript" src="/__export/1414799484838/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<!--<script type="text/javascript">
$(function() {						
        $('#slideVerticalBlog').ulslide({
                width: 335,
                height: 12,
                effect: {
                        type: 'carousel', // slide or fade
                        axis: 'y',        // x, y
                        showCount: 4
                },
                nextButton: '.slide_next',
                prevButton: '#slide_prev',
                duration: 800,
        });
});
</script>-->

<script src="/__export/1414799484940/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<!--<script> 
Esta función esta colocada directamente en el template que la usa /post/TS_Preview
$(function(){
        $('#slides').slides({
            preload: true,
            play: false,
            generateNextPrev: true
        });
    });
</script>-->







<!-- Línea original con article, se saca de este condicional porque no lo usa ninguna de las jsp que cuyo template es article template.equals("article"), también se quita soyreportero -->
	
<!-- VerticalNews Carrousel -->
<script type="text/javascript">
    $(function () {
        $('#slideVerticalNew').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next',
            prevButton: '#slide_prev',
            duration: 800,
        });
        $('#slideVerticalNew1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalNew2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalWorld').ulslide({
            width: 380,
            height: 95,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next',
            prevButton: '#slide_prev',
            duration: 800,
        });
        $('#slideVerticalRelated').ulslide({
            width: 380,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 4
            },
            nextButton: '#slide_next2',
            duration: 800,
        });
        $('#slideHorizontal').ulslide({
            width: 170,
            height: 150,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'x', // x, y
                showCount: 5,
                distance: 9
            },
            nextButton: '#slideHor_next',
            prevButton: '#slideHor_prev',
            duration: 800,
        });
    });
</script>






	
<!-- Vertical Carrousel -->
<script type="text/javascript">
    $(function () {
        $('#slideVerticalBlog1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalBlog2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalBlog3').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next3',
            prevButton: '#slide_prev3',
            duration: 800,
        });
    });
</script>			



<script type="text/javascript">
    $(window).load(function () {
        //if
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });


    

    });

    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });

    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();

        });
    });

    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);

        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });

    
</script>



	

	

<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601877']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<script type="text/javascript">
    function addLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection;
        selection = window.getSelection();
        var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por teleSUR bajo la siguiente dirección: <br /> <a href='" + document.location.href + "'>" + document.location.href + "</a>. Si piensa hacer uso del mismo, por favor, cite la fuente y coloque un enlace hacia la nota original de donde usted ha tomado este contenido. www.teleSURtv.net";
        var copytext = selection + pagelink;
        var newdiv = document.createElement('pre');
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function () {
            body_element.removeChild(newdiv);
        }, 0);
    }
//document.oncopy = addLink;
</script>






<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>
	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/contenidos/2017/02/09/noticia_0072.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->	

</head>

<body>

















	
<script>
var showSignal = false;
  function mostrar_ocultar() {
	  // cambia de true a false o de false a true
	  showSignal = !showSignal; 
	
	  if (showSignal){
	    document.getElementById("cajaPlayerUltra").style.display="block";
	    document.getElementById("cajaPlayerUltra").innerHTML='<iframe width="100%" height="395" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net"></iframe>';
	   
	  }
	  else {
	    document.getElementById("cajaPlayerUltra").style.display="none";
	    document.getElementById("cajaPlayerUltra").innerHTML=" ";
	    document.getElementById("cajaPlayerUltraAudio").style.display="none";
	    document.getElementById("cajaPlayerUltraAudio").innerHTML=" ";
	    
	  }
  }
</script>














 

        		 

 







<header id="header">
	<div class="wrap">
		<!-- En home no se ve esto: -->
		
			<div class="sectionName">Nota</div>
		
		
		<div class="barTop">
			<div class="btnLang">				
					<a href="/english/index.html">English</a>
		</div>
		
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" width="20px" heigth="20px" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/aplicaciones.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" width="20px" heigth="20px" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/aplicaciones.html">APPS</a>
				</div>		
		</div>	
			
			<!-- language -->
			<div class="dateHead">
				<span>09 febrero</span>
				
			</div>
			
			<!-- date time -->
			<div class="sesionHead">
				



















  

<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />














 

        		 

    










 



   				
	<script type="text/javascript" language="javascript" src="/__export/1486649691640/system/modules/com.tfsla.diario.telesur/resources/js/openauthorization.js"></script>
	
        <div class="btnLogin">
		<span>Iniciar Sesión</span>
		<div class="logIn">
			<h5><i><span></span></i>Ingresa a teleSUR <img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
			
			<div class="wpLog">
				
					
		            			<a href="/usuarios/login_nativo.html?R=/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html" class="btnIn">Ingresar</a>
		            		
		            	
				
				<span>o ingresa con:</span>
				
				<a href="javascript:openPopUpProviderWithRedirect('twitter',false,window.top.location,'8','telesur');" class="btnTwit">
					<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
				</a>
				<a href="javascript:openPopUpProviderWithRedirect('facebook',false,window.top.location,'8','telesur');" class="btnFace">
					<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
				</a>
				<a href="javascript:openPopUpProviderWithRedirect('googlePlus',false,window.top.location,'8','telesur');" class="btnGPlus">
					<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
				</a>
				<hr>
				<a href="/usuarios/registro.html" class="btnReg">Regístrate</a> 
			</div>
		</div>
	</div>
        

				
				<div class="searchHead">
					<form action="/buscar.html" method="post">
						<input type="text" name="search_form" value="" placeholder="Buscar">
						<input type="submit" name="enviar" value="">
					</form>
				</div>
			</div>
			<!-- Iniciar sesión -->
		</div>
		
		<!-- BAR TOP -->
		<div class="barMid">        
			<!--<a href="/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>-->
			<a href="/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur_brand.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>
	
			<div class="vivo">
				
				<a href="#">en vivo</a>
			</div>
		</div>
		
		<!-- BAR MIDDLE -->
		<nav>
			<i><span></span><span></span><span></span></i>
			
		 	













<ul>
	<li><a href="#"  >inicio</a></li>
	
	
		
			
					
					
					
					
						
					
					

					
				
				<li class="actv">
					
					
						<a class="actv"  href="/seccion/news/index.html" class="select"  target="_self"  title="Noticias">Noticias</a>
					
					
					
					
					
					
					
						<ul class="subMob"><!--Submenu Mobile-->
							
							
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica">Latinoamérica</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Vuelta al mundo">Vuelta al mundo</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">Deportes</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">Cultura</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">Tecnología</a></li>
									
									
									
									
									
											
							
						</ul>
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="http://videos.telesurtv.net/"  title="Videos">Videos</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/opinion/index.html"  target="_self"  title="Opinión">Opinión</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/blog/index.html"  target="_self"  title="Blogs">Blogs</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/imreporter/index.html"  target="_self"  title="Soy Reportero">Soy Reportero</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/programas/index.html"  target="_self"  title="Programas">Programas</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="https://ciudadano.telesurtv.net/index.html"  title="Ciudadano">Ciudadano</a>
					
					
					
					
					
				</li>
						
		
	
</ul>          
		 	
			<a href="#" class="btnBoletin" >Suscríbete al Boletín</a>
			
			
	










 



	

	<div id="suscrip" class="activ">
		<h5><i><span></span></i>Suscríbete al Boletín 
			<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
			<div class="wpSus">
				<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
					<input id="email" class="inputbox" type="text" placeholder="Correo electrónico"  name="email" size="30" maxlength="255" />
					<input id="subscribe1" type="submit" value="Suscríbete" name="boton1" />	
					
					
				</form>
				<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
				</div>
			</div>
		</div>

	 <script type="text/javascript"> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe1").click(function () {
	 	var dataString = $('#Principal').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroPrincipal").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroPrincipal").css("background-color", "#1A2042");
					 			$("#RegistroPrincipal").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroPrincipal").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroPrincipal").html("El correo que ha ingresado es incorrecto");
					 	}
					 	
					 	$("#Principal").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 	
		</nav>
	</div>
	
	















	
	
						
		

		
		
		
	 	
			
							
			
				
			
			



				
					<div class="subMenu">
						<div class="wrap">	
				
				
				
					<a  class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica">
						Latinoamérica
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Vuelta al mundo">
						Vuelta al mundo
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">
						Deportes
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">
						Cultura
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">
						Tecnología
					</a>
				
				
				
				
				
			
					
			
			

			
		
		
				</div>	<!--wrap -->
			</div>	<!--subMenu -->
		
					
		
		
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
	
		
















	
		<div class="diaryHead">
		
			<div class="wrap">			
			<div class="agendaHome">
			<a href="/seccion/telesur_agenda" class="agendaSeccion"/> <strong>En Profundidad</strong> </a>
					
			<div class="agendaTit">
			   				
        		
        		<a itemprop="name headline" href="/telesuragenda/Protocolo-de-Olivos-20170209-0002.html" title="Protocolo de Olivos">
        		Protocolo de Olivos
        		</a>	                	
                	
	              		
	
	


	   				
        		
        		<a itemprop="name headline" href="/news/La-nueva-realidad-de-las-carceles-en-Venezuela-20170208-0043.html" title="Cárceles en Venezuela">
        		Cárceles en Venezuela
        		</a>	                	
                	
	              		
	
	


	   				
        		
        		<a itemprop="name headline" href="/telesuragenda/Bloqueo-de-Estados-Unidos-contra-Cuba-20170202-0051.html" title="Bloqueo contra Cuba">
        		Bloqueo contra Cuba
        		</a>	                	
                	
	              		
	
	


	   				
        		
        		<a itemprop="name headline" href="/telesuragenda/Nuevo-Codigo-policial-en-Colombia-20170203-0049.html" title="Nuevo Código policial en Colombia">
        		Nuevo Código policial en Colombia
        		</a>	                	
                	
	              		
	
				</div>
				</div>
				<ul class="redes">
					<li><a title="facebook" target="_blank" href="http://facebook.com/teleSUR"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="facebook" /></a></li>
					<li><a title="twitter" target="_blank" href="http://twitter.com/teleSURtv"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="twitter" /></a></li>
					<li><a title="Google Plus" target="_blank" href="https://plus.google.com/118206615613074383260/posts"><img src="/export/sites/telesur/arte/redes/gplus.png_1824527817.png" width="25" height="25" alt="Google Plus" /></a></li>
					<li><a title="Instagram" target="_blank" href="http://instagram.com/telesurtv"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Instagram" /></a></li>
					<li><a title="Pinteres" target="_blank" href="http://www.pinterest.com/telesurtv/"><img src="/export/sites/telesur/arte/redes/pinterest.png_1824527817.png" width="25" height="25" alt="Pinteres" /></a></li>
					<li><a title="YouTube" href="https://www.youtube.com/user/telesurtv"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="YouTube" /></a></li>
					<li><a title="Paper.li" href="http://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli.png_1824527817.png" width="25" height="25" alt="Paper.li" /></a></li>
					
				</ul>
			</div>
		</div>
	
	

	
	
	
</header>




    

    <!-- Container -->
    <div id="container">
        











<script language="JavaScript" type="text/JavaScript">
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }

    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) { //v2.0
    window.open(theURL,winName,features);
    }
</script>

<script>
    $(document).ready(function () {
        $("#svivo").html('<iframe width="100%" height="395" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        
        if ((screen.width >= 320) && (screen.width <= 980)) {
           // $("#btn-svivo").addClass("savivoActHead");
            $("#btn-svivo").css({ background: "#9a1212 !important" });

        }
        else {
            //	$("link[rel=stylesheet]:not(:first)").attr({href : "detect800.css"});
       // alert("mayr");

        }
        //señal en vivo
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="395" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
             $("#cajaPlayerUltraAudio").css("display", "none");
              $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });

        //solo audio
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
             $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
    });
</script>


<div id="liveBox">
    <div class="wrap">
        <div id="cajaPlayerUltra">

        </div>
        
        <div class="bannerVivo">
			












   

	
	
		
	

			<div id='div-gpt-ad-1465262063828-0'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
				</script>
			</div>
        </div>
 
         <div id="cajaPlayerUltraAudio" style="display: none;">

        </div>
        <div class="cajadevideo">
	<!--<div class="video" style="padding-bottom: 20%;">
       
        </div>-->
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Señal en Vivo</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Solo Audio</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">
            
             <div class="sharemob">											
			














<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="margin-left:20%;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.telesurtv.net&amp;linkname=teleSUR"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.linkname = 'Exministro Varoufakis: la vida cotidiana en Grecia es insostenible';
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'telesur|R_8925c37a76786f9a5620d8c3f0f9e65c'; 
a2a_config.linkurl = "http://www.telesurtv.net/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html";
a2a_config.locale = "es";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>	
		</div> 

                <!-- side bar -->

             

                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">
                        












   

	
	
		
			 
				
				
				

		
						<div id='div-gpt-ad-1465261644610-0' >
<script type='text/javascript'><!--//<![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-0'); });
//]]>--></script>
</div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>     
                    <div class="bannerMobile">
                        












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a2df448d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2df448d' border='0' alt='' /></a></noscript>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>
                </div>
                
              


                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop='isFamilyFriendly' content='True'/>
                    <meta itemprop='url sameAs' content='/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html'/>
                    <meta itemprop="interactionCount" content="UserComments:0"/>

                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">
                                <span class="itacaput" itemprop="articleSection">	
                                    <a href="/seccion/news" class="her" alt="Noticias" title="Noticias">Noticias</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/SubSecciones/news/world/" class="her" alt="Mundo" title="Mundo"> > Mundo</a>									
                                        
                                    								
                                </span>																											

                                <div class="blue">
                                    <a class="her"><h1 itemprop="name headline">Exministro Varoufakis: la vida cotidiana en Grecia es insostenible</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit" itemprop="publisher">
                                    <!--<a class="her">
                                            
                                                    The Independent - Reuters - AP<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        














	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			
			
			 				 
		</ul>                     
	</div><!--tags-nota-int-->	

	
		
		 
	
	
	
        
        
		<div id="fotos">
			<!--<ul class="slides">-->
			        	
			        		<!--<li itemscope class=".itemscope" itemtype="http://schema.org/ImageObject">	-->			
										
                               					    
													
									<img itemprop="contentURL" src="../arte/grey.gif" data-original="/__export/1486683748996/sites/telesur/img/news/2017/02/09/yanis-varoufakis_09-02-2017_independent.jpg_1718483347.jpg" alt='Varoufakis fue ministro de finanzas de enero a julio de 2015.' title="Varoufakis fue ministro de finanzas de enero a julio de 2015. | Foto: The Independent" width="600" height="340" />
									<div class="caption" content='Varoufakis fue ministro de finanzas de enero a julio de 2015.'><h2>Varoufakis fue ministro de finanzas de enero a julio de 2015. | Foto: The Independent</h2></div>
								
								
								
									
						<!--</li>-->
					 
			<!--</ul>-->
		</div>
        

<script type="text/javascript">
	$(window).load(function(){
		//error
		$('.prev, .next').removeAttr('style');
	});
	
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
			//YTid.stopVideo();
		});
		
	}
	
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>
                                    
                                    
                                </div>
			   </figure>		
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            	
                                                
        					<div class="capdate">Publicado  9 febrero 2017       <!--09-02-2017 19:08:00--></div>
                                       
                                    </div>
                                   
                            	<div class="barra-redes">   
                                     










 


<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html"</span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" title="Comentarios" alt="Comentarios" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup"  alt="Comentarios" title="Comentarios" >
					<div class="share-desc">Comentarios</div>
					</a>
				</li>
			</ul>
			<div class="barra-addthis-contador">				
		            <div class="addthis_sharing_toolbox"></div>
		            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55aa85125863dd2c" async="async"></script>
		            <script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
			    <script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>
			</div>
		</div>
		
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" title="Aumenta tamaño de Texto" alt="Aumenta tamaño de Texto" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" title="Disminuye tamaño de Texto" alt="Disminuye tamaño de Texto" /></a>
		</div>
</div>                                     
                               	     </div> 
                                    
                                    
                                    
                                    <div class="caprw">
                                        						

					
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->


                        <!-- inicio widget interno Cxense -->
                        <div class="col-300">
                            <div class="row clear"> 
                                













<div class="cont">
		
	<div class="cxenseINT"> 
    		<div id="cx_9f7f349742c6b0b3792726090906982b2bfa314c" style="display:none"></div>
		<script type="text/javascript">
		    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['insertWidget', {
		        widgetId: '9f7f349742c6b0b3792726090906982b2bfa314c',
		        insertBeforeElementId: 'cx_9f7f349742c6b0b3792726090906982b2bfa314c',
		        width: 320, height: 877, renderTemplateUrl: 'auto'
		    }]);
		
		    // Async load of cx.js
		    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  		 </script>
	</div>
	
	<div class="redesINT"> 
		<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f81b976078de83c071016bcb0dd63872' data-cfasync='false' async='async'></script>	
		<div class='shareaholic-canvas' data-app='follow_buttons' data-app-id='23817729'></div>
	</div>	
	
</div>
<div class="banners cont">
		<div id='div-gpt-ad-1465261644610-1'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-1'); });
			</script>
		</div>
</div>  
                            </div>
                        </div>
                        <!-- ifin widget interno Cxense -->


                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six">
                            <div class="cont bordercountry">
                                <div class="dest cont">

                                    
                                    	<h3 class="op-kicker">
                                        	<div class="subtitle" itemprop="description alternativeHeadline">El exministro acusa a los acreedores de atacar a los peque&ntilde;os deudores en lugar de ir tras los bancos y grandes empresas. Alemania ha sugerido que Grecia deber&iacute;a salir de la zona euro si desea anular su deuda.</div>
                                        </h3>                                        
                                    
					<!-- /18910235/1x1.incontent -->
					<div id='div-gpt-ad-1472165573407-0' style='height:1px; width:1px;'>
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
 					 googletag.pubads().definePassback('/138871148/telesurtv.dw.1x1.incontent', [1, 1]).display();
					</script>	
					</div>
					
					
                                    <div class="txt_newworld" itemprop="articleBody">
																			
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>El exministro de finanzas griego Yanis Varoufakis&nbsp;advirti&oacute;&nbsp;sobre la actual situaci&oacute;n econ&oacute;mica en Grecia. Seg&uacute;n el economista de 55 a&ntilde;os, <strong>la vida cotidiana en Grecia es insostenible </strong>y los cobradores est&aacute;n yendo tras los &ldquo;peque&ntilde;os deudores&rdquo; en lugar de ir tras los &ldquo;oligarcas corruptos&rdquo;.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>En una entrevista para <em>BBC Radio</em>, Varoufakis indic&oacute; que Grecia es &ldquo;un pa&iacute;s que necesita desesperadamente una reforma&rdquo;, pero&nbsp;&ldquo;se ha vuelto irreformable por unas pol&iacute;ticas macroecon&oacute;micas insostenibles.&rdquo;</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>El ministro de Finanzas alem&aacute;n&nbsp;Wolfgang Sch&auml;uble declar&oacute; este jueves que <strong>Grecia deber&iacute;a abandonar la zona euro si desea deshacerse de sus deudas</strong>. El l&iacute;der del Partido Dem&oacute;crata alem&aacute;n Christian Lindner se hizo eco de esta percepci&oacute;n al decir &ldquo;es claro que Grecia necesita anular sus deudas [&hellip;] Las deudas de Grecia solo pueden anularse fuera de la zona euro, as&iacute; que estamos hablando de un &lsquo;Grexit&rsquo;&rdquo;.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>Sobre estas sugerencias Varoufakis afirm&oacute; que &ldquo;el ministro de Finanzas alem&aacute;n concuerda en que ning&uacute;n gobierno griego, sin importar que tan reformista pueda ser, puede mantener las actuales obligaciones de la deuda griega&rdquo;.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>Uno&nbsp;de los problemas&nbsp;se&ntilde;alados por Varoufakis es el comportamiento de los acreedores.&nbsp;&ldquo;En lugar de ir tras los peores casos de corrupci&oacute;n,&nbsp;<strong>los acreedores han ido, en los &uacute;ltimos seis a&ntilde;os, por los peque&ntilde;os empresarios</strong>, los farmacistas peque&ntilde;os, los pensionados muy pobres, en lugar de ir contra las oligarqu&iacute;as&rdquo;.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>Grecia recibi&oacute; en 2010 un enorme pr&eacute;stamo que, seg&uacute;n Varoufakis, no estaba dise&ntilde;ado para evitar la bancarrota del pa&iacute;s sino para &ldquo;transferir c&iacute;nicamente las grandes p&eacute;rdidas bancarias de los libros de los bancos franco alemanes a los hombros de los contribuyente m&aacute;s pobres de Europa&rdquo;.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>Esta semana el Fondo Monetario Internacional (FMI) advirti&oacute; que las deudas de Grecia est&aacute;n en una ruta &ldquo;explosiva&rdquo;, a pesar de a&ntilde;os de reforma econ&oacute;mica. El organismo internacional&nbsp;insiste en un incremento del &quot;alivio&quot; de la deuda y la reducci&oacute;n de los objetivos fiscales antes de participar en el programa de rescate financiero de Grecia.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>El FMI califica&nbsp;la&nbsp;deuda griega, que se encuentra actualmente valorada en 180 por ciento de su Producto Interno Bruto (PIB), como insostenible. Seg&uacute;n la agencia estad&iacute;stica Elstat, la tasa de desempleo en ese pa&iacute;s se encontraba en 23 por ciento en noviembre. Aunque el desempleo ha descendido de valores r&eacute;cord, sigue siendo m&aacute;s del doble del promedio de la zona euro, cerca de 9,8 por ciento.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  <p>&gt;&gt; <a href="http://www.telesurtv.net/news/En-2017-han-muerto-255-refugiados-en-el-mar-Mediterraneo-20170207-0036.html">En 2017 han muerto 255 refugiados en el mar Mediterr&aacute;neo.</a></p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                                
                                               
                                                  </p>								
                                         																		
                                    </div>

                                    
                                        
                                    

                                    

                                    
                                        
                                            <div class="tagBarNews" itemprop="keywords" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">			              	
                                                <h4>Tags</h4>
                                        			                    
                                        <a href="/tags/Grecia" alt="Grecia" title="Grecia" itemprop="title">Grecia</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Europa" alt="Europa" title="Europa" itemprop="title">Europa</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Deudas" alt="Deudas" title="Deudas" itemprop="title">Deudas</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/IMF" alt="IMF" title="IMF" itemprop="title">IMF</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Bancos" alt="Bancos" title="Bancos" itemprop="title">Bancos</a>
                                        
                                            </div>						
                                        
                                    	
                                    
                                    
                                   	

                                    	
                                    
								
								
                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit" itemprop="publisher">
                                            <address>
                                                <a class="her">
                                                    
                                                        The Independent - Reuters - AP<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>
                                            										
                                            
                                                
                                                    <div class="capaut" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                <meta itemprop="name" content="teleSUR - lp - ACH"/>
                                                                Por: <span class="itacaput"><a style="width: auto" class="her" alt="teleSUR - lp - ACH" title="teleSUR - lp - ACH">teleSUR - lp - ACH</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            

                                        </div>
                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																

                            <!-- Slider MOBILE -->
                            










 

<div class="cont desktop">					
	<div class="relacINTmob">Lea Tambien</div>        
		
		
			
					<ul>	
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Paris-levantara-muro-de-cristal-antibalas-en-la-Torre-Eiffel-20170209-0029.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Paris-levantara-muro-de-cristal-antibalas-en-la-Torre-Eiffel-20170209-0029.html" title="El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto." alt="El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto.">	
												<meta itemprop="description" content='El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto.'>
												<img itemprop="contentURL" src="/__export/1486648651604/sites/telesur/img/multimedia/2017/02/09/torre_eiffel.jpg_1998646312.jpg" data-original="/__export/1486648651604/sites/telesur/img/multimedia/2017/02/09/torre_eiffel.jpg_1998646312.jpg" width='150' height='120' alt="El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Paris-levantara-muro-de-cristal-antibalas-en-la-Torre-Eiffel-20170209-0029.html" title="París levantará muro de cristal antibalas en la Torre Eiffel" alt="París levantará muro de cristal antibalas en la Torre Eiffel">
										París levantará muro de cristal antibalas en la Torre Eiffel
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Morales-a-Rajoy-America-Latina-no-requiere-de-interlocutores-20170208-0058.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Morales-a-Rajoy-America-Latina-no-requiere-de-interlocutores-20170208-0058.html" title="Evo Morales: Son tiempos distintos, son tiempos de soberanía." alt="Evo Morales: Son tiempos distintos, son tiempos de soberanía.">	
												<meta itemprop="description" content='Evo Morales: Son tiempos distintos, son tiempos de soberanía.'>
												<img itemprop="contentURL" src="/__export/1486595675416/sites/telesur/img/news/2017/02/08/evomorales.jpg_1998646312.jpg" data-original="/__export/1486595675416/sites/telesur/img/news/2017/02/08/evomorales.jpg_1998646312.jpg" width='150' height='120' alt="Evo Morales: Son tiempos distintos, son tiempos de soberanía." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Morales-a-Rajoy-America-Latina-no-requiere-de-interlocutores-20170208-0058.html" title="Morales a Rajoy: América Latina no requiere de interlocutores" alt="Morales a Rajoy: América Latina no requiere de interlocutores">
										Morales a Rajoy: América Latina no requiere de interlocutores
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Falla-mocion-de-censura-contra-el-Gobierno-de-Rumania-20170208-0033.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Falla-mocion-de-censura-contra-el-Gobierno-de-Rumania-20170208-0033.html" title="La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos." alt="La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos.">	
												<meta itemprop="description" content='La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos.'>
												<img itemprop="contentURL" src="/__export/1486574352909/sites/telesur/img/multimedia/2017/02/08/rumania_efe.jpg_1998646312.jpg" data-original="/__export/1486574352909/sites/telesur/img/multimedia/2017/02/08/rumania_efe.jpg_1998646312.jpg" width='150' height='120' alt="La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Falla-mocion-de-censura-contra-el-Gobierno-de-Rumania-20170208-0033.html" title="Falla moción de censura contra el Gobierno de Rumanía" alt="Falla moción de censura contra el Gobierno de Rumanía">
										Falla moción de censura contra el Gobierno de Rumanía
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Contaminacion-en-Macedonia-supera-20-veces-los-niveles-seguros-20170207-0049.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Contaminacion-en-Macedonia-supera-20-veces-los-niveles-seguros-20170207-0049.html" title="Los autoridades combaten la contaminación con transporte público gratuito." alt="Los autoridades combaten la contaminación con transporte público gratuito.">	
												<meta itemprop="description" content='Los autoridades combaten la contaminación con transporte público gratuito.'>
												<img itemprop="contentURL" src="/__export/1486511567998/sites/telesur/img/news/2017/02/07/skopie_07-02-2017_efe.jpg_1998646312.jpg" data-original="/__export/1486511567998/sites/telesur/img/news/2017/02/07/skopie_07-02-2017_efe.jpg_1998646312.jpg" width='150' height='120' alt="Los autoridades combaten la contaminación con transporte público gratuito." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Contaminacion-en-Macedonia-supera-20-veces-los-niveles-seguros-20170207-0049.html" title="Contaminación en Macedonia supera 20 veces los niveles seguros" alt="Contaminación en Macedonia supera 20 veces los niveles seguros">
										Contaminación en Macedonia supera 20 veces los niveles seguros
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
					
				
				</ul>					
				
</div>   


                        </div>
                        <!-- fin colmna izq col-six -->

                        <!--COLUMNA DERECHA -->
                        













<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		














 





	
		
			
			
		 
			













<script type="text/javascript" src="/__export/1414799484559/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script src="http://jwpsrv.com/library/HeeyEgeeEeS9bCIAC0MJiQ.js"></script>
<script type="text/javascript" src="/__export/1486645011279/system/modules/com.tfsla.diario.telesur/resources/js/videos-fn.js"></script>
<script>
	
	jQuery(document).ready(function($){
		$().GetCorresponsalINT();
	});
</script>
<div class="correspo" >
	<a href="http://videos.telesurtv.net/videos/noticia/corresponsales"><h6>Videos</h6></a>
	<ul class="listvideo" id="videoCorres">
	</ul>
</div>	
					
	
	
	</div>
	
	
         	
	
		
	
					
	

	
		
	<div class="cont">	            	
        	














 





	
		
			
			
		 
			














<div class="row clear"> 
    <div class="banners"> 
        












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a1952aca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1952aca' border='0' alt='' /></a></noscript>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

    </div>  
</div>    
 
<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="http://www.telesurtv.net/seccion/blog/index.html"><div class="CintaBlog">Blogs</div></a>
	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Trump-una-terrible-amenaza-a-la-humanidad-20170208-0005.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Trump-una-terrible-amenaza-a-la-humanidad-20170208-0005.html" title="Trump: una terrible amenaza a la humanidad">	
							<meta itemprop="description" content='Trump: una terrible amenaza a la humanidad'>
							<img itemprop="contentURL" src="/__export/1486611355016/sites/telesur/img/multimedia/2017/02/08/trump.jpg_782479081.jpg" width='80' height='80' alt="Trump: una terrible amenaza a la humanidad" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Trump-una-terrible-amenaza-a-la-humanidad-20170208-0005.html" title='Trump: una terrible amenaza a la humanidad'>Trump: una terrible amenaza a la humanidad</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/aguerra" class="autor" alt="Ángel Guerra" title="Ángel Guerra"> 
											 Ángel Guerra 
										</a>
										<meta itemprop="name" content="Ángel Guerra"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Trump-de-la-proeza-a-los-dislates-20170209-0001.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
						
						<a href="/bloggers/Trump-de-la-proeza-a-los-dislates-20170209-0001.html" title="U.S. President Donald Trump signs an executive order cutting regulations at the Oval Office of the White House in Washington, Jan. 30, 2017.">	
							<meta itemprop="description" content='U.S. President Donald Trump signs an executive order cutting regulations at the Oval Office of the White House in Washington, Jan. 30, 2017.'>
							<img itemprop="contentURL" src="/__export/1485793421351/sites/telesur/img/news/2017/01/30/donald_trump_executive_order.jpg_782479081.jpg" width='80' height='80' alt="U.S. President Donald Trump signs an executive order cutting regulations at the Oval Office of the White House in Washington, Jan. 30, 2017." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Trump-de-la-proeza-a-los-dislates-20170209-0001.html" title='Trump: de la proeza a los dislates'>Trump: de la proeza a los dislates</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/maferrer" class="autor" alt="Miguel Angel Ferrer" title="Miguel Angel Ferrer"> 
											 Miguel Angel Ferrer 
										</a>
										<meta itemprop="name" content="Miguel Angel Ferrer"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Espanoles-siervos-permitidos-del-Emperador-Donald-Trump-20170209-0002.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
						
						<a href="/bloggers/Espanoles-siervos-permitidos-del-Emperador-Donald-Trump-20170209-0002.html" title="Los resultados de la encuesta también reflejan un aumento de la preocupación de los españoles por la corrupción y los políticos.">	
							<meta itemprop="description" content='Los resultados de la encuesta también reflejan un aumento de la preocupación de los españoles por la corrupción y los políticos.'>
							<img itemprop="contentURL" src="/__export/1478607629107/sites/telesur/img/multimedia/2016/11/08/6738322.jpg_782479081.jpg" width='80' height='80' alt="Los resultados de la encuesta también reflejan un aumento de la preocupación de los españoles por la corrupción y los políticos." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Espanoles-siervos-permitidos-del-Emperador-Donald-Trump-20170209-0002.html" title='Españoles: ¿siervos permitidos del Emperador Donald Trump?'>Españoles: ¿siervos permitidos del Emperador Donald Trump?</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/oitzamna" class="autor" alt="Itzamná Ollantay" title="Itzamná Ollantay"> 
											 Itzamná Ollantay 
										</a>
										<meta itemprop="name" content="Itzamná Ollantay"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Muro-Trump-arma-geopolitica-de-Exxon-Mobil-vs-el-Mexico-neoliberal-itamita-20170208-0004.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Muro-Trump-arma-geopolitica-de-Exxon-Mobil-vs-el-Mexico-neoliberal-itamita-20170208-0004.html" title="Muro Trump: ¿arma geopolítica de Exxon Mobil vs el “México neoliberal itamita”?">	
							<meta itemprop="description" content='Muro Trump: ¿arma geopolítica de Exxon Mobil vs el “México neoliberal itamita”?'>
							<img itemprop="contentURL" src="/__export/1445033769319/sites/telesur/img/news/2015/10/16/rojisss.jpg_782479081.jpg" width='80' height='80' alt="Muro Trump: ¿arma geopolítica de Exxon Mobil vs el “México neoliberal itamita”?" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Muro-Trump-arma-geopolitica-de-Exxon-Mobil-vs-el-Mexico-neoliberal-itamita-20170208-0004.html" title='Muro Trump: ¿arma geopolítica de Exxon Mobil vs el “México neoliberal itamita”?'>Muro Trump: ¿arma geopolítica de Exxon Mobil vs el “México neoliberal itamita”?</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/ajalife" class="autor" alt="Alfredo Jalife" title="Alfredo Jalife"> 
											 Alfredo Jalife 
										</a>
										<meta itemprop="name" content="Alfredo Jalife"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Marti-en-Fidel-toda-la-gloria-del-mundo-cabe-en-un-grano-de-maiz-20170206-0005.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Marti-en-Fidel-toda-la-gloria-del-mundo-cabe-en-un-grano-de-maiz-20170206-0005.html" title="Martí en Fidel: toda la gloria del mundo cabe en un grano de maíz">	
							<meta itemprop="description" content='Martí en Fidel: toda la gloria del mundo cabe en un grano de maíz'>
							<img itemprop="contentURL" src="/__export/1482876142696/sites/telesur/img/news/2016/12/27/cuba_fidel_castro_15_crop1482874328071.jpg_782479081.jpg" width='80' height='80' alt="Martí en Fidel: toda la gloria del mundo cabe en un grano de maíz" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Marti-en-Fidel-toda-la-gloria-del-mundo-cabe-en-un-grano-de-maiz-20170206-0005.html" title='Martí en Fidel: toda la gloria del mundo cabe en un grano de maíz'>Martí en Fidel: toda la gloria del mundo cabe en un grano de maíz</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/araugust" class="autor" alt="Arnold August" title="Arnold August"> 
											 Arnold August 
										</a>
										<meta itemprop="name" content="Arnold August"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>
     	
	


	<div class="row clear"> 
		<div class="col">
			














 





	
		
			
			
		 
			
	










 



	
	 
	 <div class="bulletin cont ocultarBulletin desktop" id="bulletin">
	 	<div class="titlebulletin borderb">		
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" alt="teleSUR" /></div>	
	 		<div class="titlebulletin txt">Boletines</div>	
	 		<div class="titlebulletin txt">Recibe nuestros boletines de noticias directamente en tu bandeja de entrada</div>
	 		<div class="subsside">
	 			<form name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" onsubmit="return ValidarBloque();" >
	 				<input id="email" class="mail" type="text" placeholder="Correo electrónico" name="email"  maxlength="255" />
	 				<input id="subscribe3" type="submit" value="Suscríbete" name="boton3" />		 
	 			</form>
	 		</div>
	 		<div id="RegistroBloque" class="validarForm" style="display: none; clear:both;"></div>			
	 	</div>
	 </div> 
	 
	  <script type="text/javascript"> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroBloque").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroBloque").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroBloque").html("El correo que ha ingesado es incorrecto");
					 	}
					 	
					 	$("#Bloque").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" alt="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Su suscripción fue realizada satisfactoriamente.</div>
	 	</div>
	 </div>
	 		
					
	
 
		</div>             
	</div>     
	
	
	
	<div class="row clear"> 
		<div class="col">
			














 





	
		
			
			
		 
			











<div class="cont">
	<a href="/pages/equipo.html">
		<img src='/arte/equipotelesur.jpg'>
	</a>   
</div>

<div class="wrape">
  <span class="vert-flag noise"></span>
   <h1>¿Tienes Más Información?</h1>
  	<a href="/usuarios/login_nativo.html?P=/posts/post_story.html"> <img src="/arte/photographer-692035_960_720_opt.jpg"></a>
   <p>
   <div class="wrapeINT">  <a href="/usuarios/login_nativo.html?P=/posts/post_story.html">AQUÍ</a> puedes enviarnos la información verificable que tengas sobre este tema</div>
   </p>
</div>	
					
	
 
		</div>             
	</div> 
</div><!--colfor-->	
                        <!--FIN COLUMNA DERECHA -->
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->

                <!--sliderlatest relacionadas-->
                <div class="row clear desktop">
		<div class="cont">
			
				












<div class="contINT">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Noticias Relacionadas</div>
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Paris-levantara-muro-de-cristal-antibalas-en-la-Torre-Eiffel-20170209-0029.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Paris-levantara-muro-de-cristal-antibalas-en-la-Torre-Eiffel-20170209-0029.html" title="El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto." alt="El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto.">	
												<meta itemprop="description" content='El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto.'>
												<img itemprop="contentURL" src="/__export/1486648651604/sites/telesur/img/multimedia/2017/02/09/torre_eiffel.jpg_1909072827.jpg" data-original="/__export/1486648651604/sites/telesur/img/multimedia/2017/02/09/torre_eiffel.jpg_1909072827.jpg" width='180' height='120' alt="El muro de cristal antibalas alrededor de la Torre Eiffel tendrá  2,5 metros de alto." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Paris-levantara-muro-de-cristal-antibalas-en-la-Torre-Eiffel-20170209-0029.html" title="París levantará muro de cristal antibalas en la Torre Eiffel" alt="París levantará muro de cristal antibalas en la Torre Eiffel">
										París levantará muro de cristal antibalas en la Torre Eiffel
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Morales-a-Rajoy-America-Latina-no-requiere-de-interlocutores-20170208-0058.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Morales-a-Rajoy-America-Latina-no-requiere-de-interlocutores-20170208-0058.html" title="Evo Morales: Son tiempos distintos, son tiempos de soberanía." alt="Evo Morales: Son tiempos distintos, son tiempos de soberanía.">	
												<meta itemprop="description" content='Evo Morales: Son tiempos distintos, son tiempos de soberanía.'>
												<img itemprop="contentURL" src="/__export/1486595675416/sites/telesur/img/news/2017/02/08/evomorales.jpg_1909072827.jpg" data-original="/__export/1486595675416/sites/telesur/img/news/2017/02/08/evomorales.jpg_1909072827.jpg" width='180' height='120' alt="Evo Morales: Son tiempos distintos, son tiempos de soberanía." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Morales-a-Rajoy-America-Latina-no-requiere-de-interlocutores-20170208-0058.html" title="Morales a Rajoy: América Latina no requiere de interlocutores" alt="Morales a Rajoy: América Latina no requiere de interlocutores">
										Morales a Rajoy: América Latina no requiere de interlocutores
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Falla-mocion-de-censura-contra-el-Gobierno-de-Rumania-20170208-0033.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Falla-mocion-de-censura-contra-el-Gobierno-de-Rumania-20170208-0033.html" title="La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos." alt="La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos.">	
												<meta itemprop="description" content='La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos.'>
												<img itemprop="contentURL" src="/__export/1486574352909/sites/telesur/img/multimedia/2017/02/08/rumania_efe.jpg_1909072827.jpg" data-original="/__export/1486574352909/sites/telesur/img/multimedia/2017/02/08/rumania_efe.jpg_1909072827.jpg" width='180' height='120' alt="La moción de censura realizada al Gobierno del presidente Klaus Iohannis fracasó al no contar con suficientes votos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Falla-mocion-de-censura-contra-el-Gobierno-de-Rumania-20170208-0033.html" title="Falla moción de censura contra el Gobierno de Rumanía" alt="Falla moción de censura contra el Gobierno de Rumanía">
										Falla moción de censura contra el Gobierno de Rumanía
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Contaminacion-en-Macedonia-supera-20-veces-los-niveles-seguros-20170207-0049.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Contaminacion-en-Macedonia-supera-20-veces-los-niveles-seguros-20170207-0049.html" title="Los autoridades combaten la contaminación con transporte público gratuito." alt="Los autoridades combaten la contaminación con transporte público gratuito.">	
												<meta itemprop="description" content='Los autoridades combaten la contaminación con transporte público gratuito.'>
												<img itemprop="contentURL" src="/__export/1486511567998/sites/telesur/img/news/2017/02/07/skopie_07-02-2017_efe.jpg_1909072827.jpg" data-original="/__export/1486511567998/sites/telesur/img/news/2017/02/07/skopie_07-02-2017_efe.jpg_1909072827.jpg" width='180' height='120' alt="Los autoridades combaten la contaminación con transporte público gratuito." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Contaminacion-en-Macedonia-supera-20-veces-los-niveles-seguros-20170207-0049.html" title="Contaminación en Macedonia supera 20 veces los niveles seguros" alt="Contaminación en Macedonia supera 20 veces los niveles seguros">
										Contaminación en Macedonia supera 20 veces los niveles seguros
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/En-2017-han-muerto-255-refugiados-en-el-mar-Mediterraneo-20170207-0036.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/En-2017-han-muerto-255-refugiados-en-el-mar-Mediterraneo-20170207-0036.html" title="1.651 refugiados llegaron a Grecia este año." alt="1.651 refugiados llegaron a Grecia este año.">	
												<meta itemprop="description" content='1.651 refugiados llegaron a Grecia este año.'>
												<img itemprop="contentURL" src="/__export/1486503804062/sites/telesur/img/news/2017/02/07/refugiados_en_grecia.jpg_1909072827.jpg" data-original="/__export/1486503804062/sites/telesur/img/news/2017/02/07/refugiados_en_grecia.jpg_1909072827.jpg" width='180' height='120' alt="1.651 refugiados llegaron a Grecia este año." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/En-2017-han-muerto-255-refugiados-en-el-mar-Mediterraneo-20170207-0036.html" title="En 2017 han muerto 255 refugiados en el mar Mediterráneo" alt="En 2017 han muerto 255 refugiados en el mar Mediterráneo">
										En 2017 han muerto 255 refugiados en el mar Mediterráneo
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>  
			</div> 
		</div>
                <!--fin sliderlatest video-->

                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<div id='div-gpt-ad-1465261644610-3'>
<script type='text/javascript'><!--//<![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-3'); });
//]]>--></script>
</div>

			 
				
				
				


			 
				
				
				


			
		
	

                    </div>  
                </div>  
                  
		<!-- PUBLICIDAD Revcontent -->
		<!--<div id="rcjsload_e8b05b"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=48662&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_e8b05b"); rcds.appendChild(rcel);
		})();
		</script>-->
		<!--FIN PUBLICIDAD Revcontent-->

                <!-- Comment -->

                <a name="comsup"> </a>

                






















<!--<link rel="stylesheet" href="/system/modules/com.tfsla.diario.telesur/resources/css/navigataur.css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>-->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1009084795820552',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1009084795820552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");


        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>
<div class="contner">
    <div class="clearfix">
        
            <div class="nav">
                <input type="checkbox" id="toggle" />
                <label for="toggle" class="toggle" onclick></label>
                <ul class="menu">
               
                    <li id="btn-face" class="">
                        <a id="btn-cf" href="#.">
                            <span class="icofb"> </span>
                            Comentarios con facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html"></span>)</a>
                    </li>
             
                    <li id="btn-nativo" class="">
                        <a id="btn-cn" href="#.">
                            <span class="icots"> </span>
                             Comentarios con teleSUR (0)</a>
                    </li>
              
                </ul>
            </div><!-- End of Navigation -->
    </div><!-- End of Header -->
    <div class="comentArtic">
        <div id="comentFace">
            <div class="wrapper">
                </br> 
                <div class="row clear"> 
                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
                </div>
                
            </div>
        </div>
        <div id="comentNativos"> 
            
                			
                    <!--comment-->
                    <div class="wrapper">
                        <div class="row clear">
                            <div class="col">
                                <div style="margin:30px 0"></div>                
                                <div class="col" >
                                    <div class="cont">
                                        <div class="comsup">
                                            <div class="titcomment">
                                                <div class="titlecom" id="comentarios">Comentarios</div>
                                                <div class="gblogrs">
                                                    <div class="num">0</div>
                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" title="Comentarios" alt="Comentarios" />
                                                </div>	                                    
                                            </div>
                                                    

                                            <div class="signin desktop">
                                                <p>Ingresa o Regístrate para poder comentar, usar el foro y más</p>
                                                <div class="btnConf"> <a href="/usuarios/login_nativo.html?R=/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html" alt="Ingresar" title="Ingresar">Ingresar</a> <a href="/usuarios/registracion.html" alt="Regístrate" title="Regístrate">Regístrate</a> </div>
                                                <div class="LogRedes">
                                                    <p>O accede con:</p>
                                                    <a class="icoleft" href="javascript:openPopUpProviderWithRedirect('twitter', false, '/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html', '8', 'telesur' );">
                                                        <img src="/export/sites/telesur/arte/twitblue.png_3690427.png" width="43" height="35" title="Login con Twitter" alt="Login con Twitter" />
                                                    </a>
                                                    <a class="icoleft" href="javascript:openPopUpProviderWithRedirect('facebook', false, '/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html', '8', 'telesur' );">
                                                        <img src="/export/sites/telesur/arte/fbblue.png_3690427.png" width="43" height="35" title="Login con Facebook" alt="Login con Facebook" />
                                                    </a>
                                                    <a class="icoleft" href="javascript:openPopUpProviderWithRedirect('googlePlus', false, '/news/Exministro-Varoufakis-la-vida-cotidiana-en-Grecia-es-insostenible-20170209-0072.html', '8', 'telesur' );">
                                                        <img src="/export/sites/telesur/arte/googleblue.jpg_1025308936.jpg" width="35" height="35" title="Login con Google +" alt="Login con Google +" />
                                                    </a>				
                                                </div>
                                                <div class="clear"></div>
                                            </div>

                                            

                                            

                                            
                                                <div class="row clear">
                                                    <div class="col">
                                                        <div style="margin:30px 0"></div>                
                                                        <div class="col">	                    
                                                            <div class="cont">
                                                                <div class="fraseComment">Nota sin comentarios.</div>
                                                            </div>        
                                                        </div>		    			
                                                    </div>
                                                </div>		
                                            	                            	
                                        </div>
                                    </div>        
                                </div>	    			
                            </div>
                        </div>
                    </div>    
                    <!--FIN comment-->	    
                 

                  
            
        </div>
    </div>
</div><!-- End of Container -->

                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                      <div class="col-mid3 colmar">			
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<div id='div-gpt-ad-1465261644610-2' >
<script type='text/javascript'><!--//<![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-2'); });
//]]>--></script>
</div>

			 
				
				
				


			
		
	

                        </div>
                        <div class=" col-mid3">
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=139");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a1130339&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=139&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1130339' border='0' alt='' /></a></noscript>

			
		
	

                        </div>
                    </div>
                </div>    

            </div><!--wrapper-->
        	<!--Fin if iframe-->
        
    </div><!--conteiner-->















<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			<img src="/export/sites/telesur/arte/logo-footer.jpg_367245745.jpg" width="85" height="25" alt="Telesur" />
			<a href="#" class="subirBtn" alt="Subir" title="Subir">
		    			<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    		</a>
			<ul class="footMobile">
				<li><a href="/pages/terminosdeuso.html">Terminos de uso</a></li>				
				
			</ul>
		</div>
		
		<div class="colFoot">
			<h4>Sobre teleSUR</h4>
			<a href="/pages/sobrenosotros.html">Acerca teleSUR</a>
			<a href="/pages/contacto.html">Contactos</a>
			<a href="/pages/equipo.html">Equipo</a>
			<a href="/pages/empleos.html">Empleos</a> 
			<a href="/pages/terminosdeuso.html">Terminos de uso</a>
			<a href="/pages/aplicaciones.html">Aplicaciones</a>
			<a href="/pages/coberturasatelital.html">Cobertura satelital</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/contratacionpublica.html">Contratación pública</a>
		</div>
		
		<div class="colFoot">
			<h4>Canales</h4>
			<a href="/SubSecciones/news/latinaamerica/index.html">Latinoamérica</a> 
			<a href="/SubSecciones/news/world/index.html">Vuelta al mundo</a> 
			<a href="/SubSecciones/news/sport/index.html">Deportes</a> 
			<a href="/SubSecciones/news/culture/index.html">Cultura</a> 
			<a href="/seccion/opinion/index.html">Opinión</a>
			<a href="/seccion/programas/index.html">Programación</a>
		</div>
		
		<div class="colFoot">
			<h4>Servicios</h4>
			<a href="/pages/CatalogoServicios.html"> Catálogo de Servicios</a>
			<a href="/seccion/multimedia/index.html">Multimedia</a>
			<a href="/seccion/blog/index.html">Blog</a> 			
			<a href="http://multimedia.telesurtv.net/web/telesur/#!es">Videos</a> 
			<a href="/seccion/programas/index.html">TV en vivo</a>
		</div>
		<div class="colFooti">
			
			<h4><a href="/english/index.html">Inglés</a></h4>
			
		</div>
		
		<div class="colFootRedes">
			<div class="wpRedesFoot">
				<a href="http://facebook.com/teleSUR" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="http://twitter.com/teleSURtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/gplus.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="http://instagram.com/telesurtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="http://www.pinterest.com/telesurtv/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/pinterest.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpFootSuscrip">
				
	










 



	

	 <span>Suscríbete a nuestro boletín de noticias</span>
	 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
	 	<input id="email" class="inputbox" type="text" placeholder="Correo electrónico" name="email" size="30" maxlength="255" />
	 	<input id="subscribe2" type="submit" value="Suscríbete" name="boton2" />		
	 </form>
	 
	 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
	 
	 <script type="text/javascript"> 
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe2").click(function () {
	 	var String = $('#Footer').serialize();
	          if (email == "") { }
	            	else  {
	                           var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                           $.ajax({
	                            type: "POST",
	                            url: url,
	                            data: String, // datos serializados 
	                            async: false,
	                            success: function (data){
				 	$("#RegistroFooter").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroFooter").html("Su correo ha sido registrado exitosamente");
				 		}
				 		else{
				 			$("#RegistroFooter").html("Esta dirección de correo ya se encuentra registrada");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroFooter").html("El correo que ha ingesado es incorrecto");
				 	}
				 	
				 	$("#Footer").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
	 	
	 </script>

	 <script LANGUAGE="JavaScript">
	 	function ValidarHeader(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Principal.email.value.length == 0){
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}
	 		if(document.Principal.email.value.match(RegEmail)){
	 			$('.OKheader').fadeIn('fast');
	 			$('.ocultarBulletinHeader').fadeOut('fast');
	 			document.getElementById('diverrorHeader').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarFooter(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Footer.email.value.length == 0){
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Footer.email.focus();
	 			return false;
	 		}
	 		if(document.Footer.email.value.match(RegEmail)){
	 			$('.OKfooter').fadeIn('fast');
	 			$('.ocultarBulletinFooter').fadeOut('fast');
	 			document.getElementById('diverrorFooter').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarBloque(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Bloque.correo.value.length == 0){
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}
	 		if(document.Bloque.correo.value.match(RegEmail)){
	 			$('.OK').fadeIn('fast');
	 			$('.ocultarBulletin').fadeOut('fast');
	 			document.getElementById('diverror').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}				   	
	 	}	
	 </script>

	 	 
			</div>
		</div>  
	</div>
	
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="/__export/1414799484768/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script src="/__export/1479239169484/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script src="/__export/1431900947756/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script src="/__export/1426266880234/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>
	

<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script type="text/javascript" src="/__export/1442944905756/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1415206663000/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>	
<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "arte/grey.gif",	
	    	effect : "fadeIn"	    	
	    });
	});
</script>
<!--AdsLive-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- /18910235/1x1.incontent -->
<div id='div-gpt-ad-1474583384073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474583384073-0'); });
</script>
</div>
<!--AdsLive-->
<img src="/_req/sites/telesur/8/L2NvbnRlbmlkb3MvMjAxNy8wMi8wOS9ub3RpY2lhXzAwNzIuaHRtbA==" /></body>
<script type="text/javascript" >
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 12;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script type="text/javascript">
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>

