
















     

    
    



    


    
       

    





















<!doctype html>

<html>
    <head>

     














<link rel="shortcut icon" href="//www.telesurtv.net/arte/favicon.ico" type="image/x-icon"  />
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="186321186178">




     
    
    
    
     
     
      
     
       
    
    
    
    
    
        








<!-- adhesion code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/18910235/Adhesion', 'div-gpt-ad-1493942656293-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- fin adhesion code -->



<!-- Publicidad ADSLive -->



    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
        
        
        
            
	            <script type='text/javascript'>
	                googletag.cmd.push(function () {
	                    googletag.defineSlot('/18910235/home_bottom', [300, 250], 'div-gpt-ad-1465261469364-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_lead1', [728, 90], 'div-gpt-ad-1465261644610-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_med1', [300, 250], 'div-gpt-ad-1465261644610-1').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_med2', [300, 250], 'div-gpt-ad-1465261644610-2').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Noticias_interno_top', [728, 90], 'div-gpt-ad-1465261644610-3').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_bottom', [728, 90], 'div-gpt-ad-1465261147720-0').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_rec', [180, 150], 'div-gpt-ad-1465261147720-1').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/Blogs_interno_top', [728, 90], 'div-gpt-ad-1465261147720-2').addService(googletag.pubads());
	                    googletag.defineSlot('/18910235/envivo_top', [180, 150], 'div-gpt-ad-1465262063828-0').addService(googletag.pubads());
	                    googletag.pubads().enableSingleRequest();
	                    googletag.enableServices();
	                });
	            </script>
            
        
        
    
    <script>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
      <script>
            googletag.cmd.push(function() {
            googletag.defineSlot('/18910235/home_med1', [300, 250], 'div-gpt-ad-1500506971559-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
     </script>
     <script>
        googletag.cmd.push(function () {
            googletag.defineOutOfPageSlot('/18910235/1x1.incontent', 'div-gpt-ad-1474583384073-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>
    


<!-- HCode y JustPremium -->




<!-- Titulo y cxense -->




			


    
        
    
        

    <title> Duterte aprueba educaci&oacute;n gratuita en universidades filipinas | Noticias | teleSUR</title>
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1009084795820552" />
    <meta property="fb:admins" content="100010801890653" />	
    <meta property="fb:article_style" content="InstaART">
    <meta name="description" content="Sin tener en cuenta el consejo de sus asesores, Duterte decidi&amp;oacute; destinar miles de d&amp;oacute;lares para la capacitaci&amp;oacute;n de los j&amp;oacute;venes filipinos."/>
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="es_ES"/>
    <meta name="revisit-after" content="1 days">
    <meta name="publish-date" content="2017-08-04 01:58:00">
    <link rel="amphtml" href="http://www.telesurtv.net/amp/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html"/>

        
        
        
        
            <meta name="news_keywords" content="Filipinas, Rodrigo Duterte, educación, medidas, presi">
        

          
        
        	
        
            <meta name="Author" content="teleSUR - HR"/>
         
    

    

    <meta name="robots" content="index,follow">
    <meta name="classification" content="Noticias, Mundo, Filipinas"/>	
    
        
            <meta property="og:image" content="http://www.telesurtv.net/__export/1501828409353/sites/telesur/img/news/2017/08/04/duterte_efe.jpg_1810791533.jpg" />
        
    
    
    

    <meta name="cXenseParse:title" content="Duterte aprueba educación gratuita en universidades filipinas"/>
    <meta name="cXenseParse:recs:articleid" content="1501826280000"/>

          
        
            <meta name="cXenseParse:recs:category" content="Noticias/Mundo"/>
        
            <meta name="cXenseParse:recs:category" content="Noticias/Filipinas"/>
        
    
    
    <meta name="cXenseParse:pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2017-08-04T01:58:00Z"/>

          <!-- INICIA TWITTER CARD ESPAÑOL -->
          <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURtv">
    <meta name="twitter:title" property="og:title" content="Duterte aprueba educaci&oacute;n gratuita en universidades filipinas">
    <meta name="twitter:description" property="og:description" content="Sin tener en cuenta el consejo de sus asesores, Duterte decidi&amp;oacute; destinar miles de d&amp;oacute;lares para la capacitaci&amp;oacute;n de los j&amp;oacute;venes filipinos.">
    <meta name="twitter:url" property="og:url" content="http://www.telesurtv.net/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html">
    
        <meta name="twitter:image:src" property="og:image" content="http://www.telesurtv.net/__export/1501828409353/sites/telesur/img/news/2017/08/04/duterte_efe.jpg_1689854195.jpg" />
     	
    <!-- FINALIZA TWITTER CARD -->

    <link rel="canonical" href="http://www.telesurtv.net/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html"/>


<!-- ADDS the justpremiun -->
<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=27524"></script> 
<script type="text/javascript" src="//mx.ads.justpremium.com/adserve/js.php?zone=27525"></script>
<!-- fin adds justpremiun -->

<!--<meta property="article:publisher" content="https://www.facebook.com/teleSUR" />-->
	

<script type="text/javascript" src="/__export/1487033642075/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/__export/1487033997347/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/__export/1487034094460/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script type="text/javascript" src="/__export/1487034250787/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script type="text/javascript" src="/__export/1487035824443/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>
<link href='//fonts.googleapis.com/css?family=Arimo:400,700,400italic' rel='stylesheet' type='text/css'>
<link href="/__export/1487029440047/system/modules/com.tfsla.diario.telesur/resources/css/reset.css" rel="stylesheet" type="text/css" />
<link href="/__export/1501538371275/system/modules/com.tfsla.diario.telesur/resources/css/css.css" rel="stylesheet" type="text/css" />
<link href="/__export/1487029398361/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" rel="stylesheet" type="text/css" media="screen" />

	

<!-- FlexSlider -->
<script src="/__export/1487033997347/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
		
<script type="text/javascript">
    $(window).load(function () {

        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });

        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>
  



 
<!-- slide horizontal agenda. blog analysis article opinion -->
<!-- Vertical Carrousel -->
<script type="text/javascript">
    $(function () {
        $('#slideVerticalBlog1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalBlog2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalBlog3').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 5
            },
            nextButton: '#slide_next3',
            prevButton: '#slide_prev3',
            duration: 800,
        });
    });
</script>           


<!-- live box -->
<script type="text/javascript">
    $(window).load(function () {
        //if
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });
    });
    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });
    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();
        });
    });
    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);

        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });
</script>



 

<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601877']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Derecho de Autor -->

    <script type="text/javascript">
        function addLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection;
            selection = window.getSelection();
            var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por teleSUR bajo la siguiente dirección: <br /> <a href='" + document.location.href + "'>" + document.location.href + "</a>. Si piensa hacer uso del mismo, por favor, cite la fuente y coloque un enlace hacia la nota original de donde usted ha tomado este contenido. www.teleSURtv.net";
            var copytext = selection + pagelink;
            var newdiv = document.createElement('pre');
            newdiv.style.position = 'absolute';
            newdiv.style.left = '-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function () {
                body_element.removeChild(newdiv);
            }, 0);
        }
    //document.oncopy = addLink;
    </script>

<!-- FIN Derecho de Autor -->
<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>
	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/contenidos/2017/08/04/noticia_0004.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->	

</head>

<body>

















	
<script>
var showSignal = false;
  function mostrar_ocultar() {
	  // cambia de true a false o de false a true
	  showSignal = !showSignal; 
	
	  if (showSignal){
	    document.getElementById("cajaPlayerUltra").style.display="block";
	    document.getElementById("cajaPlayerUltra").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net"></iframe>';
	   
	  }
	  else {
	    document.getElementById("cajaPlayerUltra").style.display="none";
	    document.getElementById("cajaPlayerUltra").innerHTML=" ";
	    document.getElementById("cajaPlayerUltraAudio").style.display="none";
	    document.getElementById("cajaPlayerUltraAudio").innerHTML=" ";
	    
	  }
  }
</script>














 

        		 

 







<header id="header">
	<div class="wrap">
		<!-- En home no se ve esto: -->
		
			<div class="sectionName">Nota</div>
		
		
		<div class="barTop">
			<div class="btnLang">				
					<a href="/english/index.html">English</a>
		</div>
		
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" width="20px" heigth="20px" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/aplicaciones.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" width="20px" heigth="20px" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/aplicaciones.html">APPS</a>
				</div>		
		</div>	
			
			<!-- language -->
			<div class="dateHead">
				<span>04 agosto</span>
				
			</div>
			
			<!-- date time -->
			<div class="sesionHead" style="display: flex;">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



















  






  

 


<!-- Modal -->
	<div class="modal-body" style="display: inline-flex;">
		<div class="logIn">
			<div class="modal" id="modal-user">
				<div class="modal-dialog">
					<div class="modal-header">
						<div>Ingresa a teleSUR</div>
			      			<a href="#" class="btn-close">×</a>
			    		</div>
			    
			    		<div class="wpLog">
						<div style="padding: 20px; display: block;">
					      		
					      		<form class="formulario" id="login">
								
								<div class="">
									<input type="text"  id="cal_login_username" name="cal_login_username" placeholder="Usuario*" onclick="validUser();">
								</div>
								<div class="">
									<input type="password"  id="cal_login_password" name="cal_login_password" placeholder="Contraseña*" onclick="validPass();">
								</div>
								<div id="valid-form-user"></div>
								
								<div class="checkline row clear">   
									<div class="squaredThree">
										<input type="checkbox" name="rememberMe" id="rememberMe" checked>
										<label for="rememberMe"></label>
									</div>
									<div class="txtregister">Recordar mi usuario</div>	
								</div> 
								
								<div>
									<button id="form-login-submit" class="" data-sendlogin>Enviar</button>
									<a href="#" class="btn-close-modal">Cancelar</a>
								</div>	
							</form>									
						</div>
						<div>
							<a href="/usuarios/recuperar_clave.html" class="olvideLogIn" >¿Olvidaste tu contraseña?</a>
						</div>
						<div style="display: inline-block; padding:10px 0px 10px">
								<div style="padding: 0px 0px 10px 0px">
									<span>o ingresa con:</span>
								</div>
							    	
							    	
									<a onclick="javascript:CMS.social.login('twitter', false, '8', 'telesur');" class="btnTwit">
										<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
									</a>
									<a onclick="javascript:CMS.social.login('facebook', false, '8', 'telesur');" class="btnFace">
										<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
									</a>
									<a onclick="javascript:CMS.social.login('googlePlus', false, '8', 'telesur' );" class="btnGPlus">
										<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
									</a>
								
						</div>
					</div>
					
					
					<div class="modal-footer">
						<div>
							<a href="/usuarios/registro.html" class="btnReg">Regístrate</a> 
						</div>
			      		</div>
			      	</div>
			</div>
		</div>
	</div>

	
<script type="text/javascript" src="/__export/1489951383245/system/modules/com.tfsla.diario.telesur/resources/js/loginAndLogout.js"></script>


				<div class="sessionUser">
					 
				</div>
				
				<div class="searchHead">
					<form action="/buscar.html" method="post">
						<input type="text" name="search_form" value="" placeholder="Buscar">
						<input type="submit" name="enviar" value="">
					</form>
				</div>
			</div>
			<!-- Iniciar sesión -->
		</div>
		
		<!-- BAR TOP -->
		<div class="barMid">        
			<!--<a href="/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>-->
			<a href="/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/Espanxol-Logo-Telesur-Web.png_1571705870.png" width="98" height="37" alt="Telesur" /></div>
			</a>
			
			
			<div class="button-red large">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			           
			            <a href="#.">&nbsp;en vivo</a>
			            
		        </div> 
			<!--
			<div class="vivo">
				
				<a href="#.">en vivo</a>
			</div>
			-->
		</div>
		
		<!-- BAR MIDDLE -->
		<nav>
			<i><span></span><span></span><span></span></i>
			
		 	













<ul>
	<li><a href="#"  >inicio</a></li>
	
	
		
			
					
					
					
					
						
					
					

					
				
				<li class="actv">
					
					
						<a class="actv"  href="/seccion/news/index.html" class="select"  target="_self"  title="Noticias">Noticias</a>
					
					
					
					
					
					
					
						<ul class="subMob"><!--Submenu Mobile-->
							
							
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">Latinoamérica y el Caribe</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">Mundo</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">Deportes</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">Cultura</a></li>
									
									
									
									
									
								
													
									
				
									

									
									
										<li><a class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">Tecnología</a></li>
									
									
									
									
									
											
							
						</ul>
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="http://videos.telesurtv.net/"  title="Videos">Videos</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/multimedia/index.html"  target="_self"  title="Multimedia">Multimedia</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/opinion/index.html"  target="_self"  title="Opinión">Opinión</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/blog/index.html"  target="_self"  title="Blogs">Blogs</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/imreporter/index.html"  target="_self"  title="Soy Reportero">Soy Reportero</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
						<a class=""  href="/seccion/programas/index.html"  target="_self"  title="Programas">Programas</a>
					
					
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/pages/Cuba_Turismo.html"  title="Turismo">Turismo</a>
					
					
					
					
					
				</li>
						
		
	
</ul>          
		 	
			<a href="#" class="btnBoletin" >Suscríbete al Boletín</a>
			
			
	










 



	

	<div id="suscrip" class="activ">
		<h5><i><span></span></i>Suscríbete al Boletín 
			<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
			<div class="wpSus">
				<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
					<input id="email" class="inputbox" type="text" placeholder="Correo electrónico"  name="email" size="30" maxlength="255" />
					<input id="subscribe1" type="submit" value="Suscríbete" name="boton1" />	
					
					
				</form>
				<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
				</div>
			</div>
		</div>

	 <script type="text/javascript"> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe1").click(function () {
	 	var dataString = $('#Principal').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroPrincipal").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroPrincipal").css("background-color", "#1A2042");
					 			$("#RegistroPrincipal").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroPrincipal").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroPrincipal").html("El correo que ha ingresado es incorrecto");
					 	}
					 	
					 	$("#Principal").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 	
		</nav>
	</div>
	
	















	
	
						
		

		
		
		
	 	
			
							
			
				
			
			



				
					<div class="subMenu">
						<div class="wrap">	
				
				
				
					<a  class="" href="/SubSecciones/news/latinaamerica/index.html" target="_self"  title="Latinoamérica y el Caribe">
						Latinoamérica y el Caribe
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/world/index.html" target="_self"  title="Mundo">
						Mundo
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/sport/index.html" target="_self"  title="Deportes">
						Deportes
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/culture/index.html" target="_self"  title="Cultura">
						Cultura
					</a>
				
				
				
				
				
			
					
			
			

		
			
							
			
				
			
			



				
				
				
					<a  class="" href="/SubSecciones/news/tecnologia/index.html" target="_self"  title="Tecnología">
						Tecnología
					</a>
				
				
				
				
				
			
					
			
			

			
		
		
				</div>	<!--wrap -->
			</div>	<!--subMenu -->
		
					
		
		
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
	
		
















	
		<div class="diaryHead">
		
			<div class="wrap">			
			<div class="agendaHome">
			<a href="/seccion/telesur_agenda" class="agendaSeccion"/> <strong>En Profundidad</strong> </a>
					
			<div class="agendaTit">
			   				
        		
        		<a itemprop="name headline" href="/news/Fiesta-constituyente-20170730-0075.html" title="Fiesta constituyente">
        		Fiesta constituyente
        		</a>	                	
                	
	              		
	
	


	   				
        		
        		<a itemprop="name headline" href="/telesuragenda/Que-reclaman-los-campesinos-en-Paraguay-20170725-0022.html" title="Campesinos en Paraguay">
        		Campesinos en Paraguay
        		</a>	                	
                	
	              		
	
	


	   				
        		
        		<a itemprop="name headline" href="http://bit.ly/2gXUlfQ" title="Nuestro norte es el sur">
        		Nuestro norte es el sur
        		</a>	                	
                	
	              		
	
	


	   				
        		
        		<a itemprop="name headline" href="/news/Exhumaciones-a-victimas-del-franquismo-20170724-0028.html" title="Víctimas del franquismo">
        		Víctimas del franquismo
        		</a>	                	
                	
	              		
	
				</div>
				</div>
				<ul class="redes">
					<li><a title="facebook" target="_blank" href="http://facebook.com/teleSUR"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="facebook" /></a></li>
					<li><a title="twitter" target="_blank" href="http://twitter.com/teleSURtv"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="twitter" /></a></li>
					<li><a title="Google Plus" target="_blank" href="https://plus.google.com/118206615613074383260/posts"><img src="/export/sites/telesur/arte/redes/gplus.png_1824527817.png" width="25" height="25" alt="Google Plus" /></a></li>
					<li><a title="Instagram" target="_blank" href="http://instagram.com/telesurtv"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Instagram" /></a></li>
					<li><a title="Pinteres" target="_blank" href="http://www.pinterest.com/telesurtv/"><img src="/export/sites/telesur/arte/redes/pinterest.png_1824527817.png" width="25" height="25" alt="Pinteres" /></a></li>
					<li><a title="YouTube" href="https://www.youtube.com/user/telesurtv"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="YouTube" /></a></li>
					<li><a title="Paper.li" href="http://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli.png_1824527817.png" width="25" height="25" alt="Paper.li" /></a></li>
					
				</ul>
			</div>
		</div>
	
	

	
	
	
</header>




    

    <!-- Container -->
    <div id="container">
        











<script language="JavaScript" type="text/JavaScript">
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }

    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) { //v2.0
    window.open(theURL,winName,features);
    }
</script>
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>  
<script> 

jQuery(function( $ ) {
      //drag and drog del player
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});


    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }

        //señal en vivo
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });

        //solo audio
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="http://mblive.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});

        //animacion de la caja del player con relacion a la posicion,
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>

<div id="liveBox">
    <div class="wrap">
            <div id="cajaPlayerUltra" class="draggable ui-widget-content"></div>
        <div class="bannerVivo">
            












   

	
	
		
	

            <div id='div-gpt-ad-1465262063828-0'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
                </script>
            </div>
        </div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
    <!--<div class="video" style="padding-bottom: 20%;"></div>-->
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Señal en Vivo</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Solo Audio</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">
            
             <div class="sharemob">											
			














<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="margin-left:20%;">
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.linkname = 'Diputado brasileño pedía fotos eróticas por el móvil mientras Temer pasaba votación';
a2a_config.linkurl = "http://www.telesurtv.net/news/Captan-a-diputado-brasileno-pidiendo-fotos-eroticas-en-sesion-20170803-0065.html";
a2a_config.locale = "es";
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>	
		</div> 

                <!-- side bar -->

             

                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">
                        












   

	
	
		
			 
				
				
				

		
						<div id='div-gpt-ad-1465261644610-0' >
<script type='text/javascript'><!--//<![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-0'); });
//]]>--></script>
</div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>     
                    <div class="bannerMobile">
                        












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a2df448d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2df448d' border='0' alt='' /></a></noscript>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>
                </div>
                
              


                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop='isFamilyFriendly' content='True'/>
                    <meta itemprop='url sameAs' content='/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html'/>
                    <meta itemprop="interactionCount" content="UserComments:0"/>

                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">
                                <span class="itacaput" itemprop="articleSection">	
                                    <a href="/seccion/news" class="her" alt="Noticias" title="Noticias">Noticias</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/SubSecciones/news/world/" class="her" alt="Mundo" title="Mundo"> > Mundo</a>									
                                        
                                    
                                        
                                    								
                                </span>																											

                                <div class="blue">
                                    <a class="her"><h1 itemprop="name headline">Duterte aprueba educación gratuita en universidades filipinas</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit" itemprop="publisher">
                                    <!--<a class="her">
                                            
                                                    EFE - AFP<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        














	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			
			
			 				 
		</ul>                     
	</div><!--tags-nota-int-->	

	
		
		 
	
	
	
        
        
		<div id="fotos">
			<!--<ul class="slides">-->
			        	
			        		<!--<li itemscope class=".itemscope" itemtype="http://schema.org/ImageObject">	-->			
										
                               					    
													
									<img itemprop="contentURL" src="../arte/grey.gif" data-original="/__export/1501828409353/sites/telesur/img/news/2017/08/04/duterte_efe.jpg_1718483347.jpg" alt='El mandatario aprobó el presupuesto para destinarlo al sector estudiantil.' title="El mandatario aprobó el presupuesto para destinarlo al sector estudiantil. | Foto: EFE" width="600" height="340" />
									<div class="caption" content='El mandatario aprobó el presupuesto para destinarlo al sector estudiantil.'><h2>El mandatario aprobó el presupuesto para destinarlo al sector estudiantil. | Foto: EFE</h2></div>
								
								
								
									
						<!--</li>-->
					 
			<!--</ul>-->
		</div>
        

<script type="text/javascript">
	$(window).load(function(){
		//error
		$('.prev, .next').removeAttr('style');
	});
	
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
			//YTid.stopVideo();
		});
		
	}
	
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>
                                    
                                    
                                </div>
			   </figure>		
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            	
                                                
        					<div class="capdate">Publicado  4 agosto 2017       <!--04-08-2017 01:58:00--></div>
                                       
                                    </div>
                                   
                            	<div class="barra-redes">   
                                     










 


<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html"</span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" title="Comentarios" alt="Comentarios" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup"  alt="Comentarios" title="Comentarios" >
					<div class="share-desc">Comentarios</div>
					</a>
				</li>
			</ul>
			<div class="barra-addthis-contador">				
		            <div class="addthis_sharing_toolbox"></div>
		            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55aa85125863dd2c" async="async"></script>
		            <script type="text/javascript">var addthis_share = { url_transforms : { shorten: { twitter: 'bitly'} }, shorteners : { bitly : {login:'telesur',apiKey:'R_8925c37a76786f9a5620d8c3f0f9e65c'} }}</script>
			    <script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script>
			</div>
		</div>
		
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" title="Aumenta tamaño de Texto" alt="Aumenta tamaño de Texto" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" title="Disminuye tamaño de Texto" alt="Disminuye tamaño de Texto" /></a>
		</div>
</div>                                     
                               	     </div> 
                                    
                                    
                                    
                                    <div class="caprw">
                                        						

					
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->


                        <!-- inicio widget interno Cxense -->
                        <div class="col-300">
                            <div class="row clear"> 
                                













<div class="contRightC">
	<div class="banners cont">
		<div id='div-gpt-ad-1465261644610-1'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-1'); });
			</script>
		</div>
	</div>
		
	<div class="cxenseINT"> 
    		<!-- Cxense content widget: aRecInternaPrueba2 -->
		<div id="cx_87101dee73d1e6b3f5260bc0017744d8bf24b39a" style="display:none"></div>
		<script type="text/javascript">
		    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['insertWidget', {
		        widgetId: '87101dee73d1e6b3f5260bc0017744d8bf24b39a',
		        insertBeforeElementId: 'cx_87101dee73d1e6b3f5260bc0017744d8bf24b39a',
		        width: 300, height: 864, renderTemplateUrl: 'auto'
		    }]);
		
		    // Async load of cx.js
		    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- End of Cxense content widget -->
	</div>
	
	<div class="redesINT"> 
		<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f81b976078de83c071016bcb0dd63872' data-cfasync='false' async='async'></script>	
		<div class='shareaholic-canvas' data-app='follow_buttons' data-app-id='23817729'></div>
	</div>	
	  
	<div class="banners cont">
		<div id='div-gpt-ad-1465261644610-2' >
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-2'); });
		</script>
		</div>
	</div>

</div>
<!--COLUMNA DERECHA -->
        













<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		












 





	
		
			
			
		 
			













<script type="text/javascript" src="/__export/1487033642075/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script src="//jwpsrv.com/library/HeeyEgeeEeS9bCIAC0MJiQ.js"></script>
<script type="text/javascript" src="/__export/1501192853033/system/modules/com.tfsla.diario.telesur/resources/js/videos-fn.js"></script>
<script>
	
	jQuery(document).ready(function($){
		$().GetCorresponsalINT();
	});
</script>
<div class="correspo" >
	<a href="//videos.telesurtv.net/videos/noticia/corresponsales"><h6>Videos</h6></a>
	<ul class="listvideo" id="videoCorres">
	</ul>
</div>	
					
	
	
	</div>
	
	
         	
	
		
	
					
	

	
		
	<div class="cont">	            	
        	












 





	
		
			
			
		 
			














<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="http://www.telesurtv.net/seccion/blog/index.html"><div class="CintaBlog">Blogs</div></a>
	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Guerra-hibrida-contra-Venezuela-Hasta-donde-llegara-Trump-20170803-0006.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Guerra-hibrida-contra-Venezuela-Hasta-donde-llegara-Trump-20170803-0006.html" title="Guerra híbrida contra Venezuela: ¿Hasta dónde llegará Trump?">	
							<meta itemprop="description" content='Guerra híbrida contra Venezuela: ¿Hasta dónde llegará Trump?'>
							<img itemprop="contentURL" src="/__export/1501814805849/sites/telesur/img/blog/2017/08/03/eeuu5_reuters.jpg_782479081.jpg" width='80' height='80' alt="Guerra híbrida contra Venezuela: ¿Hasta dónde llegará Trump?" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Guerra-hibrida-contra-Venezuela-Hasta-donde-llegara-Trump-20170803-0006.html" title='Guerra híbrida contra Venezuela: ¿Hasta dónde llegará Trump?'>Guerra híbrida contra Venezuela: ¿Hasta dónde llegará Tru...</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/fprieto" class="autor" alt="Fernando Vicente Prieto" title="Fernando Vicente Prieto"> 
											 Fernando Vicente Prieto 
										</a>
										<meta itemprop="name" content="Fernando Vicente Prieto"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Venezuela-y-una-oposicion-que-se-quedo-sin-brujula-20170803-0005.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Venezuela-y-una-oposicion-que-se-quedo-sin-brujula-20170803-0005.html" title="Venezuela y una oposición que se quedó sin brújula">	
							<meta itemprop="description" content='Venezuela y una oposición que se quedó sin brújula'>
							<img itemprop="contentURL" src="/__export/1501693129958/sites/telesur/img/multimedia/2017/08/02/marchaantimperialista6ht1496259102.jpg_782479081.jpg" width='80' height='80' alt="Venezuela y una oposición que se quedó sin brújula" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Venezuela-y-una-oposicion-que-se-quedo-sin-brujula-20170803-0005.html" title='Venezuela y una oposición que se quedó sin brújula'>Venezuela y una oposición que se quedó sin brújula</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/caznarez" class="autor" alt="Carlos Aznarez" title="Carlos Aznarez"> 
											 Carlos Aznarez 
										</a>
										<meta itemprop="name" content="Carlos Aznarez"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Estan-los-paises-del-ALBA-en-manos-de-Rusia-y-China-20170803-0003.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Estan-los-paises-del-ALBA-en-manos-de-Rusia-y-China-20170803-0003.html" title="¿Están los países del ALBA en manos de Rusia y China?">	
							<meta itemprop="description" content='¿Están los países del ALBA en manos de Rusia y China?'>
							<img itemprop="contentURL" src="/__export/1501773561118/sites/telesur/img/blog/2017/08/03/alba_jpg_1689854194.jpg_782479081.jpg" width='80' height='80' alt="¿Están los países del ALBA en manos de Rusia y China?" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Estan-los-paises-del-ALBA-en-manos-de-Rusia-y-China-20170803-0003.html" title='¿Están los países del ALBA en manos de Rusia y China?'>¿Están los países del ALBA en manos de Rusia y China?</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/ggorraiz" class="autor" alt="Germán Gorraiz López" title="Germán Gorraiz López"> 
											 Germán Gorraiz López 
										</a>
										<meta itemprop="name" content="Germán Gorraiz López"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43" itemscope itemtype="http://schema.org/Article">
			
				<meta itemprop="sameAs url" content="/bloggers/Requisitos-para-denostar-a-Maduro-20170803-0004.html"/>
				
				<div class="wpXSmallImg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					
							
						
		      				
						
							
						
						
						<a href="/bloggers/Requisitos-para-denostar-a-Maduro-20170803-0004.html" title="Requisitos para denostar a Maduro">	
							<meta itemprop="description" content='Requisitos para denostar a Maduro'>
							<img itemprop="contentURL" src="/__export/1478650985777/sites/telesur/img/news/2016/11/08/maduro.png_782479081.png" width='80' height='80' alt="Requisitos para denostar a Maduro" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3 itemprop="name headline"><a href="/bloggers/Requisitos-para-denostar-a-Maduro-20170803-0004.html" title='Requisitos para denostar a Maduro'>Requisitos para denostar a Maduro</a></h3>

					
						<p itemprop="author" itemscope="" itemtype="http://schema.org/Person">por
							
							
								
								
									
										<a itemprop="sameAs" href="/staff/maferrer" class="autor" alt="Miguel Angel Ferrer" title="Miguel Angel Ferrer"> 
											 Miguel Angel Ferrer 
										</a>
										<meta itemprop="name" content="Miguel Angel Ferrer"/>
									
									 
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>
     	
	


	<div class="row clear"> 
		<div class="col">
			












 





	
		
			
			
		 
			
	










 



	
	 
	 <div class="bulletin cont ocultarBulletin desktop" id="bulletin">
	 	<div class="titlebulletin borderb">		
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" alt="teleSUR" /></div>	
	 		<div class="titlebulletin txt">Boletines</div>	
	 		<div class="titlebulletin txt">Recibe nuestros boletines de noticias directamente en tu bandeja de entrada</div>
	 		<div class="subsside">
	 			<form name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" onsubmit="return ValidarBloque();" >
	 				<input id="email" class="mail" type="text" placeholder="Correo electrónico" name="email"  maxlength="255" />
	 				<input id="subscribe3" type="submit" value="Suscríbete" name="boton3" />		 
	 			</form>
	 		</div>
	 		<div id="RegistroBloque" class="validarForm" style="display: none; clear:both;"></div>			
	 	</div>
	 </div> 
	 
	  <script type="text/javascript"> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque").css("display", "block");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#RegistroBloque").html("Su correo ha sido registrado exitosamente");
					 		}
					 		else{
					 			$("#RegistroBloque").html("Esta dirección de correo ya se encuentra registrada");
					 		}
					 	}
					 	else if (n>-1){
					 		$("#RegistroBloque").html("El correo que ha ingesado es incorrecto");
					 	}
					 	
					 	$("#Bloque").reset();                                                                  
					 }
					});
					                        } 
					                        return false;                                
					                    }); 
					 	});
					 	
	 </script> 
	 
	 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" title="teleSUR" alt="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Su suscripción fue realizada satisfactoriamente.</div>
	 	</div>
	 </div>
	 		
					
	
 
		</div>             
	</div>     
	
	
	
	<div class="row clear"> 
		<div class="col">
			












 





	
		
			
			
		 
				
					
	
 
		</div>             
	</div> 
	   <div class="bnrs-sect" Style="margin-left:120px">
		












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<div id='div-gpt-ad-1465261469364-7'>
<script type='text/javascript'><!--//<![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261469364-7'); });
//]]>--></script>
</div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

	   </div>
</div><!--colfor-->	
<!--FIN COLUMNA DERECHA -->
                            </div>
                        </div>
                        <!-- ifin widget interno Cxense -->


                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six">
                            <div class="cont bordercountry">
                                <div class="dest cont">

                                    
                                    	<h3 class="op-kicker">
                                        	<div class="subtitle" itemprop="description alternativeHeadline">Sin tener en cuenta el consejo de sus asesores, Duterte decidi&oacute; destinar miles de d&oacute;lares para la capacitaci&oacute;n de los j&oacute;venes filipinos.</div>
                                        </h3>                                        
                                    
					<!-- /18910235/1x1.incontent -->
					<div id='div-gpt-ad-1472165573407-0' style='height:1px; width:1px;'>
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
 					 googletag.pubads().definePassback('/138871148/telesurtv.dw.1x1.incontent', [1, 1]).display();
					</script>	
					</div>
					
					
                                    <div class="txt_newworld" itemprop="articleBody">
																			
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>El presidente filipino Rodrigo Duterte firm&oacute; este jueves una ley para brindar educaci&oacute;n gratuita a los estudiantes de las 112 universidades estatales del pa&iacute;s.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>Seg&uacute;n el secretario adjunto Menardo Guevarra, tras una reuni&oacute;n con diputados y asesores econ&oacute;micos, el mandatario firm&oacute; la ley de acceso universal a educaci&oacute;n terciaria de calidad, que impulsa la gratuidad de todas las matr&iacute;culas de las universidades estatales.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>&gt;&gt; <a href="http://www.telesurtv.net/news/ONU-pide-a-Filipinas-investigar-abusos-contra-indigenas-20170731-0015.html">ONU pide a Filipinas investigar abusos contra ind&iacute;genas</a></p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>De esta manera, Duterte dio luz verde a esta ley a pesar de la oposici&oacute;n de sus asesores econ&oacute;micos, que alertaron de la escasez de fondos del Gobierno para costear las matr&iacute;culas de los cientos de miles de estudiantes que cada a&ntilde;o se matriculan en esas universidades.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>&quot;El presidente concluy&oacute; que los beneficios a largo plazo de una educaci&oacute;n superior gratuita compensar&aacute;n con creces los posibles desaf&iacute;os presupuestarios inminentes&quot;, expres&oacute; el secretario.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>La financiaci&oacute;n de las matr&iacute;culas de todos los estudiantes en las universidades estatales de Filipinas supondr&iacute;a una carga para las arcas p&uacute;blicas de unos 100.000 millones de pesos (1.710 millones de euros o 2.030 millones de d&oacute;lares), seg&uacute;n la estimaci&oacute;n del secretario de Presupuestos, Benjamin Diokno.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>&gt;&gt; <a href="http://www.telesurtv.net/news/Presidente-filipino-suspende-dialogos-con-insurgencia-comunista-20170721-0010.html">Presidente filipino suspende di&aacute;logos con insurgencia comunista</a></p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>Las 112 universidades estatales acumulan una parte importante del alumnado que se reparte en las m&aacute;s de dos mil instituciones p&uacute;blicas y privadas de educaci&oacute;n superior del pa&iacute;s.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>Los cr&iacute;ticos con la medida de Duterte tambi&eacute;n han alertado de que podr&iacute;a generar un &eacute;xodo de alumnos de otras universidades p&uacute;blicas y privadas a las universidades estatales, de las cuales la m&aacute;s importante es la Universidad de Filipinas (UP siglas en ingl&eacute;s).</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  <p>El precio anual de una matr&iacute;cula en la UP ronda los 50.000 pesos (1.015 d&oacute;lares). Aunque la UP es un centro de alto nivel a la que acceden los estudiantes con mejores notas, se considera una excepci&oacute;n en la &eacute;lite educativa de Filipinas, donde la mayor&iacute;a de universidades est&aacute;n en manos privadas.</p>								
                                        
                                            			
                                            
                                                 
                                                
                                              
                                               
                                                  								
                                         																		
                                    </div>

                                    
                                        
                                    

                                    

                                    
                                        
                                            <div class="tagBarNews" itemprop="keywords" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">			              	
                                                <h4>Tags</h4>
                                        			                    
                                        <a href="/tags/Filipinas" alt="Filipinas" title="Filipinas" itemprop="title">Filipinas</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/Rodrigo Duterte" alt="Rodrigo Duterte" title="Rodrigo Duterte" itemprop="title">Rodrigo Duterte</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/educación" alt="educación" title="educación" itemprop="title">educación</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/medidas" alt="medidas" title="medidas" itemprop="title">medidas</a>
                                        
                                    
                                        			                    
                                        <a href="/tags/presi" alt="presi" title="presi" itemprop="title">presi</a>
                                        
                                            </div>						
                                        
                                    	
                                    
                                    
                                   	

                                    	
                                    
								
								
                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit" itemprop="publisher">
                                            <address>
                                                <a class="her">
                                                    
                                                        EFE - AFP<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>
                                            										
                                            
                                                
                                                    <div class="capaut" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                <meta itemprop="name" content="teleSUR - HR"/>
                                                                Por: <span class="itacaput"><a style="width: auto" class="her" alt="teleSUR - HR" title="teleSUR - HR">teleSUR - HR</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            

                                        </div>
                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																

                            <!-- Slider MOBILE -->
                            










 

<div class="cont desktop">					
	<div class="relacINTmob">Lea Tambien</div>        
		
		
			
					<ul>	
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Corea-del-Norte-afirma-que-sanciones-de-EE.UU.-no-funcionaran-20170804-0006.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Corea-del-Norte-afirma-que-sanciones-de-EE.UU.-no-funcionaran-20170804-0006.html" title="El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos." alt="El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos.">	
												<meta itemprop="description" content='El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos.'>
												<img itemprop="contentURL" src="/__export/1501829306020/sites/telesur/img/multimedia/2017/08/04/corea_reuters.jpg_1998646312.jpg" data-original="/__export/1501829306020/sites/telesur/img/multimedia/2017/08/04/corea_reuters.jpg_1998646312.jpg" width='150' height='120' alt="El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Corea-del-Norte-afirma-que-sanciones-de-EE.UU.-no-funcionaran-20170804-0006.html" title="Corea del Norte afirma que sanciones de EE.UU. "no funcionarán"" alt="Corea del Norte afirma que sanciones de EE.UU. "no funcionarán"">
										Corea del Norte afirma que sanciones de EE.UU. "no funcionarán"
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Exponen-en-Argentina-primeras-ediciones-de-Cien-anos-de-soledad-20170803-0086.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Exponen-en-Argentina-primeras-ediciones-de-Cien-anos-de-soledad-20170803-0086.html" title="Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos." alt="Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos.">	
												<meta itemprop="description" content='Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos.'>
												<img itemprop="contentURL" src="/__export/1501811680596/sites/telesur/img/news/2017/08/03/gabriel_garcxa_mxrquez.jpg_1998646312.jpg" data-original="/__export/1501811680596/sites/telesur/img/news/2017/08/03/gabriel_garcxa_mxrquez.jpg_1998646312.jpg" width='150' height='120' alt="Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Exponen-en-Argentina-primeras-ediciones-de-Cien-anos-de-soledad-20170803-0086.html" title="Exponen en Argentina primeras ediciones de Cien años de soledad" alt="Exponen en Argentina primeras ediciones de Cien años de soledad">
										Exponen en Argentina primeras ediciones de Cien años de soledad
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Maduro-aprueba-tres-nuevas-fases-del-Plan-Chamba-Juvenil-20170803-0081.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Maduro-aprueba-tres-nuevas-fases-del-Plan-Chamba-Juvenil-20170803-0081.html" title="El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos." alt="El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos.">	
												<meta itemprop="description" content='El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos.'>
												<img itemprop="contentURL" src="/__export/1501810320715/sites/telesur/img/news/2017/08/03/plan_chamba_juvenil_venezuela.jpg_1998646312.jpg" data-original="/__export/1501810320715/sites/telesur/img/news/2017/08/03/plan_chamba_juvenil_venezuela.jpg_1998646312.jpg" width='150' height='120' alt="El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Maduro-aprueba-tres-nuevas-fases-del-Plan-Chamba-Juvenil-20170803-0081.html" title="Maduro aprueba tres nuevas fases del Plan Chamba Juvenil" alt="Maduro aprueba tres nuevas fases del Plan Chamba Juvenil">
										Maduro aprueba tres nuevas fases del Plan Chamba Juvenil
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
									   								
						<li>
							<article class="INTmob" itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Bombay-lucha-contra-la-explotacion-sexual-de-mujeres-y-ninas-20170803-0070.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Bombay-lucha-contra-la-explotacion-sexual-de-mujeres-y-ninas-20170803-0070.html" title="El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias." alt="El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias.">	
												<meta itemprop="description" content='El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias.'>
												<img itemprop="contentURL" src="/__export/1501800541447/sites/telesur/img/multimedia/2017/08/03/trata_de_personas.jpg_1998646312.jpg" data-original="/__export/1501800541447/sites/telesur/img/multimedia/2017/08/03/trata_de_personas.jpg_1998646312.jpg" width='150' height='120' alt="El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Bombay-lucha-contra-la-explotacion-sexual-de-mujeres-y-ninas-20170803-0070.html" title="Bombay lucha contra explotación sexual de féminas" alt="Bombay lucha contra explotación sexual de féminas">
										Bombay lucha contra explotación sexual de féminas
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
				
</div>   


                        </div>
                        <!-- fin colmna izq col-six -->
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->

                <!--sliderlatest relacionadas-->
                <div class="row clear desktop">
		<div class="cont">
			
				












<div class="contINT">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Noticias Relacionadas</div>
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Corea-del-Norte-afirma-que-sanciones-de-EE.UU.-no-funcionaran-20170804-0006.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Corea-del-Norte-afirma-que-sanciones-de-EE.UU.-no-funcionaran-20170804-0006.html" title="El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos." alt="El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos.">	
												<meta itemprop="description" content='El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos.'>
												<img itemprop="contentURL" src="/__export/1501829306020/sites/telesur/img/multimedia/2017/08/04/corea_reuters.jpg_1909072827.jpg" data-original="/__export/1501829306020/sites/telesur/img/multimedia/2017/08/04/corea_reuters.jpg_1909072827.jpg" width='180' height='120' alt="El Gobierno de Kim Jong un rechazó la conducta "delictiva" de Estados Unidos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Corea-del-Norte-afirma-que-sanciones-de-EE.UU.-no-funcionaran-20170804-0006.html" title="Corea del Norte afirma que sanciones de EE.UU. "no funcionarán"" alt="Corea del Norte afirma que sanciones de EE.UU. "no funcionarán"">
										Corea del Norte afirma que sanciones de EE.UU. "no funcionarán"
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Exponen-en-Argentina-primeras-ediciones-de-Cien-anos-de-soledad-20170803-0086.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Exponen-en-Argentina-primeras-ediciones-de-Cien-anos-de-soledad-20170803-0086.html" title="Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos." alt="Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos.">	
												<meta itemprop="description" content='Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos.'>
												<img itemprop="contentURL" src="/__export/1501811680596/sites/telesur/img/news/2017/08/03/gabriel_garcxa_mxrquez.jpg_1909072827.jpg" data-original="/__export/1501811680596/sites/telesur/img/news/2017/08/03/gabriel_garcxa_mxrquez.jpg_1909072827.jpg" width='180' height='120' alt="Entre las actividades programadas está un ciclo de charlas con la participación de expertos argentinos y colombianos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Exponen-en-Argentina-primeras-ediciones-de-Cien-anos-de-soledad-20170803-0086.html" title="Exponen en Argentina primeras ediciones de Cien años de soledad" alt="Exponen en Argentina primeras ediciones de Cien años de soledad">
										Exponen en Argentina primeras ediciones de Cien años de soledad
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Maduro-aprueba-tres-nuevas-fases-del-Plan-Chamba-Juvenil-20170803-0081.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Maduro-aprueba-tres-nuevas-fases-del-Plan-Chamba-Juvenil-20170803-0081.html" title="El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos." alt="El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos.">	
												<meta itemprop="description" content='El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos.'>
												<img itemprop="contentURL" src="/__export/1501810320715/sites/telesur/img/news/2017/08/03/plan_chamba_juvenil_venezuela.jpg_1909072827.jpg" data-original="/__export/1501810320715/sites/telesur/img/news/2017/08/03/plan_chamba_juvenil_venezuela.jpg_1909072827.jpg" width='180' height='120' alt="El mandatario también propuso la creación del Plan Chamba Juvenil Agrícola Productivo en los campos venezolanos." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Maduro-aprueba-tres-nuevas-fases-del-Plan-Chamba-Juvenil-20170803-0081.html" title="Maduro aprueba tres nuevas fases del Plan Chamba Juvenil" alt="Maduro aprueba tres nuevas fases del Plan Chamba Juvenil">
										Maduro aprueba tres nuevas fases del Plan Chamba Juvenil
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Bombay-lucha-contra-la-explotacion-sexual-de-mujeres-y-ninas-20170803-0070.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Bombay-lucha-contra-la-explotacion-sexual-de-mujeres-y-ninas-20170803-0070.html" title="El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias." alt="El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias.">	
												<meta itemprop="description" content='El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias.'>
												<img itemprop="contentURL" src="/__export/1501800541447/sites/telesur/img/multimedia/2017/08/03/trata_de_personas.jpg_1909072827.jpg" data-original="/__export/1501800541447/sites/telesur/img/multimedia/2017/08/03/trata_de_personas.jpg_1909072827.jpg" width='180' height='120' alt="El estado de Maharashtra ha puesto en marcha acuerdos y grupos de trabajo con los países de origen de las mujeres y niñas, como Bangladesh, para que puedan regresar con sus familias." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Bombay-lucha-contra-la-explotacion-sexual-de-mujeres-y-ninas-20170803-0070.html" title="Bombay lucha contra explotación sexual de féminas" alt="Bombay lucha contra explotación sexual de féminas">
										Bombay lucha contra explotación sexual de féminas
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT" itemscope itemtype="http://schema.org/Article">		
								<meta itemprop="url" content="/news/Ni-una-menos-convoca-nueva-marcha-en-Peru-el-12-de-agosto-20170803-0062.html"/>
								
								
									
								
									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										
										
													
											
							      				
											
											
											<a href="/news/Ni-una-menos-convoca-nueva-marcha-en-Peru-el-12-de-agosto-20170803-0062.html" title="Con el hashtag #NiUnaMenos se hizo el anuncio en las redes sociales." alt="Con el hashtag #NiUnaMenos se hizo el anuncio en las redes sociales.">	
												<meta itemprop="description" content='Con el hashtag #NiUnaMenos se hizo el anuncio en las redes sociales.'>
												<img itemprop="contentURL" src="/__export/1501793257103/sites/telesur/img/multimedia/2017/08/03/489508.jpg_1909072827.jpg" data-original="/__export/1501793257103/sites/telesur/img/multimedia/2017/08/03/489508.jpg_1909072827.jpg" width='180' height='120' alt="Con el hashtag #NiUnaMenos se hizo el anuncio en las redes sociales." />
											</a>
											
										
										
									</div>
								
						
								<h2 itemprop="name headline">
									<a href="/news/Ni-una-menos-convoca-nueva-marcha-en-Peru-el-12-de-agosto-20170803-0062.html" title=""​Ni una menos" convoca nueva marcha en Perú el 12 de agosto" alt=""​Ni una menos" convoca nueva marcha en Perú el 12 de agosto">
										"​Ni una menos" convoca nueva marcha en Perú el 12 de agosto
									</a>
								</h2>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>  
			</div> 
		</div>
                <!--fin sliderlatest video-->

                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<div id='div-gpt-ad-1465261644610-3'>
<script type='text/javascript'><!--//<![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465261644610-3'); });
//]]>--></script>
</div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>  
                </div>  
                  
                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Adhesion -->
<div id='div-gpt-ad-1493942656293-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493942656293-0'); });
//]]>--></script>
</div>

			 
				
				
				


			
		
	

                    </div>  
                </div>  
                  
		<!-- PUBLICIDAD Revcontent -->
		<div id="rcjsload_8b6581"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=48662&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_8b6581"); rcds.appendChild(rcel);
		})();
		</script>
		<!--FIN PUBLICIDAD Revcontent-->

                <!-- Comment -->

                <a name="comsup"> </a>

                






















<!--<link rel="stylesheet" href="/system/modules/com.tfsla.diario.telesur/resources/css/navigataur.css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>-->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1009084795820552',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1009084795820552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");
        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>
<div id="comment-interno-nota">
	<div class="contner">
	    <div class="clearfix">
	        
	            <div class="nav">
	                <input type="checkbox" id="toggle" />
	                <label for="toggle" class="toggle" onclick></label>
	                <ul class="menu">
	               
	                    <li id="btn-face" class="">
	                        <a id="btn-cf" href="#.">
	                            <span class="icofb"> </span>
	                            Comentarios con facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html"></span>)</a>
	                    </li>	             
	                    <li id="btn-nativo" class="">
	                        <a id="btn-cn" href="#.">
	                            <span class="icots"> </span>
	                             Comentarios con teleSUR (0)</a>
	                    </li>	              
	                </ul>
	            </div><!-- End of Navigation -->
	    </div><!-- End of Header -->
	    <div class="comentArtic">
	        <div id="comentFace">
	            <div class="wrapper">
	                </br> 
	                <div class="row clear"> 
	                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/Duterte-aprueba-educacion-gratuita-en-universidades-filipinas-20170804-0004.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
	                </div>
	                
	            </div>
	        </div>
	        <div id="comentNativos"> 
	            
	                			
	                    <!--comment-->
	                    <div class="wrapper">
	                        <div class="row clear">
	                            <div class="col">
	                                <div style="margin:30px 0"></div>                
	                                <div class="col" >
	                                    <div class="cont" id="coment-nota">
	                                        <div class="comsup">
	                                            <div class="titcomment">
	                                                <div class="titlecom" id="comentarios">Comentarios</div>
	                                                <div class="gblogrs">
	                                                    <div class="num">0</div>
	                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" title="Comentarios" alt="Comentarios" />
	                                                </div>	                                    
	                                            </div>
	                                              
		                                   <div class="signin desktop">
	                                                <p>Ingresa o Regístrate para poder comentar, usar el foro y más</p>
	                                                <div class="btnConf"> <a href="#modal-user" id="log-in-telesur" alt="Ingresar" title="Ingresar">Ingresar</a> <a href="/usuarios/registracion.html" alt="Regístrate" title="Regístrate">Regístrate</a> </div>	                                                
	                                                <div class="clear"></div>
	                                            </div>	
	                                            	
	                                            	
	                                            
	                                                <div class="row clear">
	                                                    <div class="col">
	                                                        <div style="margin:30px 0"></div>                
	                                                        <div class="col">	                    
	                                                            <div class="cont">
	                                                                <div class="fraseComment">Nota sin comentarios.</div>
	                                                            </div>        
	                                                        </div>		    			
	                                                    </div>
	                                                </div>		
	                                            	                            	
	                                        </div>
	                                    </div>        
	                                </div>	    			
	                            </div>
	                        </div>
	                    </div>    
	                    <!--FIN comment-->	    
	                 
	
	                  
	            
	        </div>
	    </div>
	</div>
</div><!-- End of Container -->


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                      <div class="col-mid3 colmar">			
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                        </div>
                        <div class=" col-mid3">
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=139");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a1130339&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=139&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1130339' border='0' alt='' /></a></noscript>

			 
				
				
				


			 
				
				
				


			
		
	

                        </div>
                    </div>
                </div>    

            </div><!--wrapper-->
        	<!--Fin if iframe-->
        
    </div><!--conteiner-->















<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			<img src="/export/sites/telesur/arte/logo-footer.jpg_367245745.jpg" width="85" height="25" alt="Telesur" />
			<a href="#" class="subirBtn" alt="Subir" title="Subir">
		    			<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    		</a>
			<ul class="footMobile">
				<li><a href="/pages/terminosdeuso.html">Terminos de uso</a></li>				
				
			</ul>
		</div>
		
		<div class="colFoot">
			<h4>Sobre teleSUR</h4>
			<a href="/pages/sobrenosotros.html">Acerca teleSUR</a>
			<a href="/pages/contacto.html">Contactos</a>
			<a href="/pages/equipo.html">Equipo</a>
			<a href="/pages/empleos.html">Empleos</a> 
			<a href="/pages/terminosdeuso.html">Terminos de uso</a>
			<a href="/pages/aplicaciones.html">Aplicaciones</a>
			<a href="/pages/coberturasatelital.html">Cobertura satelital</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/contratacionpublica.html">Contratación pública</a>
		</div>
		
		<div class="colFoot">
			<h4>Canales</h4>
			<a href="/SubSecciones/news/latinaamerica/index.html">Latinoamérica</a> 
			<a href="/SubSecciones/news/world/index.html">Vuelta al mundo</a> 
			<a href="/SubSecciones/news/sport/index.html">Deportes</a> 
			<a href="/SubSecciones/news/culture/index.html">Cultura</a> 
			<a href="/seccion/opinion/index.html">Opinión</a>
			<a href="/seccion/programas/index.html">Programación</a>
		</div>
		
		<div class="colFoot">
			<h4>Servicios</h4>
			<a href="/pages/CatalogoServicios.html"> Catálogo de Servicios</a>
			<a href="/seccion/multimedia/index.html">Multimedia</a>
			<a href="/seccion/blog/index.html">Blog</a> 			
			<a href="http://multimedia.telesurtv.net/web/telesur/#!es">Videos</a> 
			<a href="/seccion/programas/index.html">TV en vivo</a>
		</div>
		<div class="colFooti">
			
			<h4><a href="/english/index.html">Inglés</a></h4>
			
		</div>
		
		<div class="colFootRedes">
			<div class="wpRedesFoot">
				<a href="http://facebook.com/teleSUR" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="http://twitter.com/teleSURtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				<a href="https://plus.google.com/118206615613074383260/posts" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/gplus.png_734166679.png" width="40" height="40" alt="google plus" /></a>
				<a href="http://instagram.com/telesurtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				<a href="http://www.pinterest.com/telesurtv/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/pinterest.png_734166679.png" width="40" height="40" alt="pinteres" /></a>
				<a href="https://www.youtube.com/user/telesurtv" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpFootSuscrip">
				
	










 



	

	 <span>Suscríbete a nuestro boletín de noticias</span>
	 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
	 	<input id="email" class="inputbox" type="text" placeholder="Correo electrónico" name="email" size="30" maxlength="255" />
	 	<input id="subscribe2" type="submit" value="Suscríbete" name="boton2" />		
	 </form>
	 
	 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
	 
	 <script type="text/javascript"> 
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe2").click(function () {
	 	var String = $('#Footer').serialize();
	          if (email == "") { }
	            	else  {
	                           var url = "/system/modules/com.tfsla.diario.telesur/templates/TS_DMDS.jsp"; // El script a dónde se realizará la petición.
	                           $.ajax({
	                            type: "POST",
	                            url: url,
	                            data: String, // datos serializados 
	                            async: false,
	                            success: function (data){
				 	$("#RegistroFooter").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroFooter").html("Su correo ha sido registrado exitosamente");
				 		}
				 		else{
				 			$("#RegistroFooter").html("Esta dirección de correo ya se encuentra registrada");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroFooter").html("El correo que ha ingesado es incorrecto");
				 	}
				 	
				 	$("#Footer").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
	 	
	 </script>

	 <script LANGUAGE="JavaScript">
	 	function ValidarHeader(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Principal.email.value.length == 0){
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}
	 		if(document.Principal.email.value.match(RegEmail)){
	 			$('.OKheader').fadeIn('fast');
	 			$('.ocultarBulletinHeader').fadeOut('fast');
	 			document.getElementById('diverrorHeader').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorHeader').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarFooter(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Footer.email.value.length == 0){
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Footer.email.focus();
	 			return false;
	 		}
	 		if(document.Footer.email.value.match(RegEmail)){
	 			$('.OKfooter').fadeIn('fast');
	 			$('.ocultarBulletinFooter').fadeOut('fast');
	 			document.getElementById('diverrorFooter').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverrorFooter').style.display = "block";
	 			document.Principal.email.focus();
	 			return false;
	 		}				   	
	 	}
	 	function ValidarBloque(){
	 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
	 		validar = true;
	 		if(document.Bloque.correo.value.length == 0){
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}
	 		if(document.Bloque.correo.value.match(RegEmail)){
	 			$('.OK').fadeIn('fast');
	 			$('.ocultarBulletin').fadeOut('fast');
	 			document.getElementById('diverror').style.display = "none";
	 			return validar;	
	 		} else {
	 			document.getElementById('diverror').style.display = "block";
	 			document.Bloque.correo.focus();
	 			return false;
	 		}				   	
	 	}	
	 </script>

	 	 
			</div>
		</div>  
	</div>
	
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-736060-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="/__export/1487033997347/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script src="/__export/1500899911505/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script src="/__export/1487034294803/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script src="/__export/1487034046214/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>
	

<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script type="text/javascript" src="/__export/1442944905756/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1415206663000/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>	
<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "arte/grey.gif",	
	    	effect : "fadeIn"	    	
	    });
	});
</script>
<!--AdsLive-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<!-- /18910235/1x1.incontent -->
<div id='div-gpt-ad-1474583384073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474583384073-0'); });
</script>
</div>
<!--AdsLive-->
<img src="/_req/sites/telesur/8/L2NvbnRlbmlkb3MvMjAxNy8wOC8wNC9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
<script type="text/javascript" >
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 12;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script type="text/javascript">
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>

